Сергей Лукьяненко - Гаджет

1 Сергей Лукьяненко

ГАДЖЕТ Сергей ЛУКЬЯНЕНКО

Анонс

Перед вами НОВЫЙ сборник Сергея Лукьяненко. Он порадует как поклонников юмористической фантастики, так и любителей фантастики умной и лиричной. Поклонников романа "Геном" ждет особый сюрприз - повесть, в которой они вновь встретятся с пилотом-спец Алексом и его новым экипажем. А еще Сергей расскажет о том, как снимается фантастическое кино, нужен ли писателю Интернет, стоит ли бояться Чужих и, наконец, действительно ли умерла Научная Фантастика.

От автора

Беда - у меня кончились старые рассказы!
В свои предыдущие сборники ("Л - значит люди" и "Атомный сон") я помещал немного старых, написанных десять-пятнадцать лет назад рассказов. Мне казалось, что это любопытно как постоянному читателю, знакомому с моими старыми книгами, так и читателю случайному, впервые открывшему мою книжку.
И вот старых рассказов не осталось. Точнее - не осталось тех, которые я готов без колебаний публиковать и сегодня. Для совсем уж больших энтузиастов все старые вещи есть в Интернете, на моей авторской странице: www.rusf.ru/lukian
А здесь - только те рассказы, что были написаны за последние два года.
Они разные.
Некоторые были написаны "просто так". Некоторые - по заказу журналов, как фантастических, так и "глянцевых". Некоторые - на конкурсы рассказов в Интернете.
Знаете, я давно убедился, что на качество рассказа причина его написания не влияет. И в этом сборнике постараюсь рассказать об истории создания каждого рассказа.
Конечно, могу немного и присочинить - для красоты. В конце концов, это ведь моя работа. :)

СТРОЙКА ВЕКА

Каждый человек (если он не предпочитает жить в шалаше) когда-нибудь делает ремонт. Кто-то все строит своими руками, кто-то нанимает строителей. Кто-то ограничивается побелкой потолка на кухне, а кто-то хочет полную перепланировку и мраморные колонны в спальню.
В любом случае ремонт - это катастрофа.
Когда стройка века в моей квартире завершилась (а со временем были устранены и самые ужасные недоделки), я понял, что для сохранения душевного здоровья требуется написать рассказ о строителях. Тут как раз вышел на экраны замечательный французский фильм "Астерикс и Обеликс - миссия Клеопатра", и я убедился: проблема ремонта мало того что интернациональна, она к тому же и вечна. А раз так - то почему бы не представить себе нелегкий труд строителей в далеком и светлом будущем?
Если вы недавно пережили ремонт - эти рассказы вас порадуют.
Если ремонт вам только предстоит - подумайте хорошенько, а оно вам надо?

СТРОЙКА ВЕКА

- Есть заказ! - закричал Петрович, врываясь в кабинет директора.
В общем-то врываться было не в его манере. Петрович был невысоким, коренастым и неспешным - как любой человек, родившийся и выросший в условиях высокой гравитации. Но новость стоила того, чтобы изменить правилам. Львович, директор строительной фирмы "Откосы и отвесы", вот уже битый час наблюдавший в иллюминатор за швартовкой буксира, перестал грызть ноготь и с надеждой посмотрел на прораба.
- Сам на меня вышел! - возбужденно сказал Петрович. - Говорит, большой заказ. Говорит, оплата сдельная.
- Сдельная - это плохо, - мудро заметил Львович. - Откуда клиент?
- Процион-2, - морща лоб, сказал Петрович. - Слыхал?
Львович подошел к старенькому компьютеру, вставил диск энциклопедии "Планеты и народы". Диск был пиратский, взломанный, ряд функций в энциклопедии не работал, данные по планетам были неполные и не отличались новизной - на ворованные энциклопедии обновления через галактическую сеть не поступали.
- Процион-2... - пробормотал Львович. - Урановые и молибденовые шахты... никель и золото... серебро и титан... огромные запасы слюды...
- Слюда - ценная? - заинтересовался Петрович.
Директор лишь пожал плечами.
Последние пять лет дела у них шли неважно. Особенно с тех пор, как у "Откосов и отвесов" отобрали лицензию на право работы в Солнечной системе. Компаньоны перебивались случайными заработками на периферии Империи и едва сводили концы с концами. Единственное, что все-таки обеспечивало им приток клиентов, - удачное расположение офиса на геостационарной орбите. Пускай между складами "Кока-Колы" и заводом по переработке ядерных отходов - но все-таки у самой Земли!
- Президентская форма правления... климат от тропического до арктического... - продолжал читать Львович. - Так... деловая репутация... отличаются верностью данному слову, совершенно нетерпимы к нарушениям договорных обязательств. Офис компании, поставившей на Процион-2 некачественные горные сверла, сгорел при неизвестных обстоятельствах... посредническая фирма, продавшая планете муку, зараженную долгоносиком, была разорена, а все сотрудники за долги проданы расе халфлингов...
Львович сглотнул и посмотрел на Петровича.
- За офис платить надо... - жалобно сказал прораб.
- Хочешь быть домашним любимцем халфлингов? - спросил Львович.
- Ну так... постараемся все сделать качественно! - искренне предложил Петрович. - В первый раз, что ли?
Львович вздохнул.
- Зарплаты два месяца не видели... - напомнил Петрович.
- А кто клиент?
- Генерал какой-то. Говорит, что представляет самого президента...
Львович ощутимо повеселел:
- Это меняет дело. Вояки - народ понимающий. С ними всегда можно договориться.
- Так и я о чем! - поддержал его Петрович. - А заказ крупный...
- Ну? - все еще не отрывая взгляд от экрана, спросил Львович.
- Строительство санаториев на сто тысяч человек!
- У них населения-то всего миллион! - поразился Львович. - С жиру бесятся... Ладно.
Он выключил компьютер, поинтересовался:
- Твоя старушка на ходу?
Петрович погрустнел, но признался:
- На ходу. Горючего только мало.
- У меня вообще пустой бак, на честном слове летаю, - укорил его Львович. - Давай посчитаем курс и двинемся...

***

Генерал компаньонам сразу понравился. Был он солидный, обстоятельный и ничего не смыслящий в строительстве - когда Львович для пробы сказал, что полимеробетонные стены будут покрыты цветной декоративной пленкой, проглотил эту новость без возмущения. Ну и лох! Кто же покрывает пленкой гладкий полимер, и без того способный принять любую окраску!
Совсем уж развеселившись, Львович объяснил, что для прочного сцепления пленки с бетоном между ними придется проложить слой специальной строительной пены. Генерал и этому поверил, даже одобрил - пусть в корпусах будет хорошая звукотеплоизоляция...
- А почему здесь строить решили? - поинтересовался Петрович, прохаживаясь вдоль скалистого берега. Дул холодный, пронизывающий ветер. Небо заволакивали снежные тучи. Голая промороженная равнина простиралась до самого горизонта. - Мы над экватором пролетали, такие замечательные пляжи...
Генерал фыркнул:
- Мы - народ неизбалованный, господа. Отдыхать привыкли в местах трудных для жизни, в спартанских, можно так сказать, условиях.
- Это правильно, правильно, - поддержал его Львович, с тоской вспоминая тропические леса, пляжи с белым и черным песком, чистейшую, прозрачнейшую воду - заходя на посадку, корабль прошел над тропиками. Все вояки - идиоты! Но нельзя же ссориться с клиентом, не подписав договор...
- Поэтому никаких особых изысков нам не нужно, - продолжал генерал. - Крепкие стены веселенькой окраски. Хорошая высокая ограда - с колючей проволокой под высоким напряжением.
- Звери? - насторожился Львович. Будучи коренным землянином, он панически боялся инопланетных хищников.
- Звери, можно так сказать, - согласился генерал. - Жилые комнаты должны быть просторными - на сорок, пятьдесят человек каждая. Мы народ очень компанейский. И без изысков в отделке - это чуждо нашей культуре. Никаких мягких ковров, подогреваемых полов, интеллектуальных унитазов. Можно так сказать - назад, к природе!
- Замечательно, - вздохнул Львович. Эх, сколько возможностей таится для строителя в отделочных работах! Сколько замечательных возможностей, постичь которые человек иной профессии не способен! И на тебе - спартанская обстановка...
- Вот двери должны быть надежными, - заметил генерал. - С хорошими замками. Мы, можно так сказать, народ замкнутый, склонный к уединению... Да! Сортиры надо строить общие. Без унитазов, как я уже говорил. Длинный ров в бетонном полу, система автоматического смыва. И такие же столовые - длинный прочный стол, прикрученные к полу скамейки. В этих вопросах мы очень компанейские, любим, чтобы все были на виду, в обществе товарищей.
- И все отдыхающие настолько компанейские? - поразился Петрович. Львович бросил на прораба испепеляющий взгляд, но генерал не обиделся. Подумал и сказал:
- Нет, не все. Должно быть некоторое количество хорошо изолированных, желательно подземных комнат. Для любителей уединенной медитации. Маленькие, бетонные, с прочными стальными дверьми.
- Двери - это область, в которой наша фирма наиболее сильна! - сказал Львович, уловив общее направление мысли заказчика.
- Хорошо, - кивнул генерал. - А вот для обслуживающего персонала комнаты должны быть вынесены в отдельные корпуса. И чтобы между этими корпусами и бара... - он запнулся, но тут же воодушевленно продолжил: - И барами, которые наверняка будут организованы в санатории, была хорошо просматриваемая бетонная полоса. Надо бороться с пьянством обслуживающего персонала!
- Значит, строим еще и бары? - обрадовался Львович. - Строили мы как-то ресторан...
- Бары мы построим сами. Потом, - огорчил его генерал. - Вы стройте санатории.
- А какие-нибудь лечебные учреждения? - спросил Львович с робкой надеждой. - Для физиопроцедур...
- Наш народ... - начал генерал. Задумался, кивнул: - Вы правы. Вот что значит профессионал! Да, нужны будут помещения для физиопроцедур. Для массажа - с крепкими лежанками. Для закаливания - ванны с ледяной водой. Для электротерапии - надежные стулья, и чтобы можно было напряжение варьировать в любых пределах.
- Да хоть до десяти тысяч вольт, - гордо сказал Петрович.
- Десять тысяч вольт вполне устроит, - кивнул генерал.
- Но разве такое напряжение... - растерялся Петрович.
- Для надежности! - отрезал генерал. - Всегда полезно иметь резерв по мощности. Верно?
- Провода возьмем медные, - поддержал его Львович. - Даже не провода - медные шины! А, что уж тут... серебряные шины! Дорого, конечно, выйдет...
Генерал улыбнулся:
- Ничего. Дело здоровья народа, можно так сказать, нам дороже всего.
- Что ж. - Львович радостно обвел взглядом заснеженную тундру, где вскоре предстояло разместить корпуса на сто тысяч отдыхающих. - Тогда... мы подготовим вам смету...
- Приблизительная стоимость? - сухо спросил генерал. - И сроки! Сроки очень важны, здоровье граждан расшатано за последний год.
- Ну... - Львович набрал воздуха побольше и выпалил: - Семьсот-восемьсот миллионов.
Генерал кивнул.
- Может дойти и до девятисот... - скорбно закончил Львович. - Это уже надо калькулировать...
- Сроки?
- Три месяца, - пожал плечами Львович. - Верно, Петрович?
- Да, может, и за два успеем... - пробормотал прораб. - Пока точно не скажу, надо грунт рыть, полимеробетон к вашим условиям адаптировать...
Генерал вновь кивнул. И поинтересовался:
- Скажите, а кто у вас работает? Люди?
Львович всплеснул руками:
- Да что вы! Разве люди могут работать так быстро и хорошо?
- Цзыгу? - удивился генерал.
- Да вы знаете, сколько бы с вас содрали цзыгу? - возмутился Львович. - Совести у них нет...
- Роботы? - скривился генерал. - Видал я их работу...
- Андроиды, - вкрадчиво сказал Львович.
Первый раз за все время разговора в глазах генерала появилось искреннее восхищение.
- Андроиды? - повторил он. - А разве на Земле разрешено использование искусственных людей? Все эти дурацкие законы... о свободе мысли, о недопустимости, можно так сказать, рабства...
- У нас особенные андроиды, - гордо сказал Львович. - Разума у них нет вообще. Одни строительные инстинкты, как у пчел. Разума нет, воли нет... свободное от работы время лежат вповалку, временами утоляя голод.
- Интересное решение... - пробормотал генерал. - А как же они работают, если у них воли нет?
- Они все эмпаты, - пояснил Львович. - Когда я или Петрович присутствуем на строительной площадке, они чувствуют наше желание строить и начинают работать. Так что достаточно одного человека на всю зону работ.
- Это можно попробовать использовать и в военном деле... - задумчиво сказал генерал. - Что ж, господа. Составляйте смету - и приступайте!

***

Львович раскинулся в шезлонге и блаженно улыбнулся.
Красота!
Работа едва началась, а на счет "Откосов и отвесов" уже поступили первые сто миллионов. Потянулись к планете караваны транспортов со стройматериалами - генерала удалось убедить, что местный песок и камень не дадут необходимого качества. Вышли на работу андроиды, последние полгода покрывавшиеся пролежнями в корабле-рефрижераторе.
- Еще дайкири! - крикнул Львович.
Молоденькая девушка в бикини, пряча глаза, принесла ему коктейль. Львович несколько секунд полюбовался ее формами на фоне ласкового тропического моря, потом взял бокал. Девушка под его взглядом ощутимо порозовела.
Ах уж эти милые провинциалки!
- Спасибо, милая, - сказал Львович.
Девушка, против обыкновения, не упорхнула в сторону сразу. Подняла глаза, спросила:
- Скажите... правда, что это вы строите на севере...
- Правда, - сказал Львович. Девушка вновь опустила глаза.
- Ты не сомневайся, - ласково сказал Львович. - Так построим - века все простоит! И ты там побываешь, и дети твои, и внуки...
Девушка вспыхнула, окинула Львовича негодующим взглядом и быстрой походкой удалилась в сторону ресторана. Львович крякнул. Ох уж эти местные обычаи! Вероятно, упоминание о детях и внуках невинная девица сочла неприличным...
Пискнул телефон. Львович достал трубку - новенькую, дорогую, еще толком не освоенную, вальяжно сказал:
- Директор слушает...
- Львович, генерал с инспекцией едет, - тревожно сообщил Петрович. Лицо его на голографическом экране было озабоченным и даже смущенным.
- Сейчас... - забеспокоился Львович. - Ты, это... андроидам своим втык сделай...
- Пашут как черти, - сказал Петрович. - Приезжай быстрее.

***

Некоторое время генерал прохаживался вдоль одного из котлованов. Пинал ногой комья мерзлой земли - те долго и печально летели вниз.
- Зачем такие глубокие котлованы? - спросил он наконец.
- Для устойчивости, - борясь с желанием погрызть ноготь, ответил Львович. - Вечная мерзлота, сами понимаете... Еще на двадцать метров будем углублять. Вы ведь не хотите, чтобы корпуса через год завалились набок?
Эти слова произвели ожидаемый эффект. Генерал энергично замотал головой:
- Не хочу. Продолжайте.
Львович подмигнул Петровичу и сказал:
- Но грунт оказался очень трудным. Андроиды еле справляются... видите?
Генерал посмотрел на вяло шевелящиеся фигуры в комбинезонах, кивнул, спросил:
- А вон те двое - лежат...
- Переутомление, - пожал плечами Петрович. - Старались, сил не рассчитали...
- Чем кормите? - небрежно поинтересовался генерал.
Компаньоны переглянулись. Все поставки на планету контролировала местная таможня, так что врать не имело смысла.
- Самым дешевым и высокоэнергетическим продуктом, - веско сказал Львович. - Этиловым спиртом!
Генерал что-то промычал, спросил:
- А это не скажется на качестве работ?
Компаньоны дружно засмеялись.
- Что вы, - успокоил генерала Львович. - Алкоголь у них давно уже встроен в обмен веществ и является продуктом питания... не более того. Так, я говорил о неожиданно твердом грунте?
- Можно так сказать... - кивнул генерал.
- Смета подготовительных работ несколько выросла, - пояснил Львович. - Ненамного... тридцать миллионов... Вот процентовочка, всю ночь считал... нет, не это... вот посмотрите!
Генерал молча подписал чек. Даже не глянул, что процентовка составлена полчаса назад: сидя в идущем на автопилоте флаере, Львович торопливо набросал несколько процентовок - и с понижением суммы, и с повышением, и с точным совпадением с предварительной сметой. На всякий случай. Никогда не угадаешь, в каком настроении придет клиент.
Когда генерал двинулся к своему флаеру - военному, маскировочной бело-серой окраски, возле которого терпеливо мерзли адъютанты, Львович подмигнул Петровичу и сказал:
- Ну? Видал, как надо?
Петрович закряхтел. Выбивать деньги из клиентов он не умел. Вот тянуть сроки, маскировать недоделки...
- Треть - твоя, - милостиво сказал Львович.
Андроиды в котлованах побросали ломы и перфораторы, бросили включенные экскаваторы и бетономешалки - и пустились в пляс.
- Идиот, работай! - рявкнул Львович. - Он же сейчас взлетит, увидит!
Петрович наморщил лоб - и послушные воле хозяина андроиды вновь принялись долбить мерзлый грунт.
- Через недельку закончим, - пообещал Петрович. - Все-таки еще двадцать метров вглубь выбирать...
- Ты что, Петрович? - ласково спросил директор. - К вечеру пусть начинают заливать бетон. И без того лишнего нарыл!
- Ломать - не строить, - слегка смутившись сказал Петрович. - Увлекся. Я в детстве все мечтал дыру до центра Земли прорыть.
- Это не Земля, так что можно и прорыть, - усмехнулся Львович. - Но не будем обижать милых туземцев, верно? Пускай получают свои санатории...

***

1 Следующая страница


Гаджет 2

Генерал был разъярен. Генерал был пунцов и потен. Генерал был громок.
- Что это такое, господин директор? Ко мне заходят друзья, я желаю показать, как продвигается работа, перевожу спутник слежения на полярную орбиту. И что я вижу?
- Что работа стоит, - брякнул Львович наугад. В роскошных апартаментах, предоставленных ему правительством планеты, он был один - и потому не в духе. Проклятые туземки сторонились его как огня. Местные обычаи, будь они неладны...
- Да, стоит... - растерялся генерал. - Как неделю назад все было, так и осталось... Вы знали?
- Конечно же, знал! - воскликнул Львович. - Мы работаем уже четыре месяца...
- Должны были закончить все за три... - вставил генерал. - За два обещали!
- Обещал. А кто не оплатил последнюю смету?
Генерал отвел глаза.
- Я перебрасываю материалы и средства с других планет, - вдохновенно говорил Львович. - Я согласился использовать ваше некачественное серебро для проводки...
- У нас качественное серебро! - возмутился генерал. - Лучшее в галактике!
- Ювелирное - да, - кивнул Львович. - А техническое... это совсем, совсем другое дело! В общем - я делаю что могу. Согласны?
- Можно так сказать... - смирился генерал.
- Но я не могу заставить андроидов работать без отдыха! - продолжал Львович. - Они изнашиваются! Где я возьму новых?
Генерал молчал.
- Так что не волнуйтесь, - продолжал Львович. - Изыщем резервы. Вот только андроиды чуть-чуть отдохнут...
Генерал кивнул.
- А процентовочку оплатите, пожалуйста, - ласково сказал Львович. - Мы не можем бесконечно работать на внутренних резервах.
Генерал снова кивнул. Буркнул:
- Вечером пройдет транш...
Экран погас.
А Львович вытер со лба мгновенно выступивший пот и принялся торопливо одеваться.

***

Андроиды были повсюду. Некоторые бродили у строительных машин, некоторые разлеглись на свежеуложенном бетоне, некоторые, свесив ноги, сидели в пустых оконных проемах.
Львович, кипя от негодования, прошел по стройплощадке. Лететь к остальным корпусам смысла не было. Петрович контролировал всю стройку целиком.
...Прораба он нашел на вершине холма, в разложенном шезлонге, тихо и кротко глядящим в небеса. Теплый плед укрывал его ноги, на столике стояла автономная кофеварка, помаргивала зеленым огоньком готовности.
- Пил? - мрачно спросил Львович, нависая над прорабом.
- Ни в одном глазу, - совершенно трезвым голосом ответил Петрович. - Хочешь, дыхну?
- А что на площадке творится? - возмутился Львович.
- У меня нерабочее настроение, - пробормотал Петрович. - Ты бы знал, где мне сидит эта стройка...
- Петрович! - Директор потряс компаньона за плечи. - Петрович, соберись! Ощути волю к работе!
Петрович вздохнул.
- Мы же строители, - уговаривал его Львович. - Мы строим новые города, мы преображаем дикие планеты! Романтика!
- Бетон плохой, - мрачно сказал Петрович. - На холода не рассчитан. Сплошные каверны... уже сейчас сыплется...
- Ничего, мы его декоративной пленкой покроем, - успокоил его Львович. - Ну послушай... ну соберись же ты! Ты же в детстве хотел дыру к центру Земли провертеть, а тут какие-то несчастные санатории...
- Так их строить надо... - Петрович вздохнул, взял чашку кофе, выхлебал одним глотком. Сосредоточился.
Андроиды встали. Некоторые даже взялись за инструменты. Но через несколько секунд лопаты и ломы снова попадали из их рук...
- Не могу... - простонал Петрович. - Надоело...
- Вовремя надо было заканчивать! - рявкнул Львович. - Генерал уже насторожился, понимаешь? Если через неделю не сдадим - плакали наши денежки!
- Твои денежки, - пробормотал Петрович. - Что там мне приходится? Двадцать процентов?
- Сорок, - быстро сказал Львович.
Петрович задумался.
- Давай... закончим, получим остаток... - продолжал уговаривать его директор.
- А может, ну его? - спросил прораб. - Мы и так уже наварились изрядно. Сколько нам уже выплатили? Миллиард и сто миллионов?
- И ты готов бросить еще двести? - поразился Львович. - А про местные деловые манеры забыл? Хочешь остаток дней в серебряном руднике провести?
- Я вот что думаю, - печально сказал Петрович. - Почему генерал обратился именно к нам? "Откосы и отвесы" - фирма маленькая, репутация у нас... сам знаешь.
- Должно же было нам однажды повезти? - Львович всплеснул руками. - Всякая корпорация начинается с того, что маленькой фирме привалила удача, большой заказ. Вот и наше время пришло! Петрович! Соберись, родной!
- А сам не хочешь андроидами покомандовать? - язвительно спросил Петрович.
- У меня отпуск, - быстро сказал Львович. - Ты же знаешь, после отпуска надо неделю-другую в рабочий ритм входить. Петрович, только ты можешь стройку закончить. Напрягись!
- Может, я у них вялости нахватался, - глядя на меланхоличных андроидов, предположил Петрович. - Обратная связь...
- И ты позволишь безмозглым зомби командовать тобой? - вскричал Львович.
Петрович посуровел. Петрович встал и окинул взглядом уходящие к горизонту корпуса.
Андроиды вздрогнули.
- Ну, вашу механическую мать... - пробормотал Петрович.
Андроиды похватали инструменты и принялись за работу.
- Что бы я без тебя делал, Петрович... - умиротворенно сказал директор.

***

Генерал в сопровождении свиты шел по объекту. Стройплощадку вымыли час назад, и все вокруг должно было бы сверкать чистотой и свежестью... вот только компаньоны не учли местный климат. На морозе вода схватилась ледком, и вся территория превратилась в один большой каток.
Но генерал не протестовал. Твердо ставил ногу, озирался, временами попинывал стены зданий. Петрович болезненно морщился, но стены пока держали.
- Неплохо... - пробормотал генерал. О, божественная музыка этих слов из уст заказчика! - А там что?
- Подстанция, как просили, - влез с пояснениями Львович. - Пройдемте...
Генерал полюбовался толстыми серебряными шинами, уходящими в стену от трансформатора. Потом даже зашел с другой стороны и убедился, что наружу выходят такие же толстые серебряные жгуты.
Петрович подмигнул Львовичу.
- Достойно, - сказал генерал. - Проверим внутреннюю отделку...
Честно говоря, внутренняя отделка оставляла желать лучшего. Даже спартанские пожелания генерала не были соблюдены в полной мере. Но генерал вроде как остался доволен.
- Остальные девяносто девять корпусов совершенно идентичны, - сказал Львович. - Будем смотреть?
Генерал махнул рукой. Пробормотал:
- Заждались уже... отдыхающие. Господа, вечером начнется заселение. Через неделю я жду вас у себя для окончательного расчета. А пока - отдыхайте. Номера в гостинице остаются за вами.
Лицо Львовича вытянулось, но Петрович прошептал:
- Выстоят, не сомневайся...
На том сдача-приемка объекта и была закончена.

***

Отель на берегу ласкового тропического моря пустовал. На завтраке, в огромном красивом зале ресторана, Петрович и Львович сидели в гордом одиночестве - лишь в углу жалась кучка молчаливых, мрачных отдыхающих. Чтобы развеселить их, Львович даже попытался рассказать о завершении строительства северных пансионатов - но выражение тоски на лицах лишь усугубилось.
- Неладно что-то... - со вздохом сказал Львович. - Что-то не так.
Петрович согласно кивнул, ковыряясь вилкой в бифштексе.
- Знаешь... - Львович вздохнул. - Вот тебе сотня, сходи в магазин.
- Выпивка же бесплатно! - удивился Петрович. - Полный бар в номере...
- Да я не о том, - поморщился Львович. - Купи "Планеты и народы". Лицензионную версию. Надо побольше узнать об их нравах.
- Она сто пятьдесят кредиток стоит, - затосковал Петрович.
- Добавишь полтинник, - отрезал Львович. - Что ты мелочишься, мы с тобой уже в миллионах купаемся!
Петрович закряхтел, но смолчал. Через час, удобно устроившись перед компьютерным терминалом, компаньоны запустили энциклопедию.
- Глянь-ка сразу обновления, - попросил Львович.
Петрович неумело полез в меню. Наморщил лоб. И охнул.
У Львовича отвисла челюсть.
"После того, как полгода назад к власти на Проционе-2 пришла военная хунта генерала Хуана, на планете установился режим жесточайшей тирании. Первым же решением кровавого режима было строительство на планете концентрационных лагерей для инакомыслящих. По предварительным оценкам в лагерях будет содержаться не менее десяти процентов населения планеты. Большинство строительных корпораций отказалось от участия в этом проекте, он осуществляется силами малоизвестной и беспринципной строительной фирмы. О судьбе свергнутого президента Леонардо нет никаких данных..."
- Приплыли, - сказал Петрович. - Сейчас нам на Земле... за сотрудничество с тираном...
- Или тиран - нам. За некачественную работу. - Львович вгрызся в ноготь. - Петрович...
- А?
- Твоя колымага на ходу?
- До Земли долетит. Если малым ходом... на прямой прыжок горючки нет, да и движок...
- Петрович, время не ждет.
- Мы еще не все деньги получили... - глядя на Львовича стеклянными глазами, произнес Петрович.
- Нам бы ноги унести! - рявкнул Львович. - Хорошо еще андроидов успели товарным рейсом отправить. Давай собирайся!
Первым делом он упаковал гостиничные банные халаты и полотенца.

***

Боевой крейсер Проциона-2 догнал корабль Петровича через три дня - три дня, заполненные руганью, пьянством и взаимными упреками.
- Крендец! - сказал Петрович, глядя на экран. Крейсер был большой, блестящий и красивый. Такие могут планету в пыль смолоть, а не маленькую старую яхту.
- Давай сдадимся... - предложил Львович. - Или на Землю сигнал бедствия дадим...
- На Земле нас... за сотрудничество с тираническим режимом генерала Хуана... - Петрович всхлипнул. За последние дни они многое узнали о "можно так сказать" генерале.
Боевой крейсер распахнул огромный шлюз и стал наплывать на улепетывающую яхту.
- Вон уже и конвой на причальной палубе выстроился... - скорбно сказал Львович.
Петрович насторожился:
- Что-то на конвой не похоже... флажками машут...
Он постучал по кнопкам пульта - и на экране возникло радостное розовощекое лицо. Человек возбужденно говорил в микрофон.
- Итак - вот он, торжественный миг! Наш корабль готовится принять на борт спасителей демократии Про-циона-2! Позволю себе напомнить хронику событий...
На экране появились фотографии Петровича- в шезлонге и с пледом, и Львовича - тоже в шезлонге, но с бокалом коктейля.
- Пять месяцев население нашей планеты проклинало этих людей. Пять месяцев мы наблюдали за тем, как они воздвигают в диких северных краях концлагеря - оборудованные электрическими стульями, пыточными камерами, карцерами, душегубками...
- Какими еще душегубками? - простонал Петрович, но вспомнил "камеры санобработки" и смолк.
- И никто не знал, что все это время два непритязательных с виду человечка готовили удар в спину диктатуры! - продолжал заливаться соловьем журналист. - Когда трое суток назад несломленный президент Леонардо был посажен на электрический стул и на всю планету началась трансляция церемонии его казни, герои спешно покинули нас. Не станем винить героев - ведь верные диктатору войска первым делом бросились на их поиски... Итак, после того, как при включении рубильника перегорела вся проводка во всех бараках по плану серебряная, по сути, как выяснилось, алюминиевая...
- Ты что, ее последовательно подключал? - охнул Львович.
- А как еще можно? - удивился Петрович.
Журналист продолжал. Он рассказывал, что от одного удара ноги рушились стены бараков, что колючая проволока оказалась некондиционной и мягкой, что условия жизни в казармах охраны оказались еще хуже, чем в бараках для заключенных, - так что солдаты были полностью деморализованы. Попытка диктатора вызвать на помощь наемников с других миров тоже провалилась - в казне не осталось ни единого кредита.
При словах "Орден слюдяной доблести первой степени" Петрович блаженно улыбнулся и потерял сознание.

***

Церемония награждения была краткой, но красочной. Президент Леонардо, измученный, но не сломленный, лично прицепил сверкающие ордена к потным рубашкам компаньонов. Потом, извинившись, сказал, что перечисленные диктатором деньги будут, конечно же, заморожены. Все, за исключением пошедших на реальные расходы. Господин президент Леонардо прекрасно понимает гуманистический порыв Петровича и Львовича, пытавшихся разорить тирана, но не собираются же они в самом деле наживаться на страданиях целой планеты? Ведь Проциону-2 еще предстоит восстанавливать разрушенную за полгода экономику...
- Мы могли бы помочь вам... - воспрял духом Львович. - Если вам нужны шахты, дворцы, настоящие санатории...
Президент посмотрел на телеоператора - и тот отключил камеру.
- Нам нужны герои, - сухо сказал Леонардо. - Потому я цепляю вам эти ордена... специально придуманные два дня назад. А вы нам не нужны.
Он помедлил секунду, потом добавил:
- Я сам строитель. А вы - шабашники.
Уже на подлете к офису молчавший до сих пор Петрович спросил:
- Ну, мы ведь заработали? Хоть немного? Да и в гостинице такой пожили...
Львович кивнул, начал грызть ноготь на левой руке.
- Генерал был ничего... - пробормотал Петрович.
- А президент - скотина! - не выдержал Львович. - Никакой корпоративной солидарности!

СУХИМИ ИЗ ВОДЫ

В дверь постучали.
- Сильнее, заедает! - не оборачиваясь, воскликнул Львович, директор строительной фирмы "Откосы и отвесы".
Стук усилился - и дверь, жалобно всхлипывая старым сервомотором, уползла в стену. На пороге появился Петрович - прораб, главный инженер и главный технолог фирмы.
- Совсем разладилась старушка, - огорченно сказал он, опуская универсальный инструмент - в данный момент похожий на молоток. - Нехорошо.
- Отрегулируй, - предложил Львович.
- Да я, собственно, по делу, - быстро сказал Петрович. - Клиент!
Львович попытался скептически хмыкнуть. Для последнего найденного Петровичем клиента они построили концлагерь, хотя были уверены, что строят санаторий. И только счастливая случайность спасла приятелей от наказания.
Но хмыканье против воли получилось задорным, радостным. Клиент- это стройка. Стройка - это процентовочки. Процентовочки - это деньги.
- Что строить? - спросил Львович.
- Аквариум! - гордо сказал Петрович.
Львович вздохнул и посмотрел в иллюминатор. Их офис располагался в старой космической станции на геостационарной орбите. Место, конечно, козырное - Земля рядом, центр, можно сказать. Но если честно - дыра дырой!
- Петрович, - ласково произнес директор. - А унитаз нас не просили построить? Или стенной шкаф?
Петрович нахмурился:
- Не понял юмора.
- Аквариум - разве это размах? - спросил Львович. - Аквариум - это ящик из стекла, на дне - песок, в песок воткнуты растения, вокруг рыба плавает. Ну что на этом заработаешь?
- Как хотите, - с оскорбленным видом сказал Петрович. - Тогда я увольняюсь. С таким заказом...
- Подожди-подожди! - насторожился Львович. - С каким это таким?
- Аквариум! Сто на сто двадцать метров! Высотой двадцать!
Львович встал и погрозил Петровичу пальцем:
- Так бы и сказал! А то... аквариум... у меня у самого был в детстве аквариум, на два ведра... гуппи всякие, моллинезии. Между прочим, размножались в неволе!
- У меня и сейчас есть, - успокоился Петрович. - Только я пираний держу. Я так на заказчиков и вышел, между прочим. Зашел в клуб аквариумистов, хотел там кой-чего для своих рыбешек прикупить... И натыкаюсь на мужика. Глаза горят, руки трясутся. Спрашивает: кто здесь может аквариум быстро построить? Мне, говорит, нужен сразу и строитель, и аквариумист. Я как слово "построить" услыхал, так сразу его за руку- и в бар. Ну, слово за слово... опыт, говорю, есть...
- Петрович, тебе премия, - расчувствовался директор. - Масштабы, конечно, не самые большие, но все-таки... Молодец. Где строим?
- В Москве.
- На Земле, что ли? - Львович помрачнел.
- Ну да.

Предыдущая страница 2 Следующая страница


3 Сергей Лукьяненко

- У нас же лицензию отобрали! Не имеем мы права строить в Солнечной системе!
- Спокойно. - Петрович усмехнулся. - Есть нюанс. Строим на территории отеля "Хилтон-Вселенная". Согласно законам, эта территория находится под межгалактической юрисдикцией. Так что имеем мы право. Имеем как хотим!
Львович расплылся в улыбке. Развел руками. Щелкнул пальцами. И бодро изрек:
- Заводи свою колымагу! Поедем знакомиться с объектом работы.
- Может, вначале с заказчиком? - поинтересовался Петрович.
- Я его и имею в виду, - снисходительно объяснил Львович.
Все-таки даже самым сообразительным подчиненным не хватает подлинной лидерской жилки!

***

Заказчик Львовичу понравился. При появлении строителей вскочил из кресла, бросился навстречу, принялся жать руку, бормоча:
- Вас мне сам Бог послал!
Петрович гордо улыбнулся и словно бы стал выше ростом.
- В чем проблемы? - спросил Львович, осторожно высвобождая ладонь из потных рук директора. - Ремонт требуется?
Заказчик оторопел. Сверкающий кабинет управляющего отелем "Хилтон-Вселенная" всем своим великолепием демонстрировал, что не нуждается в ремонте. Стеклянные окна во всю стену выходили в зимний сад, изящная мебель из металла, стекла и радужно переливающихся силовых полей стоила целое состояние, в воздухе роились крошечные феи-светильники, созданные биоинженерами Чужих.
- Ремонт? - переспросил управляющий. - Зачем? Я же объяснял!
- Петрович мне что-то говорил, - поморщился Львович. - Но дел много, только что предложили крупный правительственный заказ... оборонка! Сами знаете, на границе с Булями неспокойно... Все в голове не удержишь.
Управляющий закивал, успокаиваясь.
- Нет, нет! Ремонт не нужен. Отель в прекрасном состоянии...
Но Львовича уже понесло.
- В прекрасном? - Он подхватил стул. Силовое поле призывно замерцало, готовясь принять директорское седалище. Но Львович небрежно размахнулся и ударил стулом о стеклянную стену.
Раздался мелодичный звон - и более ничего.
- Вот видите, все очень функционально... - пробормотал управляющий. - Прочно...
- Прочно... - печально сказал Львович. - А вы задумывались, как чувствует себя человек, живя в окружении вечных, неломающихся вещей? С каким чувством садится на стул, зная, что стул этот просуществует века? Все эти небьющиеся стекла, самопочиняющаяся мебель, мусороубирающие полы... - В доказательство своих слов Львович достал из кармана горсть шелухи от семечек и высыпал на пол. Пол послушно зачавкал, поглощая мусор. - Все это вызывает глубокое чувство неполноценности! В то время как сработанная по старинке мебель и слегка, нарочито некачественный ремонт поднимают человеческую самооценку, тренируют внимательность, гармонизируют организм!
- Очень интересно, - сказал управляющий. - Я как-то не задумывался...
- Если захотите сделать отель более комфортным - обращайтесь, - кивнул Львович. - Так. В чем ваши проблемы?
- Аквариум! - выдохнул управляющий. - К завтрашнему вечеру нам нужен большой аквариум, на двести сорок тысяч кубов воды!
- Стеклянный? - поинтересовался Львович. - Полимеробетон, к примеру...
- Стеклянный! - Управляющий замахал руками. - Только стеклянный! Примыкающий к отелю. С красивым ландшафтом внутри... растения, гроты, отмели...
- К завтрашнему вечеру? - иронично уточнил Львович. - А серьезно?
- Куда уж серьезнее... - Управляющий промокнул пот со лба. - Называйте вашу цену.
Львович искоса посмотрел на Петровича. Петрович сделал большие глаза.
- Надо посчитать... - произнес Львович и задумался.
- Компьютер? - робко предложил управляющий.
- Тише! - цыкнул на него Петрович. - У Львовича компьютер имплантирован в голову. Он уже считает!
Управляющий уважительно кивнул и замолчал.
Львович и впрямь считал. Честно говоря, имплантирован ему был вовсе не компьютер, а калькулятор. Но хороший, инженерный, с множеством лишних функций.
"Сутки работы андроидов - пятьсот кредитов, - размышлял Львович. - Стекло, если брать на лунных заводах, это еще тысяча. Но на Луну времени нет, придется покупать на месте... две тысячи. Песка на месте нароем, растения Петрович у своих аквариумистов закупит... а не хватит - в Яузе нарвем... Транспортные расходы - еще полторы тысячи... Итого: 500 + 2000 + 1500 = 4000".
- Триста тысяч, - сказал Львович и огорченно покачал головой. - Только из уважения к вашему отелю. Но если...
- Что вы. - Управляющий облегченно улыбнулся и замахал руками. - По смете нам отпущено полмиллиона!
У Петровича лязгнула челюсть. Но Львович даже не изменился в лице.
- Но если вы хотите не просто аквариум, а со всем биоценозом - песок, растения, улитки, рыбки, - то не менее шестисот двадцати пяти тысяч.
- Рыбок не надо, - быстро сказал управляющий.
- Шестьсот, - вздохнул Львович. - Пятьсот девяносто... за пятьсот девяносто потянем, Петрович?
Петрович вздохнул и пробормотал:
- Что ж, без прибыли работать?
- Зато интересный объект! - улыбнулся Львович. - Итак?
- Нам отпущен правительственный транш на полмиллиона... - Управляющий жалобно посмотрел на строителей. - А если еще чуть-чуть ужаться?
В итоге, пожертвовав улитками, сошлись на пятистах сорока пяти тысячах. Петрович, правда, предупредил, что без улиток не гарантирует поддержания чистоты воды, но управляющий смирился и с этим.
Выйдя из кабинета управляющего, друзья обменялись понимающими взглядами.
- Пулей на орбиту! - велел Львович. - Хватай баржу с андроидами - и сажай прямо на космодром отеля. Я пока организую доставку горючего для рабочих.
Петрович достал ключи зажигания и потрусил к своей старенькой яхте.

***

Неприятности с андроидами начались сразу же. В целях экономии времени Петрович начал разморозку еще при посадке, проще говоря - отключил теплоизоляцию грузового отсека. В результате те андроиды, что были складированы у бортов баржи, вполне оттаяли, а некоторые даже перегрелись и выбирались из трюма пошатывающейся походкой. Те же, что хранились в центре, остались полуморожеными. Петрович, ругаясь вполголоса, оттаивал их при помощи паяльников и утюга, когда в люк заглянул управляющий.
- Это... это что у вас - андроиды? - запинаясь произнес он.
- Они самые, - добродушно отозвался Петрович из облака пара. Ему как раз попался особенно обледеневший андроид, и пришлось включить в утюге подачу пара в турборежиме. Рядом оттаивали еще трое, которым Петрович засунул паяльники в самые удобные для этого отверстия.
- Но на Земле запрещено применять андроидов! - воскликнул управляющий. - Нас всех посадят!
- Не дрейфь, - успокоил его Петрович, проглаживая андроиду лицо. - Территория вашего отеля находится под галактической юрисдикцией. Все в ажуре.
Управляющий чуть успокоился, но что-то продолжало его тревожить. Вскоре выяснилось, что именно.
- Труд андроидов... он же не оплачивается.
- Угу, - не стал спорить с очевидным Петрович.
- Так за что же я буду вам платить?
Петрович неторопливо извлек паяльник из разморозившегося андроида и повернулся к управляющему:
- А за наш труд. За мотивацию. Чтобы андроид работать начал - я должен очень сильно о работе думать. Думаете, просто?
- Нет, нет, - косясь на паяльник, пролепетал управляющий. - Но поймите, этот аквариум крайне важен! Вы уж...
- Да не беспокойтесь, - улыбнулся Петрович. - Как для себя делать буду. Сам аквариумист, ей-же-ей!
Как ни странно, но эти простые слова оказали на управляющего волшебное действие. Он успокоился и только попросил:
- Вы уж поаккуратнее со своими... гомункулусами. В отель их не заводите... Может, питание организовать? Я распоряжусь, чтобы из ресторана приносили помои.
- Да они у нас на спирту, - отказался Петрович. - Вот нам со Львовичем обед не помешает. И ужин!

***

Когда появился Львович - за его машиной тянулась вереница автоцистерн, работа уже кипела. Петрович сидел на табуретке у края котлована и хмуро смотрел вниз. Внизу сновали свежеразмороженные рабочие. Энтузиазм Петровича был так велик, что те андроиды, кому не хватило кирки или лопаты, рыли грунт голыми руками.
- Ого! - Львович присвистнул, останавливаясь за спиной Петровича. - Ну ты силен! Стахановец!
Петрович вздрогнул, смутился. Рабочие застыли, опустив инструменты.
- Да я... задумался, - смущенно сказал прораб. - Это случайно.
- И великолепно! - ободрил его Львович. - Так и надо работать. С огоньком. Пусть дороют котлован - и будем их заправлять.
- Да хватит уже, - поглядев в яму, сказал Петрович. Достал лазерную указку-дальномер, ткнул вниз. - На четыре метра углубились, пойдет...
- Никаких "пойдет"! - Львович сразу стал серьезен. - Петрович, мои слова могут тебя удивить, но мы будем работать на совесть.
Петрович иронически улыбнулся. Принюхался.
- Ты что, горючее пробовал?
- Пробовал, конечно, - признал Львович. - Вечно норовят разбавить. Но не в этом дело, Петрович. Мы с тобой будем вкалывать так, словно от этого зависит судьба всего человечества!
- Зачем? - только и спросил Петрович. - Директор, да ты спятил! Какой-то дурацкий аквариум!
- Это наш шанс, - кротко пояснил Львович. - Сдадим ударно объект для "Хилтона" - перед нами все дороги откроются.
Петрович крякнул и задумался. А Львович жарко прошептал ему в самое ухо:
- Ты посуди - с чего при таком правительственном бюджете поручают работу случайной фирме? Неужели своих, прикормленных, мало? А я тебе объясню. Это какое-то секретное задание государственной важности. К примеру - решили удивить высокого гостя, неравнодушного к аквариумистике! Потому и сроки ударные, потому и наняли нас с тобой. В общем - сделаем все хорошо, заведем знакомства в высших сферах!
- Сделаем все хорошо... - задумчиво произнес Петрович. Лицо его озарилось тихой улыбкой. - А давай... мы ведь можем! У меня дипломная работа была - курятник на Марсе построить. Так я такой курятник спроектировал - его во время войны с Сириусом как бомбоубежище использовали! Перекрытия - из титанобетона! Во! Прямое попадание протонной торпеды выдержали!
Львович кивнул:
- Верно. Ну их... эти приписки. Я подумал... аквариум будем делать из бронестекла, которое на иллюминаторы военных кораблей идет. Нам это, конечно, встанет не в две тысячи, а в двести.
Петрович ойкнул.
- Зато - поднимемся, - резюмировал Львович. - Так что... собери волю в кулак. Нам бы ночь простоять да день продержаться!
- Давай, Львович, - кивнул прораб. - Попробуем. И они ударили по рукам.

***

Управляющий навестил стройплощадку в полночь. К его удивлению место работ не освещалось. Впрочем, судя по грохоту отбойных молотков и реву бетономешалок, трудовой процесс шел.
Вскоре, ориентируясь на тусклый свет дисплея, он отыскал Петровича. Прораб сидел в шезлонге, глядя на экран и хмуря лоб. На экране, в призрачном зеленом свете, носились взад-вперед неясные фигуры с чем-то тяжелым наперевес.
- Это чего? - тихо спросил управляющий. - Игрушка какая-то?
Петрович обратил на него утомленный взгляд. Хмыкнул:
- Игрушка? Прибор ночного видения! Контролирую стройку.
Управляющий понимающе кивнул, но все-таки поинтересовался:
- А почему не поставили фонари? Если хотите... у меня свояк на орбитальном зеркале работает... сейчас чуть-чуть повернет, лучик пустит - станет как днем...
- Ни в коем случае! - запротестовал Петрович. - Наши андроиды во тьме работают лучше!
- Почему?
- Халтурить привыкли, - мрачно признал Петрович. - Если видят, что работа уже кое-как годится, - прекращают вкалывать. А так, в темноте, на запах и на ощупь... повинуясь силе моей мысли... очень даже качественно получается. - Он подумал и грустно добавил: - Вот такое ноу-хау... своего рода.
- А где Львович? - шепотом спросил управляющий.
- Заправляет вторую смену. - Петрович неопределенно кивнул. - Сходите посмотрите. Работают интенсивно, горючку жрут непрерывно, по пол-литра в час, не меньше...
Управляющий сходил.
Взгляду его открылась удивительная картина. На резервном поле отельного космодрома лежали рядами две сотни андроидов. Между ними резвой трусцой двигался Львович, волоча за собой заправочный пистолет на длинном шланге, подключенном к автоцистерне. На мгновение останавливаясь у каждого андроида, Львович всовывал тому в рот заправочный пистолет, на две секунды нажимал на спуск. Андроид слегка вздрагивал. Львович вынимал пистолет и вкладывал в рот андроида плавленый сырок из висящей на поясе сумки. По причине жаркой погоды и интенсивной работы Львович был в одних трусах. Временами он останавливался, утирал пот со лба, делал глоток из заправочного пистолета - и продолжал свой труд. Директор казался удивительным андроидом, получившим свободу воли, но не бросившим на произвол судьбы беспомощных товарищей.
- Я был к ним несправедлив... - прошептал управляющий и покинул стройплощадку - совершенно успокоенный.

***

К полудню аквариум был в общих чертах готов.
Величественное сооружение приковывало взгляд. Могучие бетонные столбы крепко держали огромные листы бронированного стекла. Подлетающие один за другим грузовые корабли ссыпали на дно аквариума промытый и прокаленный морской песок. В этом пыльном аду суетились неутомимые андроиды - лепили из быстросохнущего пластика гроты, насыпали холмы, создавая ландшафт, живописно раскладывали коряги и валуны.
Но больше всего приковывала взгляд ржавая подводная лодка посреди аквариума.
- Очень оживляет, не находите? - весело спросил Львович. - Это мы в счет не ставим. Наш презент!
- Симпатично, - признал управляющий. - Но я даже не знаю... подводная лодка... как-то очень неожиданно...
- Поверьте старому аквариумисту, - фыркнул Петрович. - Ничто так не оживляет аквариум, как пластиковая моделька затонувшего корабля или водолаз, из которого идут пузырьки воздуха! Но у вас аквариум большой, ставить в него муляж - неприлично. Мы нашли настоящую подлодку.
- Их в морях - видимо-невидимо. - Львович снисходительно махнул рукой. - Не волнуйтесь.
- К шести вечера закончите? - осторожно спросил управляющий.
Компаньоны переглянулись - и кивнули.
- Успеем, - сказал Львович.
- А ведь успеем, - прошептал Петрович. - Нам только водичку осталось залить... водоросли воткнуть...

***

В пять часов вечера Петрович и Львович, молчаливые и просветленные, стояли у огромного аквариума, выросшего рядом с отелем "Хилтон-Вселенная". За их спиной андроиды меланхолично грузились в баржу.
- Успели, - сказал Львович.
- А ведь красиво... - вздохнул Петрович. - Нет, ты погляди! Умеем, когда хотим!
Заходящее солнце сверкало в стеклянных плоскостях. Причудливые водоросли плавно колыхались в чистейшей голубовато-изумрудной воде. Мощные прожектора просвечивали аквариум насквозь. Потоки воздуха вырывались из подводной лодки, создавая на поверхности воды изрядное волнение.
- Из бластера можно палить - выдержит, - сказал Львович. - На века!
- Но без рыбок как-то даже стыдно сдавать, - вздохнул Петрович. - Слушай, директор... А хочешь, я пираний своих сюда запущу?
- Да сколько у тебя рыб-то? - засмеялся Львович. - На такую дуру - сейнером надо отлавливать.
- Клонируем, - предложил Петрович.
- Дорого, - отрезал Львович.
- Тогда я рыбьего возбудителя в аквариум залью, - предложил Петрович. - Это химия, она дешевая. За сутки отнерестятся и все икринки вырастут!
- Добрый ты, Петрович. - Львович задумчиво посмотрел на пустой аквариум. - А давай! Только быстро, нам через час сдавать работу!
- За сорок минут успею, - пообещал Петрович. И успел.
В шесть часов вечера, когда управляющий долго жал строителям руки и подписывал акт сдачи-приемки, веселая стайка серебристых рыбешек уже метала икру вокруг подводной лодки.
- Восхищен качеством работы, - повторял управляющий. - Восхищен. Я вас никогда не забуду!
И он не покривил душой.

***

Петровича разбудил стук в дверь. Звонок перегорел с месяц назад, починить его руки все никак не доходили. Покосившись на часы - полдесятого утра, - Петрович зевнул и побрел открывать. Сутки ударной работы не прошли даром, даже по квартире передвигаться - и то было лениво.
В дверях стоял Львович:
- Ты новости смотришь?
Что-то в его голосе заставило Петровича обернуться и приказать:
- Телевизор, последние новости!
Экран послушно засветился. Замелькали кадры - телевизор листал каналы, отыскивая требуемое. Наконец послышался голос диктора:
- ...в обстановке глубокой секретности. Даже апартаменты для парламентеров были построены частной строительной фирмой, не знающей о важности своей работы. Сейчас наш корреспондент находится на территории отеля "Хилтон-Вселенная", где и обосновались воинственные Були...
Петрович сел на пол. Рядом устроился Львович.
А на экране корреспондент в гидрокостюме сидел на краю аквариума и беседовал с огромной серебристой касаткой.
- Скажите, какие требования выдвигает ваша уважаемая делегация?
Исполинская пасть шевельнулась, открывая кинжально-острые зубы. Послышался неожиданно тонкий свистящий голосок:
- Первоначально мы хотели потребовать от людей отдать нам звездную систему Ауринду с ее прекрасными прохладными морями и неисчерпаемыми запасами вкусной рыбы. Но когда мы прибыли на Землю, наше мнение изменилось. И причиной послужило ваше коварство.
- На мой взгляд апартаменты... э... удались, - осторожно сказал репортер.
Касатка одарила его злобным взглядом:
- На первый взгляд апартаменты неплохи. Мы не подозревали о коварстве людей, пока не обнаружили, что в центре помещения лежит радиоактивный корабль, отравляющий воду.
- Говорил я тебе - батарейка в счетчике Гейгера села! - не выдержал Петрович. - А ты "чисто, не фонит...".
Львович молчал. Он грыз ноготь.

Предыдущая страница 3 Следующая страница


Гаджет 4

- После этого мы решили, что потребуем у землян еще и системы Узар, Хива и Дилитрэй, - сообщила касатка. - В качестве наказания за оскорбление наследного принца.
- Примите мои извинения, ваше высочество, - быстро вставил репортер.
- Позже мы поняли, что наши страдания только начинаются, - продолжала касатка. - Вода в апартаментах нагревалась, теряя живительный кислород. Дышать можно было лишь у затонувшего корабля, через который компрессоры качали воздух. Но тут и уровень радиации был наиболее высок...
- Я тебе привозил термостат, - сказал Львович. - Ты его поставил?
- Поставил! - возмутился Петрович. - Конечно!
- А включил?
Петрович промолчал.
- Мы оказались зажаты между двумя опасностями: задохнуться и облучиться, - рассказывал тем временем наследный принц Булей. - Стало понятно, что таким образом вы, люди, намекаете на свою готовность отравить наши океаны радиоактивными отходами или вскипятить с помощью мощных лазеров. Мы посовещались и решили, что в качестве компенсации будем требовать от людей передать нам все моря и океаны на всех планетах. Мы выдержим и радиацию, и перегрев!
- Нам крышка! - убежденно сказал Петрович. - Нас посадят лет на миллион. И то потому, что смертная казнь отменена.
- Ты дальше слушай, - велел Львович.
- Чтобы привлечь внимание окружающих, мы решили разбить стекла своей тюрьмы. Но к нашему удивлению стекла оказались бронированными, предназначенными для боевых кораблей! Недвусмысленное послание - у людей так много брони, что они употребляют ее повсюду! Но мы не смирились. У нас тоже много кораблей, и мы готовы воевать! Мы решили, что потребуем у людей еще и все озера...
Петрович обхватил голову руками и застонал.
- Однако человеческое коварство оказалось воистину чудовищным, - продолжал наследный принц. - Внезапно отовсюду на нас набросились стаи мелких кровожадных рыбок! Мы уничтожали их тысячами, но они плодились с немыслимой скоростью. Большая часть делегации сейчас отлеживается на отмели... надеюсь, что мои подданные выживут. И мы поняли намек. Вопреки всем нормам галактического поведения вы готовы заразить наши океаны свирепыми хищниками! Что ж, в таких условиях мы отказываемся воевать и уступаем вам звездную систему Ауринда. Надеюсь, что галактическое сообщество покроет вас позором за столь гнусные и недипломатические угрозы!
- Благодарю вас за интервью, - вежливо сказал репортер. - Итак - пограничный конфликт остался в прошлом?
- Да, - пропищала касатка. - Да. Мы сегодня же улетаем обратно. Но я очень надеюсь, что когда-нибудь встречу тех представителей человечества, которые построили для нас столь комфортабельные апартаменты. Я даже приглашаю их посетить нашу планету.
Клыкастая пасть изогнулась в подобии улыбки - и экран погас.
Петрович почесал затылок:
- Львович... так все хорошо закончилось! Что ж ты меня напугал?
- К морю теперь близко не подойти, - горестно сказал Львович. - Точно знаю, что среди наших акул есть шпионы Булей! А я так любил купаться...
- Ерунда какая, - фыркнул Петрович. - Есть горы, пустыни, леса! Болота, в конце концов! Знаешь, как хорошо летом в средней полосе? Грибы, ягоды, молочко парное... Банька, самогон, русская печка...
Львович мрачно кивнул.
- Что случилось? - насторожился Петрович.
- Утром новый заказ поступил, - сказал Львович. - Я, если честно, уже подписал контракт.
- Ну?
- Надо построить загон для кроликов. В Подмосковье. Пять на восемь километров. Вот я и думаю, как в этот раз строить будем? На совесть? Или как обычно?

***

Тематические сборники - редкое явление в нашей фантастике. А уж сборник "кошачьей фантастики" - проект неслыханно дерзкий. Но сборник "Человек человеку кот", составленный московским критиком Андреем Синицыным, оказался удачен. Если не ошибаюсь, он выдерживает уже пятое переиздание.
Написал рассказ для этого сборника и я.
Некоторые считают, что тематические рассказы чем-то мешают автору, "сковывают фантазию", "заставляет писать одинаково". Это совершенно неверно. Это все равно что предположить, будто тема "женский портрет" заставила бы "одинаково рисовать" Рубенса и Тропинина, Дали и Пикассо.
В рассказе "Купи кота" кот, конечно, не главный персонаж.
Но без него эта история имела бы совсем другой конец.

КУПИ КОТА

Купи кота, - посоветовали ему.
- Почему кота? - спросил Максим. - Почему не собаку?
Он привык доверять советам бывалых людей, да и сам всегда старался подсказать сменщику. Порой один короткий совет стоит месяца подготовки и чтения инструкций.
- Собаку жалко. Собака привыкает к человеку, а кот- к месту. Ты все равно не потащишь животное обратно на Землю. Я много думал и понял, что тебе посоветовать. Купи кота.
Максим с любопытством посмотрел на человека, полгода проработавшего в полном одиночестве. Чего в нем было больше - неприязни к цивилизации или неудержимой тяги к приключениям? Максим не знал. Но сентиментальности на первый взгляд не наблюдалось.
- Мне доводилось бывать в одиночестве, - заметил Максим. - Я три месяца торчал на Луне. И еще настраивал станцию на Плутоне...
- Плутон - это близко, - поморщился его предшественник. - Совсем рядом. Купи кота.

***

Маятниковый или, как еще иногда говорят, резонансный звездолет не нуждается в пилотах. У него все равно нет двигателя. Он стартует-то всего один раз - после чего материя звездолета оказывается нелинейно распределенной по будущей трассе полета. Теоретически звездолет одновременно находится и в точке отправления, и в точке прибытия, и на всем векторе между ними, разнятся только вероятности.
В точке старта маятниковый звездолет появляется раз в полгода. Воздух над бетонным полем начинает дрожать будто от жара, мутнеет, возникают решетчатые опоры, цилиндрические жилые отсеки и служебные помещения. Он не слишком походит на звездолет из фантастического фильма, скорее - на космическую станцию.
Когда звездолет окончательно обретает реальность и тяжело приседает на амортизаторах, на космодроме ревет сирена. Откидывается трап, торопливо выходят немногочисленные пассажиры. Техники стыкуют к служебным отсекам бронированные кабели и трубы, вкатывают на грузовые пандусы контейнеры с пищей, баллоны с воздухом, почту и посылки, многочисленные грузы для единственной земной колонии. Взамен выгружают немногочисленные дары чужого мира- деревянные ящики, чье содержимое порой дешевле досок из инопланетного дерева, контейнеры с фруктами и овощами, чья судьба - оказаться на столе у миллионеров, тюки с разноцветными мехами и яркими перьями, небольшое количество редких металлов и драгоценных камней.
Выгрузившихся пассажиров сажают в автобусы и увозят к зданию порта, а на их место уже спешат новые путешественники. Затем меняется экипаж - техники, стюарды, врач, штатный корабельный психолог и массовик-затейник. Примерно в это же время подкатывают цистерны ассенизаторов, выкачивают отбросы и промывают мусорные танки. Отсоединяют трубы - вода подается под большим давлением, и на заполнение емкостей хватает пятнадцати минут. Потом отключают электрические кабели.
Звездолет находится в точке старта тридцать семь с половиной минут. Как правило, персоналу хватает менее получаса. За пять минут до отправления люки задраивают, техники удаляются на безопасное расстояние. В воздухе целая симфония запахов - вонь солярки от мощных дизельных грузовиков, смрад пролитых второпях нечистот, острый озоновый дух и странный, ни на что в мире не похожий аромат: так пахнет сам звездолет, на полчаса воплотившийся в реальность. Наверное, такой запах стоял во Вселенной в первый день творения, когда возникло само пространство и время.
Еще через пять минут звездолет становится прозрачным и исчезает.
У звезды Барнарда он появится почти через три месяца полета, на те же самые тридцать семь с половиной минут. И все повторится. Маятниковые звездолеты никого и никогда не ждут, их путь определен не расписанием, а законами физики.
Трехмесячное путешествие в замкнутом пространстве - нелегкий путь. В немногочисленных иллюминаторах видна лишь серая муть нереальности. Уединиться можно лишь в туалете, да и то ненадолго. Для того и введены в экипаж психолог и массовик-затейник - чтобы будущие колонисты вытерпели, не сошли с ума и не перегрызли друг другу глотки. Для того существуют и довольно просторный карцер, и парализующие пистолеты у экипажа.
Но в пути пассажиров ждет одно развлечение: точка равновесия. Где-то на полпути между Солнцем и звездой Барнарда дрейфует в межзвездной пустоте астероид - строительный мусор галактики. В нем нет ничего примечательного, таких глыб из камня и льда в Солнечной системе несметное количество. Но маятниковый звездолет, проходя точку равновесия, тянется к любой гравитационной аномалии.
И корабль возникает у астероида. Совсем ненадолго, на три с половиной минуты, будто замерший на миг в нижней части траектории маятник. Каждые три месяца - на три с половиной минуты...
Когда-то ученые рвались на этот астероид. Каменная глыба в межзвездной пустоте казалась им уникальным подарком судьбы, бесплатным приложением к колонии у звезды Барнарда. Вначале на астероиде построили станцию, а уж потом год за годом пытались найти смысл ее существования.
Смысла не оказалось. Та же Церера или Веста, только в трех световых годах от Земли. Астероид назвали Точкой Равновесия, аппаратуру перевели на автоматический режим работы.
И вот уже четыре года, как на Точке Равновесия дежурит один-единственный человек. Формально - ученый, фактически - техник, меняющий записанные диски на чистые и в меру сил исправляющий поломки. А если уж докапываться до самой сути, человек на станции - еще один шоумен, развлекающий путешественников, живая иллюстрация к фразе "плохо человеку, когда он один". За те три минуты, пока корабль не отправится в дальнейший путь, пассажиры должны проникнуться ужасом его одиночества.
Говорят, вторая половина пути всегда проходит легче. Люди становятся бережнее друг к другу.

***

Максим купил кота на Птичьем рынке. Почему-то казалось неправильным брать с собой на астероид породистого кота, будь то изнеженный перс, хитрый сиамец или надменный русский голубой. Их и на Земле ждала неплохая судьба.
Максим купил самого обычного беспородного котенка, черного как смоль, лишь на грудке - маленькое белое пятнышко. Котят продавала серьезная девочка лет двенадцати, "за рубль, чтобы прижился", как она сразу же сообщила Максиму. Максим извлек из корзинки жалобно мяукающий черный комочек, спросил:
- Это кот?
- Конечно! - запрокидывая котенка на спину, сказала девочка. - Вы что, не видите, какие у него здоровые пушистые яйца?
Максим смешался, заплатил рубль и больше вопросов не задавал. Котенка он вез домой за пазухой, и тот терпеливо ждал до самого дома, напрудив лужицу лишь на полу в прихожей.
Мама к появлению котенка отнеслась стоически. Она ко всему относилась стоически, как и положено правильной еврейской маме, воспитывающей тридцатилетнего сына-охламона. Напоила котенка молоком, сходила к соседке-кошатнице и принесла таблетки от глистов.
- Еще не хватало, чтобы ты вез в космос всяких нематод, - сообщила она, впихивая в пасть упрямому котенку таблетку. - Космонавт...
К затеи Максима она относилась спокойно, будто к командировке в другой город. Наверное, этот стоицизм выработался у мамы в детстве, когда ее едва успели вывезти обратно в Россию. Когда в семь лет совершенно случайно становишься "йоред", убежав от войны - космоса уже не боишься.
- Я не космонавт, - сказал Максим. - Я астрофизик. Но я работал на Луне и на Плутоне...
- Ты идиот, - спокойно сказала мама. - Только идиоты делают глупости, когда их бросает женщина. - Нормальные люди уходят в работу и совершают великие открытия. Или зарабатывают огромные деньги.
- Я и ушел в работу, - попытался отбиться Максим. - И заплатят мне, кстати, очень даже...
- Что ты там будешь делать? - спросила мама. - Протирать железяки? Кормить кота?
- Кормить кота тоже придется.
- Купи мышей, - посоветовала мама. - Создай замкнутую экологическую систему.
По профессии мама была биологом. К ее советам Максим обычно прислушивался, но мышей покупать все-таки не стал.

***

За три месяца пути кот вырос, из умилительного неуклюжего котеночка превратился в грациозного, но стервозного подростка, избалованного женщинами-колонистами и прекрасно освоившего псевдогравитацию в одну десятую земной. Максима это радовало - на астероиде сила тяжести составляла менее одной двадцатой. Сам он из каюты, которую делил с тремя молодыми немецкими поселенцами, почти не выходил: иногда играл с ребятами в карты, а большей частью читал. Его буксер, недорогая русская модель "Чтиво", был заряжен текстами - от нудноватой классики до современной попсы. Тексты Максим закачал из сети нелегально и с некоторым удовольствием предвкушал, как, утомившись перечитывать Бернарда Шоу, Вудхауза и Честертона, зарядит в буксер кого-нибудь из современных "творцов", для покупки чьих книг не было ни желания, ни денег, ни места на полках.
Но пока он переходил от Дживса и Вустера к патеру Брауну, возвращался к пьесам Шоу- и был вполне доволен собой. Кто сказал, что три месяца в консервной банке - тяжело? Наверное, тот, кто так и не научился читать книги.
Его немецкие соседи тоже читали - руководства по агрономии, а изредка - Библию. Таких среди колонистов было большинство. Во влажных джунглях второй планеты звезды Барнарда, не слишком-то страшных и опасных, но для жизни некомфортных, не требовались книгочеи. Там нужны крепкие молодые люди с приличными моральными устоями (христианская вера и светлая кожа приветствуются) и не слишком загруженные этическими проблемами. Умники пойдут во втором эшелоне - так было и будет всегда.
Максим читал, лениво играл с котом - тот все-таки выделял его как хозяина, будто предчувствовал, что пожить вместе еще придется. Но в основном кот терся среди пассажиров и членов команды. Он получил два десятка имен - от Пушистика до Черной Дыры, только Максим упорно звал котенка Котом и никак иначе. Команда, поначалу поглядывавшая на Кота неприязненно, скоро начала ему безоглядно симпатизировать. По мнению психолога, котенок замечательно улучшил психологический климат на корабле - из трехсот пассажиров лишь двое или трое протестовали против гуляющей где попало "пушистой твари". Максиму даже стали намекать, что хорошо бы ему оставить кота на корабле. Максим только улыбался в ответ.
А за сутки до прибытия к Точке Равновесия посадил протестующего Кота в переноску и стал все время держать на виду. По разочарованным взглядам кое-кого из команды и кое-кого из пассажиров Максим понял, что предосторожность оказалась нелишней. Соседи-немцы осмотрительность одобрили. Максиму даже показалось, что своим поступком он значительно улучшил их мнение о русском характере.
Так что за десять минут до выхода в реальность Максим стоял в шлюзовой камере - в скафандре, с большим герметичным контейнером для вещей и вторым, поменьше, внутри которого возмущался судьбой и хозяином кот по имени Кот.

***

Темная каменная равнина. Ровная... но словно бы выпуклая, неуловимо вздувающаяся под ногами.
Черное небо с мириадами звезд - таких цветных и ярких, какими они бывают лишь в мультиках и детских снах.
И станция.
Она напоминала парник: решетчатая половинка цилиндра, покоящаяся на бетонной плите. Сквозь толстые стекла сияли яркие лампы дневного света, позволяя увидеть маленький уютный домик - самый настоящий деревянный домик, крытый красной черепицей. Такие встретишь в ухоженных европейских деревнях и редко-редко - в подмосковных дачных поселках. Рядом с домиком Максим заметил колодец - на самом деле это был ход в подземные помещения станции и небольшой пруд - это был и бассейн, и садок для выращивания рыбы, и основной запас воды. Все это так буйно заросло зеленью, что банальные помидоры и огурцы казались диковинными пришельцами из тропических джунглей. Низкая гравитация явно шла растениям на пользу.
Максим даже остановился на трапе, с удивлением взирая на сказочный сверкающий мирок. Он был таким уютным - островок света и тепла посреди бескрайней пустоты, что любой пассажир сейчас должен был бы взвыть от тоски. Какая тут "психотерапия"? Но когда навстречу, придерживаясь за леер, пробежал, даже не глянув на него, предшественник - все стало понятно. Вот чьи рассказы о полугодовом одиночестве через несколько часов примирят путников с оставшимися месяцами заточения.
Максим дошел до шлюза, повернулся и помахал рукой. Корабль пока еще оставался в реальности, но двое техников уже выгрузили из него, контейнер с продуктами, прицепили к стальному кнехту и теперь торопились обратно. Закрылся пассажирский шлюз, потом грузовой. Прощально вспыхнули проблесковые маячки. Качнулись в редких иллюминаторах тени.
И корабль стал исчезать.
- Вот мы и дома, Кот, - сказал Максим, хотя оборудовать переноску радиоприемником никто не озаботился. - Вот мы и дома.
На какой-то миг ему стало страшно - вдруг шлюз не откроется, вдруг что-то случится и с аварийным входом. Вдруг он останется наедине с холодной бездной, не в силах попасть в маленький теплый мирок?
Но шлюз открылся, люк загерметизировался, компрессор неторопливо наполнил маленькую каморку воздухом - и скафандр на Максиме сдулся, обмяк.
Он был дома. В игрушечном мирке на полпути между Солнцем и звездой Барнарда, созданном в ту романтическую пору, когда люди еще ждали от космоса чудес.

***

Первый месяц Максим откровенно наслаждался жизнью.
Пятнадцать на сорок метров - это удивительно много. Шесть соток! Что-то символическое было в этой цифре, что-то пришедшее из истории России. Что именно, Максим вспомнить не смог, но решил, что "шесть соток" - научно доказанная площадь, достаточная для счастья одному человеку
И он был счастлив.
Разбирал бардак, оставшийся от сменщика, - вроде бы аккуратный человек, англичанин, а развел настоящий свинарник!
Готовил - овощи и отчасти фрукты под куполом были свои, остальное Максим брал со склада. Даже привезенный этим рейсом контейнер пока не пришлось распаковывать.
День проходил в возне с приборами - большей частью автоматическими, вынесенными за пределы купола. Некоторые отказали - Максим решил, что через месяц-другой выйдет в скафандре наружу и проверит, что можно сделать с датчиками. Пока же ему хватало купола. Когда ежедневное ТО заканчивалось, Максим читал.
А лучше всего было вечерами, когда Максим давал подтверждение на отключение света - и лампы начинали медленно гаснуть. Он выходил в сад, садился за маленький столик, вокруг которого помидорные джунгли были слегка расчищены, и ждал, пока наступит темнота.
Настоящая темнота.
Только ослепительные звезды всех цветов - медленно плывущие вокруг. Астероид вращался, и Мисс Вселенная поворачивалась к Максиму то одним бочком, то другим, демонстрируя все свои красоты.
Никаких метеоритов. Ничего движущегося - кроме танца звезд.
Максим улыбался звездам и прихлебывал из стакана самогон. Установка стояла в доме, похоже, ее сработал еще первый дежурный по станции, сработал на совесть, из стекла и титана, в изобилии имеющегося на складе запчастей.
Кот по имени Кот обычно приходил после наступления темноты. Весь день он блуждал по саду, охотился за мышами - только теперь Максим догадался, к чему был совет предшественника. Видимо, тот и завез на станцию первую живность.
Максим великодушно позволял Коту улечься на коленях, давал понюхать стакан - Кот недовольно морщился, но каждый раз нюхал снова. Это превратилось в ритуал, как и кусочек колбасы, выделяемый Максимом из своей закуски.
- Видишь Солнце? - спрашивал Максим, когда очередной оборот выносил в зенит яркую желтую звездочку.
Кот молчаливо признавал, что видит.
- Этот свет, - говорил Максим, - шел с солнца три года. Представляешь? Целых три года. А точнее - тысячу восемьдесят четыре дня... Что мы делали три года назад, Кот?
Кот начинал вылизываться, намекая, что три года назад был не в состоянии что-либо делать.
- Мы ездили в Крым, - говорил Максим, сверяясь с органайзером. - Вот ведь глупость, и чего нас в Крым понесло, почему хотя бы не в Турцию? Так... и были мы в этот день... нигде не были. Значит - валялись на пляже. И занимались любовью в номере. И пили сладкое вино.
Кот потягивался и задремывал.
- Привет, милая, - говорил Максим. То ли звезде по имени Солнце, то ли женщине по имени Ольга. - Тогда ты ведь еще верила, что мы будем вместе, точно? Всю жизнь вместе...
Кот недовольно мяукал - Максим слишком энергично взмахнул стаканом и облил его.
- Молчи, не насмешничай! - сурово одергивал Максим Кота. - Вам хорошо - март кончился, орать перестали, разошлись. И забыли друг друга...
Кот пристыженно молчал.
- Ладно, не сержусь, - прощал его Максим. - Все равно мне хорошо. Здесь никого нет. Нигде и никого! На три световых года - ни одной живой души, разве что ангел пролетит...
Небо вращалось все быстрее и быстрее. Обычно Максим так и задремывал, ближе к утру перебираясь в кровать, утром ополаскиваясь холодной водой - и становясь на удивление бодрым. Нет, это просто праздник какой-то! Самогонный аппарат, тупые приборы, уныло разглядывающие звездное небо и замеряющие уровни излучений, ледяной вакуум за стеклами купола - плевать, что вакуум не бывает ледяным... да еще и деньги за это платят!
Спиться он почти не боялся. Да, конечно, руководство пришло бы в ужас, обнаружив, как Максим проводит свои дни. В ужас - и изумление, потому что Максим всегда считался надежным и выдержанным человеком. Но он и к этому полугодовому запою подошел основательно: не позволял себе напиться, прежде чем все работы по станции будут завершены, тщательно просчитал, какую часть продуктов может пустить на брагу, проверил и отладил самогонный аппарат, о существовании которого был наслышан еще на Земле.
- Знаешь, чего я хочу, Кот? - спрашивал он Кота. И тот любопытным взглядом отвечал: "Говори, не томи!" - Я хочу поймать волну. Давным-давно ушедшую волну своей любви.
- Мяу, - сомневался Кот.
- Это как в сказке, - поглаживая черную шерстку, отвечал Максим. - Про Снежную Королеву, про мальчика Кая, которому осколки ледяного зеркала попали в глаз и в сердце... Любовь - самое отвратительное зеркало! В сердце у меня осколок сидит до сих пор. А из глаза - выпал. Как лучик света. Отразился - и ушел в небо. Так может быть, я снова его увижу, Кот? Этот лучик? И он снова ударит мне в глаза!
- Зачем? - интересовался Кот.
- Когда у человека любовь в сердце, - ничуть не удивившись, объяснял Максим, - это только страдание. Страдание и не больше. А вот когда еще и в глазах любовь...
Кот тихо смеялся и отвечал:
- Глупый Максим. Ты веришь, что если в твоих глазах вновь появится этот свет - она вернется?
- Не смей называть хозяина глупым! - строго отвечал Максим. - Ты сам - безмозглое животное... ты даже не умеешь говорить, это лишь моя галлюцинация, бред!
- Кто знает? - лукаво отвечал Кот, выгибая спинку. - Так вот, мой умный хозяин! Мы, коты, давно знаем эту тайну - свет, ушедший из глаз, не возвращается. Ты можешь быть сильным и умным, ты даже можешь научиться летать быстрее света. Ты можешь обмануть всех в целом мире, даже свою умную маму, а ведь мамы видят сыновей насквозь! Но тебе не поймать этот свет.
- Посмотрим, - отвечал Максим, чтобы не спорить с глупым животным.
Кот снова усмехался и принимался чистить усы.
- Люди... ах эти глупые люди, - бормотал он. - Если уж ты позволил злым осколкам попасть в твое сердце и глаза - страдай и терпи. Вышел осколок из глаз, рано или поздно выйдет и тот, что в сердце! Тебе сразу станет легко, и ты пойдешь искать новую боль. Мы, коты, давно знаем эту тайну - не позволяй себе влюбляться. Есть только март, и еще апрель, и еще май... есть разные месяцы, и разные кошечки, и очень-очень много радости и счастья! Но никакой любви нет!
- Неправда, - прошептал Максим, засыпая. - Я слышал эти речи много раз... я помню, кто так говорил... Но любовь все равно есть.
- Нет, - упрямо повторил Кот. - Пока ты не поверишь в нее - любви нет!

***

На следующее утро Максим долго искал Кота. Но тот мышковал в зарослях фасоли, лишь иногда мелькала среди зеленых стеблей черная шкурка и отблескивали настороженные глаза. В конце концов Максим выманил Кота блюдцем молока. Молоко Кот выпил с удовольствием, но говорить не стал, завалился на спину и позволил чесать себе брюшко.
- Ты всего лишь животное, - сказал ему Максим. - А я - алкоголик. У меня белая горячка. Психоз. Это все пустота вокруг, верно? Пустота и одиночество...
Чтобы доказать и себе, и Коту, и бездонному черному небу, что он в полном порядке, Максим надел скафандр и вышел из купола. Тонкий фал тянулся за ним, медленно разматываясь с катушки на поясе. Максим обошел-опрыгал все неисправные приборы, один даже сумел починить- там всего лишь неплотно сидел в гнезде кабель. Еще два датчика забрал в купол для доскональной проверки, но сразу возиться с ними не стал, решил почитать. Для разнообразия - кого-нибудь современного. Включил буксер и открыл популярный роман "Майор Богдамир - дистрибьютор добра", с любопытством глянул на первую страницу с "рекомендашками". Многим эта новая манера сопровождать каждую книгу своеобразным цензурным предписанием не нравилась. Максим же находил ее занятной. В конце концов, законопослушные порнографические сайты тоже предупреждают случайных посетителей о своем содержимом.
"Дистрибьютора добра" одобряла администрация президента, РПЦ, духовное управление мусульман и главный раввин России. Ничего против не имели и прочие организации, на чье мнение могли ориентироваться читатели. Разве что Минздрав традиционно не одобрил книгу, но Минздрав не одобрял ни одного произведения, где герои безнаказанно курят, пьют или ведут распущенный образ жизни. Минздрав даже "Карлсона" не рекомендовал - травматологам не нравились прогулки по крышам, диетологам - увлечение героя сладким.
Так что чтение Максима ожидало спокойное, никого не оскорбляющее и ни к чему плохому не призывающее. Он погрузился в чтение.
Надо сказать, что автор лихо закрутил сюжет. Уже на пятой странице Максиму стало по-настоящему интересно. А тут еще Богдамир стал спорить с каким-то техником из Комитета Солнечной Безопасности об электронных книгах, о том, порядочно ли скачивать тексты с пиратских сайтов. Техник высказал любопытную мысль, что, хорошо зная архитектуру процессора (а все буксеры достаточно однотипны), можно в сам текст книги ввести ловушку - такое сочетание букв, цифр и знаков препинания, которое будет восприниматься как команда и уничтожать процессор. Всем ведь известно, что любая электронная техника может быть разрушена программным образом. Так что электронная книга станет сама себя проверять на законность и в случае необходимости наказывать воров...
Максим усмехнулся и нажал кнопочку "перевернуть страницу".
Но страница не перевернулась. Зато экран погас.
Через несколько минут, вытряся из буксера батарейки и запустив его снова, Максим убедился, что автор вовсе не шутил. Буксер сгорел!
- Вот сволочи! - только и выдавил Максим. - Где я новый возьму?
Память в буксере тоже оказалась стертой. Правда, на компьютерах станции нашлось немало текстов - и на русском, и на английском. Но после удобного легкого буксера читать с ноутбука не хотелось.
Максим загрустил, нацедил себе самогона, приказал компьютеру включить ночь на два часа раньше - и пошел в сад.

***

Кот явился после второго стакана.
- Будешь говорить? - добродушно спросил его Максим.
- Буду, - усаживаясь на стол, ответил Кот. Глаза его блестели в слабом звездном свете.
- Я ничуть не страдаю, - сказал Максим, подумав. - Точнее - страдаю, но мне этого и хотелось. Конечно же, я не верну себе старую любовь. Но я исцелюсь и вернусь на Землю. Встречу ту, которая мне предназначена судьбой. И полюблю снова.
- Не глупи, - сказал Кот. - Только люди придумали такую глупость, как любовь.
Он изогнулся, лизнул брюхо и тихо добавил:

Предыдущая страница 4 Следующая страница


5 Сергей Лукьяненко

- Любовь... ха-ха-ха... Знаешь, почему мы, коты, обычно не разговариваем с вами?
- Почему? - заинтересовался Максим.
- Вам тоже нужна любовь, - фыркнул Кот. - Все эти сюсюканья: "кисонька", "котик", "пушистик". Вам хочется, чтобы мы лизали вам руки, будто собаки! Чтобы согревали своим теплом...
- Кто приходил спать в мою кровать? - спросил Максим.
- Я сам грелся! - возмутился Кот. - Мы, коты, знаем, что любовь - это ужасная ловушка. И не важно, кого любить, милую киску или человека! Все равно любовь - рабство и страдание. А мы свободны и счастливы!
- Но ведь любовь - это еще и счастье, - сказал Максим. - Даже если она умирает! Человек, будто птица феникс, сгорает и перерождается в пламени любви. Каждая любовь - это целая жизнь, которую можно прожить!
- Чего стоит жизнь, начатая на пепелище и закончившаяся пожаром? - вопрошал Кот и подставлял брюхо. - Почеши мне живот.
Максим, глядя в кружащие звезды, почесывал мохнатое пузо.
- Вот видишь, - мстительно заметил Кот. - Ты меня любишь. И потому ты мой раб.
- Нет, - ответил Максим. - Я тебя люблю и потому - свободен. Пошел вон!
Кот медленно полетел на землю, лениво извернулся в полете, мягко опустился на лапы. Одобрительно произнес:
- Вот-вот! Ты на правильном пути, Максим!
Максим пил и смотрел на звездный танец.

***

Вначале он ждал обратный рейс корабля. Считал дни. Посмеиваясь, придумывал, как именно станет веселить пассажиров - дикими воплями и плясками у корабля, криками о скуке и одиночестве.
Потом вспомнил, что на обратном рейсе будет не так уж и много пассажиров - несколько правительственных эмиссаров, несколько командированных, несколько самых слабонервных колонистов, наотрез отказавшихся жить на чужой планете. И еще - его сменщик, кто-то из немногочисленных ученых колонии.
Потом Максим просто забыл о возвращающемся корабле.

***

Через четыре месяца ему надоело все. Максим выключил самогонный аппарат - хотел даже его разобрать и вернуть детали на склад, но пожалел сменщика. Звезды над астероидом стали такими же скучными, как книги на экране.
Кот, ведущий жестокую войну с мышами, проигрывал - мыши брали числом. Кот растолстел, стал совсем ленивым и совершенно невыносимым в общении: начинал говорить, только когда Максим напивался до полусмерти. И твердо стоял на своем: любовь - это ловушка для слабоумных.
Максим обиделся и перестал разговаривать с Котом. Потом перестал и пить - неделю читал вперемежку Достоевского, Ницше, Бёлля и Ремарка, после чего стер с компьютера все тексты на русском. И проспал почти сутки.
- Человек не должен быть одинок, - сказал Максим своему отражению в зеркале, решив побриться. Последний раз он скоблил щетину две недели назад, и у него уже отросла изрядная бороденка. - Человек - он стадный.
Отражение не спорило.
Поборов небритость и приняв холодный душ, Максим честно попытался работать. Проглядел записи детекторов за последний месяц - компьютеры автоматически отфильтровывали все более-менее необычное.
Ничего выдающегося Максим не открыл. Звезды светили, пульсары пульсировали, квазары излучали. Человек болтался на куске камня меж двух звезд и не знал, чем ему заняться.
Максим отправился в шлюзовую. Проверил скафандр, пристегнул фал и вышел из купола. Оглянулся - сквозь толстую стеклянную плиту на него смотрела наглая кошачья морда.
- Прощай, котик, - сказал Максим, отстегивая каушку с фалом. В наушниках запищал тревожный сигнал, он его отключил.

***

Адгезивные подошвы неплохо держали на камне. Максим шел по прямой - мимо посадочной площадки, у которой через месяц возникнет корабль, мимо черных квадратов рентгеновских датчиков, уложенных на грунт. Странно, ведь маятниковый корабль на самом деле и сейчас находится здесь... пусть даже с исчезающе малой вероятностью. Дисциплинированно читают книги по агрономии молодые немцы, трудятся шоумен и психолог, возникают короткие путевые романы и бурные ссоры, экипаж контролирует работу систем жизнеобеспечения - потому что больше на корабле контролировать нечего. Романтики межзвездных полетов не получилось. Нет и в помине могучих звездолетов, чьи ревущие двигатели подрывают основы мироздания и законы физики. Нет нуль-транспортировки, чтобы мгновенно преодолеть путь от звезды к звезде. Только теснота, давка, запах потных тел и грязной одежды. Космические каравеллы ползут к новому звездному берегу, поселенцы и экипаж сходят с ума от скуки...
Максим специально свернул и прошел через центр площадки, где должен будет материализоваться корабль. Помахал руками, поулюлюкал.
И двинулся дальше, пока свет купола не исчез за близким горизонтом.
Там он медленно, не делая резких движений, лег на камни и стал смотреть в небо.
Все в мире оказалось пустым и ненастоящим.
Нет ни любви, ни приключений, ни чуда.
Максим подождал, пока яркая звездочка Солнца взошла над ним, и сказал:
- Здравствуй.
Солнце не ответило. Даже у белой горячки есть свои законы - звезды не умеют говорить.
Под этим самым светом, что коснулся сейчас его глаз, Максим поссорился с Ольгой. Раз и навсегда. Любви не существует, Кот прав. Есть только ловушка для глупцов.
Стоило ли вообще рваться на Точку Равновесия? Ведь есть, наверняка есть нормальные астрофизики, которые дневали и ночевали бы у приборов, не пили самогон и не разговаривали с животными? Впрочем, таких не берут в космонавты. Науки нынче тоже нет. Вместо ученого - шут.
- Мне незачем к тебе возвращаться, - сказал Максим уходящему за горизонт Солнцу.
Солнце выплывало в зенит еще три раза. И каждый раз становилось все более и более обычной звездой.
Предупреждающе пискнул компьютер скафандра - кончилась половина запаса кислорода. Вскоре сигнал будет верещать не переставая. Плевать. Ходить за него скафандр не сумеет. Такие скафандры есть только в дурной фантастике - вместе с могучими звездолетами, хитрыми Чужими и настоящей любовью.
Почему-то не было страшно.
А потом включилось радио.
Максим даже вздрогнул от шороха. Там, на станции, кто-то нажал кнопку на пульте. Максим догадывался, что кнопку нажала пушистая черная лапка - глупое животное постоянно норовило забраться спать на теплые приборы.
- Ну, зараза, скажи мне что-нибудь, - попросил Максим.
В наушниках шелестело. Аппаратура прилежно усиливала слабые кошачьи шаги. Потом Кот лег и заурчал.
- Говори же! - крикнул Максим. - Почему ты молчишь?
Кот мурлыкал - тихо, уютно. Наверняка он слышал его голос. Но он никогда не умел говорить, потому что был всего лишь котом - любившим поспать на хозяйских коленях, полакать молоко или поохотиться за мышами.
- Ну скажи что-нибудь, - сказал Максим. - Скажи, и я вернусь. Еще успею, наверное... Скажи! Тебе же плохо будет, дурак, одному!
Кот мурлыкал. Он лежал на теплой приборной доске, слышал голос хозяина - недовольный голос. Хозяин сердится, что он лежит на приборах, - понимал Кот своим маленьким кошачьим умом. Но хозяин был где-то далеко, и прятаться не требовалось...
- Ты еще не понимаешь... - прошептал Максим. Маленькая звезда - Солнце - снова взошла над его головой. - Любовь - она как воздух... ее не замечаешь, пока она есть. Вот если я не вернусь... а я ведь не вернусь.
- Хватит, - раздраженно ответил Кот. - Любовь и шантаж несовместимы!
- Еще как совместимы, - откликнулся Максим. - Ну, уговори меня!
- Возвращайся, - попросил Кот. - Никакой любви не существует, но... Два месяца, а вокруг- только мыши! Это ужасно! И я не смогу налить себе молока!
- Ответ неправильный, - сказал Максим. - Любовь - это не только эгоизм.
- Прошу тебя, - нервно сказал Кот. - У тебя еще есть шанс добежать. Я... я очень хочу, чтобы ты вернулся. Нет, я вовсе не люблю тебя, но мне нравится спать с тобой под одеялом.
Максим засмеялся.
- Ты повторил слова одной женщины, Кот, - сказал он. - Но ответ неверный. Любовь - это не только удовольствие.
- Здесь только камни и звезды, - сказал Кот. - Мыши не в счет. Здесь одиноко... даже для кота. Вернись!
- Ты почти прав, но не совсем, - ответил Максим. - Любовь - это не только страх. Ну?
Заверещал сигнал - кислорода осталось ровно на обратный путь.
- Я не знаю, что сказать, - признался Кот. - Я не знаю, что такое любовь. Я всего лишь кот. Ты бы еще мышей попросил с собой поспорить! Или конопляный куст, что растет в углу купола, на философский диспут вызвал! Я кот, кот, понимаешь? Животное, не умеющее говорить! Ты придумываешь себе собеседника и пьешь самогон. Ты даже решил героически задохнуться. А тебя на Земле ждет мама! И миллиард женщин - кроме той дурехи, что считала любовь ловушкой для простаков, эгоизмом, сексом и страхом одиночества! А та дуреха была всего лишь слишком молодой, чтобы полюбить! Ты пробовал снова с ней встретиться, Максим? Или думаешь, что все и всегда должны идти тебе навстречу? Я-то пойду, я лишь твоя фантазия. А она ждет, чтобы ты пришел первый. Пусть через год, два, три года - но пришел!
Максим посмотрел на всходящее снова Солнце. Далекий луч уколол его в зрачок- быть может, это был тот самый фотон, что когда-то отразился от его глаз и ушел в небо.
- Поздно, тебе уже не успеть... - вздохнул Кот.
- В баллоны всегда закачивают больше воздуха, чем положено по инструкции, - сказал Максим. - Это защита от дурака. Я успею. Я-то знаю, что такое любовь.

***

Обратно со второй Барнарда летело немного пассажиров. Молодой человек, отсидевший полугодовую вахту на Точке Равновесия, их приятно удивил. Хвастался проделанной научной работой и написанной за последние два месяца диссертацией, очень смешно рассказывал, как от одиночества разговаривал и даже ругался со своим котом, как гнал самогон в построенном предшественниками аппарате, а под конец даже нашел кем-то заботливо выращенный куст конопли, но выполол его с корнем. Похоже было, что время он провел с большим удовольствием - что даже удивительно для такого весельчака и жизнелюба.

***

- Купи кошку, - сказал Максим.
Он был в отпуске и о делах старался не говорить. Но приехавший к нему голландский астрофизик через месяц улетал на Точку Равновесия.
- Почему кошку? Почему не кота? - Голландец на миг задержал ручку над органайзером. Он был очень серьезен и деловит - почти как немецкие агрономы.
- Обещал... - туманно объяснил Максим. Голландец записал. Он знал, что надо доверять советам бывалых людей.

***

Есть такой старый писательский анекдот...
Начинающий автор приходит к издателю, приносит свой роман. Издатель листает и говорит: "Ничего, ничего... Но название скучное. Придумайте название, чтобы там присутствовали смертоубийство, секс, космос, мистика!"
"Хорошо", - отвечает автор, берет рукопись и пишет название: "Кровавая оргия в марсианском аду".
Ша я услышал этот анекдот, как решил, что рано или поздно напишу рассказ с таким названием. А тут как раз мне позвонили из журнала "Другой" (это был замечательный "глянцевый" журнал со своим лицом и характером, где помимо статей о дорогих машинах или старых винах печатали еще и фантастику) и попросили рассказ в номе), посвященный... трэшу.
Трэш - это в буквальном переводе мусор. Трэш - это нарочитая примитивность, искусственный непрофессионализм (который на деле требует мастерства), сознательное использование самых низкопробных и банальных приемов. Макулатурная книжка, которую автор настрогал за месяц, - это не трэш, это обычная халт)ре. Настоящий трэш, что в музыке, что в кино, что "литературе, делается профессионалами, издевающимися над востребованными (что уж греха таить) штампами.
Так что рассказ о приключениях бравого сержанта запаси Ивана Перелетного я делал с огромным удовольствием. Закончив, подумал, что стоит "расписать объем" в пятнадцать раз - и получится книжка, каких у нас выходит немало.
Но книжка вышла бы ужасная. А рассказ - хороший. Честное слово. :)

КРОВАВАЯ ОРГИЯ В МАРСИАНСКОМ АДУ

Поздним вечером, когда маленькое холодное Солнце клонилось за край горизонта, над бурой марсианской равниной пронеслось сверкающее металлическое яйцо. Человек сведущий опознал бы в нем малую посадочную капсулу, сброшенную с пролетающего мимо межпланетного корабля. Человек знающий сказал бы, что это военная модификация, к тому же изрядно потрепанная и побывавшая не в одном бою.
Все более и более снижаясь, подымая вихри нежно-розовой пыли, капсула неслась вслед за убегающим Солнцем - пока впереди не возникли пирамиды Сидонии. Окутанная пламенем тормозных двигателей капсула стремительно пошла на посадку. Коснулись выщербленных известковых плит решетчатые опоры, внушительно ухнули, гася инерцию, гидравлические амортизаторы. Слегка раскачиваясь, капсула замерла на холодном марсианском ветру.
Несколько минут все было тихо. Затем раздался скрип отвинчиваемого люка. Тяжелая бронированная крышка откинулась, и на металлическом порожке появилась любопытная усатая мордочка. Крупная белая крыса с любопытством принюхалась, недовольно поморщилась, чихнула и села умываться.
- Как думаешь, Мстислав, воздух пригоден для дыхания? - раздался веселый молодой голос. Рядом с крысой появилось два крепких ботинка с заправленными в них металлизированными обмотками военной униформы. Ноги оканчивались крепким туловищем с двумя руками, туловище же в свою очередь служило основанием для коротко стриженной головы. Голова, как и положено, сверху оканчивалась русыми волосами, а спереди - лицом: простодушным, грубоватым, бесхитростным, с умными живыми глазами, крупными ушами и курносым носом. Глаза были карие, прическа - ежик, а лицо тщательно, пускай и небрежно, выбрито.
Крыса, разумеется, не ответила веселому молодому человеку - она была простой крысой и не умела говорить.
Подхватив крысу под брюшко, молодой человек посадил ее на широкое плечо и, не озабочиваясь спуском лестницы, спрыгнул с трехметровой высоты. Поступок его показался бы опрометчивым только человеку, никогда не бывавшему на Марсе и не знающему о его низкой гравитации.
- Какая отвратительная атмосфера, Мстислав! - воскликнул человек, оказавшись на поверхности. - И ведь это первая терраформированная планета! Ну ничего, и не в таких передрягах бывали, верно?
Похлопав по тяжелой кобуре, человек порылся в карманах широких крепких штанов. Достал пачку "Явы", закурил с тем удовольствием, что выдавало в нем человека законопослушного, никогда не курящего в космических кораблях. Огонек разгорелся неохотно - кислорода было все-таки мало.
Крыс недовольно чихнул.
- Знаю, знаю, - пробормотал человек. - Курить - вредно. Ну, раз никто нас не встречает, пойдем сами. Мы не гордые, верно, Мстислав?
Зорко прищурившись, мужчина двинулся к огромному, не меньше пяти километров в диаметре куполу, располагавшемуся в паре километров от посадочной площадки. Голубоватый пластик купола выдавал в нем одно из первых человеческих поселений, едва ли не двухсотлетней давности. На самом деле бывший марсианский город Сидония и впрямь был первым человеческим поселением внеземелья - конечно, если не брать в расчет Лунный Пекин и околоземные орбитальные городишки.
Шел человек бодро, временами переходя на прыжковый бег - пусть и не такой впечатляющий, как на Луне, но все-таки весьма быстрый. Уже через десять минут он остановился у шлюзовой камеры купола. Видимо, обитателям купола тоже не слишком-то нравилась марсианская атмосфера.
Загасив окурок и тщательно втоптав его в красноватый песок, молодой человек запустил механизмы шлюза. Через минуту, с гораздо более довольным выражением лица, он вошел под купол. Положив руки на пояс, он с видом полновластного хозяина огляделся.
Шлюз располагался на небольшом холме. Пространство под куполом представляло собой зеленую холмистую равнину, поросшую клевером, одуванчиками, можжевельником и коноплей.
- Красиво! - сказал молодой человек. - Ха!
Кое-где холмы поросли деревьями - в основном культурных пород. Как ни странно, но под куполом почти не оказалось жилых коттеджей. Вместо них в ландшафт были аккуратно вписаны многоэтажные каменные строения, между которыми вились дорожки, выложенные желтым кирпичом. Строения не светились и казались заброшенными. Единственный обитаемый дом стоял поблизости от шлюза - трехэтажное деревянное здание, чьи окна светились теплым электрическим светом.
К нему и направился молодой человек.
Дверь оказалась открыта, что вызвало у молодого человека живейшее оживление и привело его в веселое расположение духа. По скрипучей лестнице он уверенно двинулся на второй этаж, откуда доносились человеческие голоса, нарочито громко топая ногами.
Похоже, звуки его приближения не вызвали никакого любопытства. Во всяком случае, разговоры стихли только тогда, когда молодой человек вошел в большой, ярко освещенный зал. За круглым обеденным столом сидели с десяток человек - и появление незнакомца вызвало у них самую бурную реакцию. Кое-кто вскочил, кое-кто вскрикнул, а один даже полез в карман, вынудив молодого человека строго погрозить ему пальцем.
- Но-но! - воскликнул молодой человек. - Не надо волнения, граждане! Я уполномоченный представитель Новой Демократии, сержант запаса Иван Перелетный.
Интеллигентного вида мужчина все-таки запустил руку в карман, под бдительным взглядом молодого человека достал футляр, открыл, извлек из футляра очки и водрузил их на нос.
- Ну что за поведение! - воскликнул Иван Перелетный, убирая руку с кобуры. - Ваше счастье, гражданин, что я хоть на фронтах и контуженный, но от природы выдержанный. А если бы кто нервный к вам приехал? Получили бы вы, товарищ интеллигент, плазменное ранение, совершенно несовместимое с процессами жизнедеятельности. Прям как дети малые... чуть что - сразу руки в карманы прячете.
Укоризненные слова сержанта Перелетного никакого действия не возымели. Гордо посверкивая очками, интеллигент вышел вперед и сказал:
- Хочу вам заметить, господин уполномоченный, что город-музей Сидония является независимой республикой. И мы здесь... не привыкли к вашим военным порядкам. Я - мэр Сидонии Александр Сохатый.
- Профессор Сохатый? - воскликнул Иван. - Вот те здрасте, никогда не думал, что доведется... Здравствуйте, профессор! - В несколько шагов он оказался рядом с профессором, энергично пожал ему руку и с искренним уважением сказал: - Читал, много вас читал! "Архитектурные памятники внеземелья", издание второе, исправленное, "Артефакты Чужих" в трех томах, "Основы современного музейного дела"... Замечательно пишете, гражданин профессор!
Александр, явно растерявшись, всматривался в лицо Ивана. Неуверенно спросил:
- Вы... обучались на музейно-архивном факультете? На Земле? На Веге-17?
Молодой человек рассмеялся:
- Что вы, гражданин профессор! Мы университетов не кончали. В прошлом году, при битве у Арктура, разбили в неравном бою наш торпедоносец "Неуверенный", один я в живых и остался из экипажа. Четыре месяца дрейфовал, пока обломки мусорщики не подобрали. Одну каюту мне удалось герметизировать, в ней и сидел, ждал спасения. Кислорода запас - на триста с лишком лет, еды - от пуза, воды - хоть утопии! А читать нечего, имперец нам вначале всю электронику лучом пожег, а уж потом ракетой ударил. Все, что нашел, - ваши книжки у солдатика одного в багаже. Он с Беги был, да... наверное, студент. Не выжил, жалко. Я вначале-то на стенку лез, ничего в книжках понять не мог. Потом освоился. А все-таки попроще было бы, останься нас двое!
- Э... сочувствую... - смущенно сказал профессор. - Война - это ужасно... мы все здесь - убежденные противники войны, пацифисты.
- Пацифисты, знаю, - махнул рукой Иван. - Ну ничего, мы в армии ко всему привыкли. И пацифистов у нас, почитай, половина экипажа было - служили как миленькие, некоторые даже подвиги совершали! Кстати, вы бы хоть мандат мой проверили как положено...
Запустив руку за пазуху, он извлек лист пластиката и протянул профессору.
- Податель сего, сержант запаса Иван Перелетный, - вслух прочитал профессор, - назначается Реввоенсоветом Новой Демократии особым комендантом независимой республики, города-музея Сидония, планета Марс, Солнечная система. Просим всех граждан Новой Демократии и сочувствующих оказывать сержанту запаса Ивану Перелетному всяческое содействие и выполнять любые его приказания...
- Я сам к вам попросился, - с улыбкой сказал Иван. - Иначе ведь как? Послали бы к вам солдафона какого, без понятия о важности музейно-архивного дела. И вам тяжело, и человеку волнение лишнее. А я все равно к военно-строевой службе нынче непригоден по причине тяжелой контузии, но без дела на Земле отсиживаться тоже не желаю... Вы подпись, подпись-то прочитайте!
- Председатель Реввоенсовета гражданин Озеров, - растерянно прочитал профессор. - В скобках - Мунин...
- Вот так! - радостно подтвердил Иван. - Видите теперь, какое уважение к музейному делу у Новой Демократии? Сам гражданин Мунин мандат подписал! И беседу личную я с ним имел. - Иван выдержал короткую паузу, лицо его посуровело. - Впрочем, об этом - позже. Сами понимаете, время сейчас трудное. Тираническая Империя Волокяна разбита, но не все еще спокойно в галактике. Среди несознательных рас Приграничья поднимают голову сепе... сепо... сепаратисты. Отдельные аристократические недобитки мутят воду и обманывают народ. Мятежи, восстания, голод, эпидемии - все это свалилось на молодую демократическую власть! Чужие точат зубы на наши бескрайние территории, наши яркие звезды и теплые влажные планеты. И при всем при том - гражданин Мунин высоко ценит ваш труд и обещает всяческое содействие от лица новой власти!
- Мы - независимая республика... - пробормотал профессор.
- Правильно! - согласился Иван. - Так ведь и в мандате сказано: "Назначается комендантом независимой республики"! - Он еще раз широко улыбнулся, сглаживая неловкость профессора, и продолжил: - А теперь, товарищи работники музея, давайте знакомится! Вот это, на моем плече - Мстислав. Мой ручной крыс. Мы с ним вдвоем на "Неуверенном" дрейфовали, он, можно так сказать, тоже у нас служил - в медотсеке, по лабораторной части. Я его своей волей как командир корабля в отставку отправил.
Нет, совершенно невозможно было устоять перед его простой, широкой, заразительной улыбкой! Заулыбались и музейные работники. А Иван пошел вокруг стола, протягивая каждому широченную ладонь и знакомясь.
- Анна Тихо, врач и биолог, - представилась высокая хрупкая девушка, чье сложение выдавало в ней коренную селенитку.
- Иван Перелетный, комендант, - с живейшим интересом разглядывая юную девушку, произнес Иван. - Очень приятно, честное слово.
- Петер Мяэтэ, старший хранитель. - Лысенький старичок низко поклонился.
- Иван Перелетный, комендант. Вы эти штучки оставьте, оставьте, у нас теперь Демократия, - добродушно ответил молодой человек.
- Андрей Тягомотин, подсобный рабочий. - Высоченный, широкоплечий, будто из камня высеченный мужчина привстал и протянул Ивану огромную мозолистую руку.
- Иван Перелетный, комендант. Где служил, братишка? - От зоркого взгляда коменданта не укрылась цветная флотская наколка на руке Тягомотина.
- Вторая отдельная пограничная бригада, - басовито ответил Андрей. - Семь лет назад попал под отупляющий луч Чужих, комиссован. Восстанавливаюсь помаленьку...
- Андрей делает большие успехи, - подтвердил Петер Мяэтэ. - Три года назад снова научился читать. Он очень, очень старательный.
Андрей потупился и сел, спрятав руки под стол.
- Мебиус. - Нескладный юноша с серым цветом кожи и жиденькими белесыми волосами с опаской протянул руку коменданту. - Системный администратор.
- Иван Перелетный, комендант. Гляжу, ты из космиков-орбитальников? - Иван осторожно похлопал его по плечу. - Это ничего, вы ребята боевые, даром что хрупкие. Уж я - то всякого насмотрелся, поверь!
- Шланагаси-5213. - С тихим гулом сервомоторов из следующего кресла выдвинулся человек, более чем наполовину состоящий из механических деталей. Голова и верхняя часть туловища выдавали в нем землянина, уроженца Юго-Восточной Азии. Все остальное было большей частью арктурианского производства. - Старший смотритель залов от первого до двенадцатого.
- Иван Перелетный, комендант. - Молодой человек с любопытством оглядел киборга. Уточнил: - Осознанно или по необходимости?
- Осознанно, с целью большей работоспособности, - с достоинством ответил киборг.
- Уважаю, - кивнул Иван, переходя к следующему сотруднику.
- Джон Смит, герцог Техасский. - Холеный мужчина с длинным породистым лицом и слегка гипертрофированной нижней челюстью поднялся, но руки Ивану не протянул. - Старший смотритель залов тринадцать, четырнадцать и пятнадцать.
- Иван Перелетный, комендант. - Молодой человек задумчиво смотрел на аристократа. - Герцог, значит?
- Джон Смит - наш опытный и незаменимый работник! - поспешил вступить в разговор профессор Сохатый. - Да, он по рождению аристократ... но, поверьте, мы все здесь далеки от политики! Джон Смит еще в юности увлекся музейным делом, отказался наследовать Техас и переехал к нам, в Сидонию!
- Что ж он всего три зала смотрит, раз такой опытный и незаменимый? - буркнул Иван.
На лице профессора отразился испуг.
- Гражданин комендант, но вы бы знали, что это за залы!
- Разберемся, - решил Иван и проследовал дальше. Рукопожатиями с герцогом он так и не обменялся.
- Франсуаза Сохатая. - Еще не старая и очень красивая женщина с улыбкой протянула Ивану руку. - Жена Александра. По совместительству - кормлю, обшиваю и приглядываю за этими фанатиками.
- Иван Перелетный, комендант. - Поколебавшись, Иван все-таки неумело чмокнул Франсуазу в ладонь и сказал: - Завхоз, в общем? Дело хорошее. Только вы эти штучки мелкобуржуазные бросьте, поцелуй - источник атипичной дизентерии...
- Мария-Пьер Сохатая. - Молодая девушка, очень похожая на Франсуазу, протянула руку Ивану. - Младший смотритель музея.
- Иван Перелетный, комендант. - Иван подозрительно уставился на девушку. - Извиненья просим... а вы никак гермафродит?
- Нет, я девушка, - чуть-чуть смутившись, ответила Мария-Пьер. - Дело в том, что нас родилось двое. Я и Пьер-Мария - мой брат-близнец. Чтобы мы больше любили друг друга, нам дали двойные имена.
- Умно, - кивнул Иван. - А где же Пьер-Мария?
- Служит, - коротко ответила девушка.

Предыдущая страница 5 Следующая страница


Гаджет 6

- А за кого он служит, за Демократию или за Империю? - насторожился Иван.
- Он в пограничной страже, - пояснила девушка. - Они с Чужими воюют, они в политику не вмешиваются.
Понимающе кивнув, Иван подошел к следующему и последнему гражданину Сидонии.
- Антуан-Мария-Пьер Сохатый, - смущенно протянул ему ладошку мальчик лет восьми. - Я нигде не работаю, я учусь.
- Иван Перелетный, комендант, - поздоровался с ребенком Иван. - Учиться - это хорошо, это правильно. Только хорошо учись, нам в Демократии дураки и лодыри не нужны!
Потрепав смущенного мальчика по голове, Иван поднял руку и бодро принялся считать:
- Профессор с семейкой - это раз, два, три, четыре. Пьера-Марию считать не станем, ибо отсутствует. Археолог и старший хранитель - еще двое. Будет шесть. Тягомотин, братан, это семь. Гражданин компьютерщик - восемь. Киборг и аристократ - девять и десять. Так. Чего-то не сходится, граждане! По документам - одиннадцать человек!
- Одиннадцать граждан, извините, - робко поправил его старший хранитель. - Еще уважаемый Керш, лингвист...
- И где же этот Керш? - скептически спросил Иван.
- За вашей спиной, уважаемый, - сказал кто-то тихо и властно.
Опустив руку на кобуру, Иван Перелетный обернулся. За его спиной, в открытой двери, стояло покрытое хитином существо - ростом под потолок, с двумя руками, с двумя ногами и двумя головами. На каждой голове имелось по два глаза, два уха и одному клюву.
- Подкрадываемся? - нехорошо улыбнулся Иван. - Значит, гражданин Чужой, лингвистом работаем? А что ваша Билиатская Империя с Демократией воюет - знаем?
- Знаем, - прогудела левая голова, посверкивая фасеточными глазами. - Но семь лет назад мы приняли гражданство Сидонии. Сидония ни с кем не воюет. Си-дония - город-музей, единственный в галактике.
- Положеньице, - задумчиво сказал Иван. - Значит, ты мирный билиат?
- Мирный, - согласился лингвист.
- А правая голова чего молчит?
- Она думает. - Левая голова повернулась к правой и тихонько дунула той в ухо. Правая поморщилась и сказала:
- Мы - мирный билиат. Не надо ждать от нас беды. Иван вздохнул и протянул Чужому руку.
- Керш, - с достоинством протянул Чужой обоими ртами сразу. - Лингвист, специалист по языкам живым и мертвым.
- Иван Перелетный, комендант, - с сомнением глядя на Чужого, представился Иван. - Что ж, граждане хорошие, познакомились - вот и хорошо. А не покормите ли вы боевого сержанта и его верного хвостатого друга? С делами мы до утра обождем, верно?

***

Ранним марсианским утром, едва лишь взошло далекое солнышко, Иван Перелетный проснулся, за десять секунд заправил койку, за две минуты - оправился и почистил зубы, после чего отряхнул щеточкой примявшуюся за ночь форму, посадил на плечо сонного Мстислава и вышел из отведенной ему комнаты.
В коридоре на стульчике дремал старший хранитель Петер Мяэтэ. При появлении коменданта он вскочил, рассыпая бумаги из толстой папки.
- Оставьте ваши аристократические замашки, гражданин Мяэтэ! - укорил его Иван. - Ну что же вы вскакивать надумали, будто у нас не Демократия! Собирайте свои листочки и двинемся территорию обходить...
Осмотр территории по предложению старшего хранителя начали с зала номер один. Иван одобрил такой четкий подход и бодро двинулся от строения к строению, старший хранитель семенил следом.
- В первом зале у нас - история космических полетов Земли в двадцатом веке, ранний период освоения космоса, так называемая советско-американская эпоха, - тараторил Мяэтэ. - Начиная от копии первого спутника...
- Почему копия? - удивился Иван. - Не могли найти оригинал?
- Он сгорел... - потупился старший хранитель.
- Непорядок. - Иван покачал головой. - Когда сгорел?
- Вскоре после запуска, в двадцатом веке... У нас хорошая копия!
- Сгорел... - Иван сделал себе пометку в стареньком органайзере. - Я проверю, когда он там сгорел... У нас, на "Неуверенном", тоже как-то каптенармус написал, что десять бутылей красного вина сгорели... Так, что там еще?
- Космические корабли: "Восток", "Восход", "Джемини", "Меркурий", "Союз", "Аполлон"...
Иван иронически уточнил:
- Тоже копии?
- Большей частью... - признался старший хранитель. - Тогда плохо строили... да вы посмотрите сами!
Почти полчаса Иван бродил по первому залу, оглядывая макеты, улыбаясь, заглядывая внутрь космических кораблей, качал головой. Потом спросил:
- А что тут настоящее?
- Вот эти зонды, они совершенно антикварные! - засуетился старичок. - Вот лунные зонды, вот марсианские... Вот "Луноход"-2.
- Где первый? - небрежно бросил Иван. И ехидно улыбнулся: - Неужели сгорел?
- В частной коллекции какого-то аристократа, - признался Мяэтэ.
- Аристократов у нас больше нет, - сказал как отрезал Иван. - "Луноход"... первый... разобраться... Нехорошо, гражданин старший хранитель, что мы вторым довольствуемся. Верно?
- Верно! - Глаза старшего хранителя заблестели. Старая космическая техника явно была его коньком. - А еще скафандр первого космонавта Земли в частной коллекции...
- Будет здесь, - жестко сказал Иван. - Не сомневайтесь, гражданин. Демократия не позволит разбазарить славные страницы своей истории. А это что за челнок?
- А это и впрямь челнок, - обрадовался Мяэтэ. - Копия одного из первых челноков, "Челленджера"!
- Почему копия? - мимолетно осведомился Иван. Мяэтэ молчал.
- Так, понятненько. - Комендант усмехнулся. - Сгорел? А этот челнок - тоже копия? Как он там называется... "Колумбия"... Копия? А оригинал - что?
У старшего хранителя задрожали губы.
- Ладно, гражданин, - мягко сказал Иван. - Кто старое помянет... Но при мне экспонаты гореть не будут. Ясно?
Старший хранитель закивал.
- Пойдем дальше, - распорядился Иван, оглядывая зал. - Сгорел... ха... - Уже у самой двери он остановился, ткнул рукой в какой-то здоровенный аппарат и резко спросил: - Это что у нас такое?
Старший хранитель обернулся и позеленел.
- Космическая станция "Мир". - Иван покивал головой. - Спрашивать, где оригинал, не стану... Эх, гражданин музейный работник... если бы в космофлоте так относились к имуществу - давно бы нас Чужие завоевали...

***

Во втором и третьем залах Иван Перелетный немного отошел душой. Здесь были собраны корабли двадцать первого и двадцать второго веков и настоящих встречалось куда больше, чем макетов. Некоторые теоретически даже были "на ходу" - заправляй реактор и можно лететь. Перед четвертым залом Иван предложил перекусить. Мяэтэ с готовностью достал сверток с бутербродами и предложил их коменданту. Иван вежливо отказался и позавтракал тубой питательной пасты.
- Экскурсии-то часто бывают? - поинтересовался он.
- Угу... - торопливо прожевывая бутерброд, ответил Мяэтэ. - То есть - нет. Раньше часто, каждый день прилетали туристы. А как революция началась - третий год сидим в одиночестве. Иногда завернет кто случайно...
- Бандитов не было? - небрежно спросил Иван. - Места-то неспокойные, пояс астероидов рядом, луны юпитерианские...
- Нет... нет, ничего... - пряча глаза, ответил старший хранитель. - Как-то выкручиваемся...
- Ну-ну, - скармливая Мстиславу кусочек пасты, сказал комендант. - Это хорошо, что выкручиваетесь. А то завелась тут в окрестностях банда барона Трэша. Корабли одиночные грабят, на караваны нападают, на Церере орбитальный лифт взорвали, паскудники... И что самое обидное - добыли где-то старую аннигиля-ционную пушку с зарядами антиматерии. Против такой только линкор и устоит! А у Демократии - все линкоры наперечет. Если честно говорить, то всего-то один и остался...
Старший хранитель молчал.
- Пойдемте дальше? - ласково сказал Иван. - Зал четвертый и пятый, да? Шланагаси позовем в помощь?
Мяэтэ энергично закивал.

***

Залы с четвертого по восьмой включительно были посвящены истории космической техники Чужих. Иван с удовольствием разглядывал деревянные космолеты Ушельцев (мимоходом заметив Мяэтэ - "деревянные - а не горят!"), кусочки живых кораблей Тхарту в огромных стеклянных резервуарах (кусочки шевелились, плавали и даже пытались отращивать маленькие сопла), кристаллические корабли Билиатов (по большей части одноместные, представители этой расы никогда не страдали от одиночества). Много было экспонатов уникальных, изысканных, а то и просто затейливых. Шланагаси, выпустив колесное шасси, раскатывал между кораблей и просто сыпал пояснениями - он обожал технику Чужих. Глаза его горели от восторга.
После обеда Иван присоединил к экскурсии еще и Мебиуса с Марией-Пьер. Мебиус с энтузиазмом рассказывал о роботах и электронных системах, собранных в девятом зале, Мария-Пьер - о живых организмах, занимавших залы десятый и одиннадцатый. Похоже, девушке было труднее всего - все организмы чувствовали себя прекрасно, хотели есть, двигаться и размножаться. Со слезами на глазах Мария-Пьер говорила о тех инопланетных созданиях, которые не выдержали неволи - или, напротив, стали слишком уж активны и были усыплены. Молчаливый Тягомотин то косил траву возле одиннадцатого зала и непрерывно носил ее в вольер с арктурианскими хвостоносиками, то бегал по лужкам с сачком, отлавливая бабочек для пучеглаза уранийского. Маленький Антуан-Мария-Пьер тоже не бездельничал - собирал на болотце лягушек для пустотных фантазмиков.
- Беспокойное хозяйство, - признал Иван. - Диву даюсь, как тут у вас все ладно и складно устроено, граждане хорошие!
Граждане нервничали и прятали глаза.
В двенадцатом зале к экскурсии присоединился и сам профессор Сохатый. Похоже, зал планетарных пейзажей был у него самым любимым. Устроившись в кресле диспетчера, он воссоздавал вокруг восхищенного коменданта то пыльные степи Андрутании, то скалистые склоны Кольнийского вывертня - уникальной планеты, имеющей форму зазубренного треугольника.
Уже под вечер все вошли в тринадцатый зал - собрание артефактов неизвестной природы. Там, низко склонившись над лабораторным столом, корпел над расшифровкой текста, высеченного на маленьком металлическом кубике, билиат Керш.
Иван походил между стеклянными и пластиковыми стеллажами, поцокал языком, а выходя, небрежно бросил Кершу:
- Видал я такие штучки. Есть в шестом секторе цивилизация роботов, так они своих покойников переплавляют в кубики и на каждом пишут: "Из металла ты вышел, в металл и вернулся".
Керш задумчиво посмотрел на Ивана правой головой. Кивнул и сказал:
- Благодарю. Теперь я смогу расшифровать надписи и на других артефактах этой цивилизации.

***

Снаружи уже совсем стемнело. Профессор Сохатый, нервно потирая руки, предложил:
- А не закончить ли нам осмотр экспонатов завтра? Франсуаза уже дважды разогревала ужин, у меня есть бутылочка хорошего старого хереса...
- Вначале - дела, гражданин профессор! - наотрез отказался Иван. - Давайте-ка осмотрим последние два зала. Если не ошибаюсь - залы вооружений?
В ледяном молчании они проследовали в четырнадцатый зал. Несмотря на позднее время, герцог Джон Смит был там - смазывал портативный гранатомет. При виде Ивана он так растерялся, что уронил оружие и вынужден был долго искать его по всему полу.
- Как замечательно! - восторгался Иван, прогуливаясь между экспонатов. - А это и в самом деле талацкий ухуак? И в боевом состоянии? Надо же... Скажите, Джон... можно вас по-простому, без ваших светлостей и милостей?., скажите, Джон, зарядная камера билиатского тушкера нарочно повреждена? Я так и думал...
Через полчаса, закончив восхищаться "лучшей в Галактике коллекцией ручного оружия и боевых скафандров", Иван вместе со своим печальным эскортом двинулся в последний зал - тяжелого вооружения. Увидев где-то у входа торпедный аппарат типа "Клюв", он с восторгом обнял его, будто боевого товарища, и долго рассказывал о годах службы.
Музейные работники терпеливо ждали.
- Да чего это я вас баснями пичкаю? - вдруг прервался Иван. - Еда стынет, а солдат без пайка - как пушка без заряда! Идемте...
Вздох облегчения пронесся по залу номер пятнадцать. Джон Смит утер пот со лба.
- Кстати... - уже в дверях остановился Иван. - Читал я, профессор, что у вас даже старая аннигиляционная пушка есть! Не покажете ли раритет?
Мелкими шажками профессор двинулся в центр зала. Там, на исцарапанном стальном полу, высился огромный макет аннигиляционной пушки, какими некогда вооружали орбитальные базы. Макет был очень тщательно сделан из картона и раскрашен яркими латексными красками.
- Красота! - восхитился Иван. - Только почему же она ненастоящая? Как сейчас помню, профессор... вы писали: "Настоящая аннигиляционная пушка с зарядным реактором и прицельным компьютером, в рабочем состоянии..." А? Профессор? Нет-нет, я понял... она сгорела! Верно, гражданин Мяэтэ? У вас очень плохо с пожарной безопасностью!
Старший хранитель закатил глаза и осел на пол.
А Иван Перелетный уже выхватил из кобуры огромный плазменный "Маузер" и, потрясая старым, но грозным оружием, надвигался на музейных работников.
- Что, контра недобитая, выкормыши имперские, подстилка аристократическая! - вопил он. - Продали барону Трэшу аннигиляционную пушку - и в ус не дуете? Древности-херевности, экспонаты-хренаты! Всех вас в расход пущу именем Новой Демократии! И ничего мне не будет, я на арктурианском фронте контуженный, за власть демоса кровь проливший!
Неизвестно, чем закончилась бы эта ужасная сцена - ибо Иван Перелетный, хоть и имел доброе демократическое сердце, но пособников бандитов никак не уважал. Но тут прижавшийся к профессору малыш Ан-туан-Мария-Пьер пролепетал:
- Папочка, он тоже будет в нас стрелять и мучить моих зверюшек?
Услышав слова невинного ребенка, Иван сразу же замолчал, спрятал "Маузер", поигрывая желваками. И рявкнул:
- А ну рассказывай, профессор... хренов... Как дело было?
- Видите ли, госпо... гражданин Перелетный, - прижимая руки к груди, пробормотал профессор. - Они приземлились полгода назад... вошли в купол... их было больше сотни... страшно, да, знаете, очень страшно! Люди, Чужие, киборги, роботы... Издевались над нами... грозились обесчестить жену и дочь... Мебиуса отключили от сети... гражданина Керша заставили целоваться самого с собой, а это ведь ужасное оскорбление для билиатов... Антуана-Марию-Пьера ударили, убили его любимого кролика... потом заявили, что разобьют все музейные экспонаты...
- Ну, картина мне в целом ясная, - сказал Иван Перелетный, - даром что противная. Бандиты - они и на Марсе бандиты. И вы струсили? Отдали им пушку?
- Они бы и сами ее забрали... - прошептал профессор.
- Мы очень не хотели этого делать, - тихо сказала Мария-Пьер.
- Братан, растерялись мы... - пробасил Тягомотин.
- Это омерзительные создания без малейших представлений о совести и морали! - отчеканила левая голова Керша. Правая голова молчала и кусала губы.
- Я крайне неодобрительно отношусь к нынешнему режиму, - процедил сквозь зубы Джон Смит. - Но с такими, как Трэш, мне не по пути.
Иван Перелетный взмахнул руками:
- Хорошо говорите! Правильно говорите! Так что же, граждане музейные работники, слова у вас с делом расходятся? Или у вас оружия мало? Встретили бы врага огнем, умерли бы достойно, как подобает!
Музейные работники потупились. Только малыш Антуан-Мария-Пьер засопел носом и сказал:
- Вам легко говорить, вы уже пожили. А я еще маленький. Я вырасти хочу.
Иван вздохнул. Укоризненно посмотрел на профессора - ну разве ж можно так воспитывать детей? Профессор покраснел.
Вперед выступила Мария-Пьер и негромко сказала:
- Гражданин комендант. Мы, разумеется, виноваты. Но готовы искупить свою вину.
- Ну-ка, ну-ка! - обрадовался Перелетный. - И как именно?
- Бандиты взяли только пушку, - объяснила девушка. - Реактор по производству снарядов из антиматерии брать не стали... испугались. По моим расчетам, у них вот-вот должны закончиться боеприпасы. Кроме как у нас, взять их негде. Верно, папа?
- Предпоследний оружейный реактор был уничтожен семьдесят лет назад, - поправляя очки и оживляясь, сказал старый ученый. - А последний здесь, у нас.
Иван Перелетный пристально посмотрел на сконфуженных музейных работников. Оправил форму, подтянул обмотки. Сказал - сурово, но справедливо:
- Что ж, граждане испугавшиеся. Есть у вас первый и последний шанс исправить свою ошибку, оправдать доверие товарища Мунина. Справимся - честь нам и хвала! Погибнем - все равно честь и хвала. - И, добродушно усмехнувшись, добавил: - Но помирать нам как-то не с руки, верно, граждане?

***

Ранним утром, когда маленькое холодное Солнце показалось над краем горизонта, над бурой марсианской равниной показался огромный боевой корабль. Человек сведущий сразу сказал бы, что это линкор орбитальной поддержки. Человек знающий отметил бы, что часть оружейных башен разобрана, а вместо них из бронированного корпуса торчит чудовищное дуло аннигиляционной пушки.
Вздымая пыль и опаляя песок струями пламени, линкор опустился вблизи купола Независимой Республики Сидония.
Барон Трэш, кровавый ужас пояса астероидов, выходец из захудалого калифорнийского рода (давно уже отрекшегося от такого родственничка), первым вышел из корабля. Трэш был страшен. Черная кожа барона была испещрена шрамами, вместо правого глаза посверкивал электронный прицел, вместо левого - злобно блестел биопротез (по слухам, барон имел обыкновение разбирать на запчасти своих врагов). На правой руке не было кисти, вместо нее в руку барона была встроена лазерная пушка. Левая рука заканчивалась маленькой ультразвуковой пилой - страшным оружием ближнего боя. Недоброжелатели любили съязвить насчет неспособности барона собственноручно подтереться, но ужасна была их участь, если шутка доходила до ушей Трэша.
Уши у него, кстати, были электронные.
Следом за Трэшем вышли его верные телохранители - братья-близнецы Грегор и Эгрегор. Эти невозмутимые скандинавы были с раннего детства зомбированы на преданность барону. Именно они разрушили орбитальный лифт на Церере, лишив заработка десять тысяч рудокопов.
За телохранителями последовали три киборга, давно уже утратившие всякое сходство с людьми. Один из них парил в воздухе, другой ехал на гусеницах, третий передвигался большими прыжками.
А уж потом из люков линкора посыпались остальные бандиты - люди и роботы, Чужие и киборги. Отбросы Солнечной системы, беглые аристократы и предатели-демократы, садисты и убийцы, все они собрались под черное знамя Трэша, поскольку больше никто в мире не желал иметь с ними дела.
Последней из корабля вышла Миосика - девочка-самурай, выгнанная из якудзы за излишнюю кровожадность. Она была одета в черный кожаный комбинезон с шипами и сапоги со шпорами-лезвиями. Ее холодный взгляд теплел лишь при виде барона - Миосика мечтала стать его любовницей, но барона не привлекали женщины. Впрочем, барона не привлекали ни мужчины, ни Чужие, ни даже киборги.
- Идем в купол, загружаем боезапас, - приказал Трэш. - Больше сюда возвращаться не станем, слишком опасно. Потому...
Бандиты заулыбались. Они понимали, что значат эти слова...
- Устроим кровавую оргию! - оскалился Трэш. - Профессора оставьте мне, я люблю пытать интеллигентов!
- А мне - детей! - закричала Миосика. - Можно я сама убью детей?
Трэш милостиво кивнул.
- Разрешите мне обесчестить дочь профессора? - воскликнул кто-то из бандитов, расслабленный показным добродушием барона.
Это были его последние слова - ультразвуковая пила взвыла, вырезая ему сердце.
- Молод еще - профессорских дочек насиловать! - рявкнул Трэш. Приказал Эгрегору: - Похоронить с воинскими почестями... когда вернемся.
И предвкушающие кровавую оргию бандиты двинулись к куполу Сидонии.

***

Плакат висел на двери шлюза: написанный от руки печатными буквами на большом листе картона.
- Граждане бандиты! - прочитал вслух Трэш. - Независимая Республика город-музей Сидония отныне находится под охраной Новой Демократии. Предлагаю вам всем разоружиться, построиться в колонну по четыре и ожидать дальнейших распоряжений. Особый комендант Новой Демократии - И Пэ.
- Китаец? - нахмурилась Миосика.
- Это инициалы, дура! - пояснил Трэш. - "И". Точка. "П". Точка... - Он помрачнел и едва слышно прошептал: - Я слышал о человеке с такими инициалами...
Бандиты присмирели. Их предводитель не боялся даже полковника Черного - грозу асоциальных элементов Приземелья. Чего же он колеблется сейчас?
- Там только горстка музейных крыс! - гаркнул Трэш, отбрасывая сомнения. - Убьем их и взорвем весь купол! Никто не смеет командовать бойцами Трэша!
Бандиты взвыли от восторга и бросились вперед. Вот уже первая партия - два десятка самых нетерпеливых головорезов - вбежала в шлюз. Трэш пристально следил за ними - и понимающе кивнул, когда бандиты, схватившись за горло, попадали на пол. Выжил только один старый киборг, давно уже не нуждающийся в дыхании. Он удивленно смотрел на товарищей, не понимая, что происходит.
- Пот сириусянской ядюки, - пробормотал Трэш. - Что ж, вы хотите боя? Вы его получите!
Обернувшись к оробевшим бандитам, барон рявкнул:
- Что, обделались? Тем, кто дышит кислородом, - надеть газовые фильтры! Эти трусливые интеллигенты пытаются нас отравить!

***

Мария-Пьер плакала навзрыд. Иван Перелетный успокаивающе гладил девушку по мягкому теплому плечу.
- Ну и ну, нюни распустили... - ласково и шутливо говорил комендант. - Что ж их жалеть? Бандиты они, злые и гнусные.
- Мне ядюку жалко... - всхлипнула Мария-Пьер, вытирая слезы. - Она так потела, так потела... Это был единственный экземпляр в Солнечной системе!
- Ничего, деточка, - утешал ее Иван, не отрывая взгляда от экранов. Под временный штаб был спешно оборудован подвал зала номер четырнадцать. - Порой и бессловесным тварям приходится отдавать жизнь за торжество Демократии. Я тебе новую ядюку привезу. Вот те слово сержанта запаса!
- Не обманешь? - спросила Мария-Пьер, успокаиваясь.
- Чтоб мне Солнца не видать! - торжественно поклялся Иван. - Эй, компьютерный гений! Ты готов?
- Еще секунду, - меланхолично сказал Мебиус. Тощее тело юноши подергивалось в паутине кабелей, подключенных к вживленным в юношу розеткам. В воздухе перед Мебиусом витало несколько голографических клавиатур и виртуальных экранов. - Вот теперь - пора!

***

Предыдущая страница 6 Следующая страница


7 Сергей Лукьяненко

Продвижение бандитов по безлюдному куполу было прервано самым чудовищным образом. Три любимых киборга барона Трэша внезапно застыли. А потом, будто утратив остатки разума, набросились на своих же соратников!
Сверкали лазерные лучи, огненными цветами распускались плазменные заряды. Не меньше десятка бандитов полегли, прежде чем на киборгов обрушился ответный удар. Летуна лазерной пушкой сбил лично Трэш. Прыгуна рассекла надвое своей катаной Миосика. Ползун попал под перекрестные лучи трех тяжелых протонных излучателей и взорвался.
Трэш покачал головой и приказал:
- Всем отключить электронные импланты! Немедленно!
Ослушаться его не посмел никто. Несколько бандитов, давно уже не способные существовать без встроенной электроники, упали замертво - но все-таки подчинились.
- Хакера убью лично, - пообещал Трэш. - Разбиться на отряды, прочесать территорию! Вперед! Пустим им кровь!

***

Маленькая группа бандитов подошла к десятому залу. Им было приказано уничтожить животных, а еще лучше - выпустить на волю, чтобы посеять панику.
Картина, открывшаяся им в зале, тронула бы самое черствое сердце. Андрей Тягомотин и Анна Тихо мыли ригелианского пузырника. Андрей мыл пузырника снаружи, Анна - изнутри. Изящная обнаженная фигурка девушки нежно просвечивала сквозь матово-прозрачную кожу животного, будто символизируя всю нежность и женственность мира. Андрей, тоже совершенно нагой, на ее фоне казался воплощением мужественности и силы. Пузырник довольно похрюкивал.
Но сердца бандитов не смягчились.
- Что, недоумки музейные, попались? - рявкнул щетинистый арахноид, сам казавшийся одним из обитателей зверинца.
Андрей неторопливо повернулся, оставил швабру и ведро. Сказал рассудительно:
- Недоумок тут только я. Но - смышленый недоумок! Резко развернувшись, он дернул пузырника за нижнее подхвостье и отскочил.
Обиженный пузырник пискнул и выпустил из анального отверстия струю тяжелого синевато-сизого газа. Когда газ коснулся бандитов, их плоть заколебалась, сползая с костей. Через две секунды все было кончено.
- Ну, не обижайся, - похлопывая пузырника по боку, сказал Андрей. - Не обижайся. Я тебе морковки принесу.
Сизый газ оседал, превращаясь в легкий безвредный порошок.
- Андрей! - крикнула Анна из пузырника. - Выпусти денебских падалыциков, им как раз не хватало протеинов в рационе!

***

Грегор и Эгрегор крались к четырнадцатому залу. Заподозривший неладное Трэш поручил своим самым верным негодяям захватить арсенал.
Но перед входом их встретили трое: старичок Мяэтэ с древним аблубианским шворнем наперевес, Шланагаси-5213 с длинным бумажным пакетом в руках и билиат Керш в боевой раскраске. Правую голову билиата венчала ажурная металлическая корона, на левую был надет обруч с оптическим прицелом.
Телохранители не зря прошли вместе с Трэшем ее нерианские рудники и каторгу на Проционе-4. Они не испугались. Грегор включил силовой щит, Эгрегор опустил на лицо щиток защитного комбинезона.
Мяэтэ передернул затвор шворня - и поток вырожденного пространства ударил в Эгрегора. Комбинезон выдержал, но оглушенный бандит упал.
Грегор открыл беглый огонь из игломета и побежал к защитникам четырнадцатого зала. Силовое поле искрилось, отражая и выстрелы из шворня, и пятна фиолетового сияния, летящие из металлической короны билиата. Левая голова Керша торопливо корректировала огонь - но враг приближался.
Тогда Шланагаси неторопливо развернул бумажный пакет и достал из него двуствольный обрез.
- Нечестно! - только и успел выкрикнуть Грегор, когда заряд керамической картечи с легкостью преодолел силовое поле, рассчитанное только на защиту от энергетического оружия.
Эгрегор, шатаясь, поднялся. Злобно сверкнул глазами - и бросил себе под ноги маленькую хрустальную сферу. Корона билиата перестала извергать фиолетовое сияние, шворнь перестал светиться. Шланагаси-5213 зря щелкал курками - порох в патронах не желал воспламеняться.
- Зарежу, - вытаскивая нож прошипел Эгрегор. - Порежу, гады!
- Разве это нож? - риторически спросил Керш, когда бандит приблизился, и достал из-за спины два длинных ритуальных билиатских меча.
Убежать Эгрегор не успел.

***

Миосика, девочка-самурай, нашла маленького Ан-туана-Марию-Пьера в тринадцатом зале. Малыш потерянно бродил между семью узкими высокими зеркалами на подставках из черного камня.
- Вот ты где, щенок... - процедила Миосика, доставая свою страшную катану.
Антуан-Мария-Пьер обернулся и доверчиво сказал:
- Видишь зеркала? Это древний артефакт неизвестной цивилизации. Все считают, что из зеркального лабиринта нельзя выйти! А я - умею!
Миосика оскалилась и пошла к мальчику.
Антуан-Мария-Пьер щелкнул пальцем по ближайшему зеркалу. И в следующий миг и он, и Миосика оказались в лабиринте сверкающих плоскостей. Зеркальные стены взметнулись к потолку и растаяли в белесом тумане. Под ногами лежал грубый черный камень.
Миосика заметалась, налетая на стены и пытаясь схватить Антуана-Марию-Пьера.
- Не суетись! - крикнул мальчик. Голос дробился и несся со всех сторон сразу. - Будь спокойной. Открой свое сердце добру, посмотри в свое истинное лицо!
Девочка-самурай закричала и ударила катаной по собственному отражению. Тут же тонкий порез появился на ее руке. Завертевшись вьюном, Миосика метнула во все стороны сюрикены. И тут же закричала от боли - в нее вонзились невидимые лезвия.
Скорчившись, Миосика тихо захныкала от ужаса.
- Я думаю, - сказал Антуан-Мария-Пьер, - что этот лабиринт использовался как психотерапевтическое средство. Взрослые здесь сразу гибнут, даже хорошие. А у тебя шанс есть. Смотри в свое отражение и думай о хорошем!
- Я плохая! Я умру! - закричала девочка-самурай. - Меня никто никогда не любил! Даже мама!
- Я тебе помогу, - сказал Антуан-Мария-Пьер. - Смотри в зеркала и думай о хорошем.
- О чем? - зарыдала девочка.
- О бабочках. О цветочках. О солнышке.

***

Пока в зале артефактов разыгрывалась эта душераздирающая сцена, одинокий и озлобленный барон Трэш крался по безлюдной улочке города-музея. Легкий ветерок хлопал дверями домов, пустые глазницы окон мрачно разглядывали бандита.
Но вот впереди показалась одинокая фигура сержанта запаса Ивана Перелетного. Комендант ждал кровавого барона, тихонько наигрывая на гармони вальс "Амурские волны".
- Вот мы и встретились, Иван Перелетный! - сказал барон, приблизившись.
- Давно тебя жду, барон Трэш, - ответил Иван, кладя на землю гармонь.
Как и подобает двум великим воинам, они не сразу бросились друг на друга, а продолжали стоять, прокручивая в уме будущий поединок. "Стреляю... он прикрывается гармонью... падаю, стреляю снизу и пилю пилой... у него обмотки - металлические, пила ломается..." С каждой секундой лицо барона все более мрачнело. Он понял, каким будет неизбежный финал поединка.
Иван Перелетный ждал.
С тяжелым вздохом барон Трэш поднес руку к животу и сделал себе харакири ультразвуковой пилой. Кровавые ошметки внутренностей вывалились наружу.
- Никто не устоит перед Новой Демократией, - ничуть не удивившись, сказал Иван и подошел к барону. Губы Трэша шевелились - он что-то шептал. - Чего-чего? - переспросил Иван и нагнулся.
- Нет! - Выскочивший из-за угла герцог Джон Смит оттолкнул Ивана в сторону. И вовремя - умирающий барон извернулся и укусил герцога за ногу.
Сраженный герцог, упал как подкошенный. Пнув для верности мертвого барона, Иван присел над умирающим Джоном Смитом.
- Его зубы были отравлены... ядом... - прошептал герцог. - Неблагородно...
- Эх, ваше сиятельство... - горько сказал Иван. - Ну что ж вы, аристократы, будто дети малые - чуть что, сразу помирать!
- Зови меня просто... Джон Смит... - прошептал герцог, испуская дух.

***

Жарким марсианским днем, когда яркое солнышко повисло в зените, все население города- музея провожало в последний путь герцога Джона Смита.
Даже вставшая на путь перевоспитания девочка-самурай Миосика проронила первую в своей жизни слезу.
- Теперь вы нас покинете, гражданин комендант? - осторожно спросил профессор.
Но Иван Перелетный покачал головой:
- Ну что вы, профессор, как можно? Музейное дело - основа основ Новой Демократии. Я к вам всерьез и надолго. А вот что я спрошу, профессор... неужели никого не заинтересовала моя странная фамилия?
- Я думал... да, очень заинтересовала... - признался профессор.
Иван Перелетный покачал головой:
- А с фамилией моей связана таинственная и загадочная история... Но не настаивайте, еще не пришло время поведать ее миру.
И он бесхитростно улыбнулся, как и подобает настоящему герою, предчувствующему впереди еще много удивительных приключений.
Этот рассказ комментировать я не стану по той же причине, по которой на обложке детектива не пишут зазывную надпись: "Убийца - садовник!"
Если вы хоть иногда включаете телевизор - вы все прекрасно поймете.

ЕСЛИ ВЫ СВЯЖЕТЕСЬ ПРЯМО СЕЙЧАС...

Корабль будто и не летел - плыл в океане космоса. Почти километровый в диаметре шар медленно вращался, и по поверхности его бегали цветные узоры. Два полотнища радужного света стлались за ним, и по всей Земле люди поднимали головы, глядя в небо - с тревогой, подозрением, а то и с откровенным страхом. И все-таки большинство просто любовалось невиданным зрелищем. Слишком красива была эта чужая радуга, плавно скользящая по земной орбите, всем своим великолепием она отметала дурные мысли, обещала что-то радостное и небывалое. Наверное, со времен первого спутника люди не смотрели в небо так часто...
А на закрытом заседании Совета Безопасности ООН представители великих (и не очень) держав смотрели на экран. Зрелище было, быть может, не столь впечатляющее, но зато куда более познавательное. Впервые инопланетная раса вошла в контакт с человечеством.
- Нет, мы не будем высаживаться, - говорил с экрана пушистый комок оранжевого меха с крохотными бусинками глаз. - Нет, нет, нет. Спасибо за гостеприимство. Мы очень спешим. Мы благодарим за приглашение. Мы рады общению с вами. Но нам еще предстоит долгий-долгий путь.
Перевод обеспечивали Чужие. И на русский, и на английский, и на китайский, и на французский, и на испанский языки. Перед представителями других рас они вежливо извинились и посетовали на недостаток времени и способностей.
- Но мы хотели бы еще очень многое узнать, - сказал особый представитель ООН, гражданин Мадагаскара, выбранный после двухдневной подковерной борьбы представителем со стороны человечества. Мадагаскару повезло именно по причине его обычности - представитель Китая настаивал на кандидате от самой многочисленной нации, представитель США - на кандидате от самой развитой и демократической страны мира, представитель России - на кандидате от самой большой по площади страны. На самом деле личность господина Особого Представителя не играла никакой роли - он лишь озвучивал текст, появляющийся перед ним на маленьком неприметном экране. Где-то в недрах здания ООН этот текст торопливо вырабатывали никому не ведомые референты, психологи, политологи и сотрудники спецслужб.
- Мы ответим, - любезно сказал Чужой. - Спрашивайте, мы ответим.
- Много ли цивилизаций разумных существ известно вам? - косясь в экран, спросил мадагаскарец.
- Восемьдесят три с половиной, - любезно ответил Чужой. - Включая дельфинов. А если засчитают человечество - то восемьдесят четыре с половиной.
С одним из психологов случилась легкая истерика, его увели. Возникла небольшая заминка, но вот появился текст нового вопроса, и Особый Представитель человечества проникновенно произнес:
- На чем основываются отношения между различными цивилизациями космоса?
- На дружбе, сотрудничестве и взаимовыгодной торговле, - немедленно сообщил Чужой. - Иногда возникают вооруженные конфликты, но это позорно и недостойно разумных существ. Мы - убежденные пацифисты.
Представитель США удовлетворенно кивнул. Впрочем, от сердца отлегло у всех.
- Каким образом мы можем вступить в контакт с другими цивилизациями? - поинтересовался гражданин Мадагаскара.
- Развивайте науку и технологии, добросовестно трудитесь, живите в мире, летайте к другим звездам, - дал ценный совет Чужой.
Снова возникла маленькая пауза, потом был озвучен новый вопрос:
- Земная цивилизация имеет ряд нерешенных проблем, можем ли мы рассчитывать на какую-либо форму помощи со стороны вашей, более развитой, цивилизации?
В последнюю секунду слова "более развитой" изменились на "дружественной", но Особый Представитель человечества уже прочел первоначальный текст.
- Сложный вопрос, - опечалился чужой. - Давно уже было замечено, что полученная безвозмездно помощь не идет впрок. Цивилизация начинает отставать в развитии, надеяться на инвестиции, кредиты, гуманитарную помощь... Сложный, сложный вопрос. Мы думаем, что могли бы вступить с вами в товарные отношения и продать некоторые любопытные приспособления. В качестве платы мы согласны принять некоторые тяжелые металлы и произведения кустарного искусства. Но торопитесь - наше время очень ограничено.
На экране с поразительной быстротой сменились несколько фраз: "Есть ли Бог?", "Какие металлы?", "В чем смысл жизни?", "Дельфины действительно разумны?" и "Что вы можете нам предложить?" Мадагаскарец закашлялся, таращась в экран. Последняя фраза помигала и осталась.
- Что вы можете нам предложить? - спросил Особый Представитель человечества.
- О, некоторые замечательные вещи... - сказал Чужой, и изображение сменилось. Вместо маленькой, аскетически обставленной рубки возник просторный светлый зал, в центре которого стоял космический корабль. Ну или что-то очень похожее на корабль с точки зрения человека. - Это уютный малотоннажный космический корабль цивилизации Агр, - сообщил Чужой. - Позволяет перемещаться в пределах местной солнечной системы, развивает скорость до пятисот километров в секунду, снабжен устройствами противометеоритной защиты и радиационным щитом. Количество ограничено, мы можем предложить вам двенадцать кораблей со всей документацией на основных земных языках. Если вы купите все корабли и свяжетесь с нами прямо сейчас, то в придачу к каждому кораблю вы получите замечательный складной ангар...
На экране появилось белое строение чуть побольше корабля.
- ...станцию связи с кораблями и трехчасовой обучающий мыслефильм по пилотированию корабля в особо сложных условиях. Цена каждого корабля - сорок тонн золота, четыре тонны платины, две с половиной тонны плутония.
В зале наступила пауза. Потом представитель США вскочил со своего места:
- Наша страна готова купить все корабли!
Особый Представитель человечества заерзал за своим столом. Но на него уже не обращали внимания.
- Прекрасно, - сообщил Чужой. - Мы уверены, что вы останетесь довольны сделкой. Куда доставить корабли и откуда забрать металлы?
Под ледяное молчание зала представитель США продиктовал координаты какой-то военной базы и сообщил, что металлы можно брать прямо из Форт-Нокса. Ошарашенные дипломаты, сообразившие, что американский представитель при Совете Безопасности не случайно помнит наизусть ширину и долготу базы, гневно зашумели. Но ропот прервали слова Чужого:
- Еще более интересное транспортное средство. Колониальный корабль цивилизации Раг-Харр. Предназначен для межзвездных перелетов. Эксклюзивный товар, имеется в одном экземпляре. Абсолютно новый. Работает с нарушением теории Эйнштейна. Дальность полета - до сорока световых лет. Способен перевозить до тысячи живых особей за один рейс. Цена - четыреста тонн золота, триста тонн платины, не менее тонны неограненных алмазов...
- Наша страна берет это! - выкрикнул американец, глядя на блестящую тушу колониального корабля, заслонившую весь экран. На его фоне корабли цивилиза-ции Агр просто терялись.
- ...и восьмидесяти тонн кустарных произведений искусства данной страны возрастом не менее тысячи земных лет, - закончил Чужой. - Нам очень жаль, но страна США не имеет столь древних произведений кустарного искусства. Если вы свяжетесь с нами прямо сейчас, то в придачу к колониальному кораблю вы получите великолепную систему кондиционирования воздуха, уникальный телескоп для наблюдения за звездным небом, справочник с координатами незаселенных планет в радиусе сорока световых лет от Земли и документацию на основных земных языках...
- Китай покупает этот корабль, - сказал представитель Китая, победно оглядел зал и затараторил, обсуждая детали сделки. Возражений не было. Представители великих и не слишком стран вцепились в телефонные трубки, выслушивая новые инструкции. Мадагас-карец скучал. На американца жалко было смотреть.
- К сожалению, транспортные средства кончились, - сказал Чужой. От фрагмента Великой Китайской стены он отказался, а вот терракотовая гвардия и вазы династии Мин его устроили. - Но у нас есть и другие любопытные вещи. Восхитительный Аурианский пищевой синтезатор! Пища пригодна для любой белковой формы жизни. Полностью автономен, снабжен зарядом энергии на сто двадцать пять лет. Четыре экземпляра. Стоимость каждого - шестьдесят тонн произведений кустарного искусства возрастом не менее двухсот земных лет...
В разразившемся споре пищевые синтезаторы были поделены между США, Китаем и Великобританией. Франция брезгливо отказалась от участия в торге, мотивируя это традицией национальной гастрономии, а российскому делегату пообещали уступить следующий лот. Впрочем, когда выяснилось, что уникальный прибор очередной неизвестной расы позволяет омолодить человеческий организм на сто земных лет, обещание едва не было забыто. Порядок восстановил Чужой, укоризненно напомнив людям их собственные слова, пристыдив и прочтя небольшую вежливую нотацию. В награду за немедленную покупку Россия получила еще и автоматический конвейер, позволяющий прогонять через омолаживатель до тысячи человек в час.
Еще один раз встрял Особый Представитель человечества, задав важный вопрос о сроках выполнения сделки. Чужой успокоил его обещанием выполнить все поставки в течение трех часов после завершения торга, причем как" доставку товаров, так и получение платы согласился взять на себя.
Вскоре, впрочем, упущенный омолаживатель был почти забыт. Лоты сыпались одни за другим. Звездные технологии обещали исцеление болезней, непачкающиеся ткани, контроль климата, обучение во сне, лишенные трения подшипники, сверхпроводники и сверхпрочное мономолекулярное волокно. Франция купила космическую станцию на десять тысяч человек и кофемолки на энергии броуновского движения, в придачу получив сверхглубокую буровую станцию и словарь языка запахов. Китай все-таки толкнул свою Великую стену, получив взамен великолепное средство по контролю за рождаемостью. Великобритании пришлось удовлетвориться технологией передачи электричества без проводов, зато в довесок был получен совершенно новый экспериментальный завод, способный построить свою точную копию. Когда более богатые страны несколько выдохлись, России досталась уникальная биокультура бактерий, способных жить в атомном реакторе и перерабатывать излучение в спирт, легковые машины на магнитной подушке и побеги морозостойких инопланетных бананов.
Когда запасы тяжелых металлов несколько истощились, а предметы кустарного искусства стали кончаться, Чужие любезно распродали мелкие, но интересные лоты за образцы земной техники, кефирную закваску, листья эвкалипта и прочие пустяковины. Молчавший почти до конца представитель Израиля получил очередное указание и торопливо скупил оптом половину мелких лотов. Бонусом ему послужило средство от облысения, вызывающее интенсивный и устойчивый рост волос.
- Наши запасы кончились, - с грустью признался Чужой. - Мы вынуждены попрощаться с вами. Сейчас ваши покупки будут доставлены в указанные места. Благодарим за сотрудничество.
- Есть ли Бог? - торопливо выкрикнул гражданин Мадагаскара.
- Сами бы хотели знать, - ответил Чужой, и экран погас.
Потные и взволнованные дипломаты переглядывались. Никто не решался встать первым. Наконец общее мнение озвучил израильский делегат:
- Что-то тут не так...

***

А тем временем корабль Чужих начал свой последний виток над Землей. Крылья радужного света распростерлись над всей планетой, в них возникли темные пятна - космические корабли и станки, кофемолки и живые биокультуры, машины и синтезаторы пищи. Крылья медленно схлопнулись, пронизывая всю Землю, радужный свет накрыл мир, оставляя на указанных местах покупки и аккуратнейшим образом подбирая тяжелые металлы и кустарные поделки землян. Каждого человека коснулась волна радужного света, каждый ощутил на миг приятное чувство удовлетворения и сознание собственной ценности.
Потом корабль Чужих сошел с орбиты и через несколько часов исчез в глубинах космоса.

***

Вечером следующего дня заседал Совет Безопасности России. Впрочем, подобные структуры сейчас заседали во всех великих (и не очень) державах мира, дорвавшихся до чудес галактической науки. Первым дали выступить главе службы Внешней Разведки.
- При передаче этой информации был рассекречен наш лучший американский агент... - роясь в распечатках, бубнил разведчик. - Так. Корабли цивилизации Агр и впрямь отвечают всем заявленным параметрам. Американские ученые с некоторой долей оптимизма склонны считать, что их скорость и впрямь составляет пятьсот километров в секунду... вот фотографии, к сожалению, не слишком четкие, наши разведывательные спутники несколько устарели... мерная линейка показывает размер каждого корабля, агентурные данные подтверждают эту информацию. Вероятно, жители Агра были размером с некрупного котенка. Агрегатные отсеки корабля запломбированы, согласно документации попытка открыть их приведет к разрушению всех устройств... А вот данные по Китаю. Кое-что мы склонны считать попыткой дезинформации, но кое-что удалось выяснить достоверно. Колониальный корабль Раг-Харр имеет в длину триста метров, это не американские игрушки. Он действительно работает с нарушением теории Эйнштейна. Согласно теории относительности, при полете со скоростью близкой к скорости света, время на корабле должны было бы замедлиться, и по субъективному времени экипажа полет занял бы несколько часов, хотя с точки зрения внешнего наблюдателя прошли бы десятки или даже сотни лет. В корабле Раг-Харр все наоборот. С нашей точки зрения он способен долететь до ближайшей звезды за несколько часов. Но на борту корабля за это время пройдет около тысячи лет. Китайцы все-таки хотят попробовать... беда в том, что механизмы корабля рассчитаны лишь на десять-двадцать лет полета... С контролем рождаемости тоже вышла некоторая проблема, устройство при включении действует сразу на всех представителей данной национальности... По Франции пока нет внятной информации, но температура их станции по-прежнему держится на пятиста сорока градусах по Цельсию, снижение же температуры повлечет за собой разрушение корпуса... Английский завод уже построил свою точную копию, копия, в свою очередь, заканчивает постройку своей копии. Вероятно, этот процесс можно длить бесконечно, но премьер-министр приказал остановить заводы. Китайские добровольцы и голодающие в Мозамбике отказались есть аурианскую пищу. Она не ядовита и очень питательна, но этот отвратительный вкус вызывает рвотные позывы даже у свиней... По Израилю данных нет... по Бельгии будут с минуту на минуту... вот еще данные по Великобритании. Для передачи электроэнергии без проводов требуется построить приемную и передающую станции. Количество меди, необходимой для монтажа, таково, что на порядок дешевле проложить старомодную линию электропередачи. У меня все.
Директор только что созданного Института Внеземных Технологий явно испытал облегчение после этой короткой речи. Поднявшись, он зачитал короткий отчет:
- Установка по омоложению смонтирована и готова к работе. К сожалению, работать с семидесятивосьмилетним добровольцем компьютер отказывается, минимальный шаг омоложения действительно сто лет. К вечеру в Москву должны доставить жителя Томска Ивана Степановича Хомякова, по метрикам ему сто шесть лет. К сожалению, некоторые наши ученые предполагают, что после омоложения он не только выглядеть, но и думать будет как шестилетний ребенок. О спирте. Бактерии, помещенные под поток жесткого излучения, действительно стали вырабатывать спирт. Есть только одна проблема - они же его немедленно и усваивают. Машины замечательно двигаются на магнитной подушке, но для них требуется прокладывать специальные трассы из сплава никеля и вольфрама. Смета по постройке опытной дороги Москва - Звенигород прилагается... Бананы, точнее - инопланетный аналог бананов, высажены на якутской опытной сельхозстанции Первый урожай планируется собрать через двадцать-двадцать пять лет... мерзлые почвы, трудности с внесением удобрений... но снега они и впрямь не боятся. У меня пока тоже все.
Наступило молчание. Насупившийся президент обвел взглядом соратников. Спросил:
- А есть версия, зачем они купили у нас сто пятьдесят велосипедов "Кама"? Что там такого, в этих велосипедах?
Версия, возможно, была, но озвучить ее никто не решился. Лучше всех ответить президенту мог бы сам Чужой (он, кстати, и составлял весь экипаж огромного корабля), но он сейчас был очень занят. В не слишком далекой от Солнца звездной системе он продавал местным жителям уникальные, экологически чистые транспортные средства, не требующие для работы дорогостоящих источников энергии, способные передвигаться как по прямой, так и по наклонной поверхности и даже совершать повороты. Медузообразные обитатели местных болот очень внимательно его слушали.
Впрочем, все необходимые человечеству ответы мог бы дать и не вхожий в высшие сферы, ничем не примечательный гражданин России, мелкой руки чиновник, скорее даже чиновнишко, хорошо отметивший с друзьями вначале прилет, а потом - и отлет инопланетного корабля. В эту самую минуту, вернувшись домой в легком подпитии, уже плавно переходящем в похмелье, он застал жену на диване - диктующей в телефонную трубку адрес и произнес небольшую, но пылкую речь. Слово "дура" в ней перемежалось с другими, не менее обидными словами, а заканчивалась речь укоризненной фразой: "И это в то время, когда человечество стоит на пороге новой эры!"
Обидевшаяся жена ушла в спальню, а чиновник сам присел перед телевизором.
- Если вы свяжетесь с нами прямо сейчас, - донеслось с экрана, - то в придачу к чудо-мельнице вы получите губку для протирки чашки, нож для резки картофеля и запасную рукоятку!
Но гражданин уже спал.
И почему-то ему снились смеющиеся дельфины.

***

Самое трудное для писателя-фантаста - делать рассказ для "широкой аудитории". В каждом виде литературе существует свой набор аксиом. Читатель детектива знает, что сыщик не окажется убийцей (исключения возможны, когда они гениальны), читатель женского романа может быть уверен, что дело идет к свадьбе, читатель романа "ужасов" догадывается, чем закончится визит героев на кладбище в безлунную ночь.
Так и в фантастике. Есть слова-символы: "бластер", "машина времени", "гиперпространство", "Чужой". И не нужно длинных объяснений. Писатель говорит с читателем на понятном обоим языке.
А что делать, если читатель этого языка не знает? Если рассказ написан для толстого глянцевого журнала, чья аудитория интересуется курсами валют, погодой на Канарах и расцветкой галстуков в следующем сезоне?
В таком случае надо забыть незнакомые слова и говорить на понятном читателю языке. Чтобы если уж он открыл журнал - то все равно прочитал рассказ. И следующий раз не шарахался от яркой обложки с "бластерами и Чужими".
В случае с "Девочкой с китайскими зажигалками" особую пикантность ситуации придавало то, что рассказ попросили написать святочный. Вы пробовали когда-нибудь растрогать бизнесмена средней руки? Привить ему чуточку позитива?
Не менее хитрые ситуации были еще с двумя маленькими рассказами. "Старую сказку" я писал для журнала по архитектуре и дизайну. "Без паники" - для журнала, весь номер которого занимали статьи о глобальных катастрофах.
В общем - я попробовал писать для непривычной аудитории.
Мне кажется, что получилось.

ДЕВОЧКА С КИТАЙСКИМИ ЗАЖИГАЛКАМИ

Мало кто знает, что известный московский скульптор Цураб Зеретели увлекается собиранием нэцкэ. Хобби свое, ничего предосудительного не имеющее, он почему-то не афиширует.
В тот морозный снежный вечер, по недоразумению московской погоды выпавший удачно - на тридцать первое декабря, Валерий Крылов стоял у антикварного салона вблизи Пушкинской площади и разглядывал только что купленное нэцкэ.
Нэцкэ - оно и в России нэцкэ. Статуэтка сантиметров в пять, брелок из дерева или слоновой кости, к которому не придумавшие карманов японцы привязывали ключи, курительные трубки, ножички для харакири и прочую полезную мелочь. Потом вешали связку на пояс и шли, довольные, демонстрировать встречным свои богатства. В общем - вещь ныне совершенно бесполезная и потому до омерзения дорогая.
Но если ты хозяин маленького завода по выплавке цветных металлов и тебе позарез нужен рынок сбыта в Москве, то нет ничего лучше знакомого скульптора-монументалиста. Одной лишь бронзы великий скульптор потреблял больше всех уцелевших московских заводов вместе взятых! А лучший способ добиться внимания будущего клиента - потешить его маленькую слабость... в данном случае - подарить нэцкэ.
Надо сказать, что в тонкой сфере искусства и в еще более нежной материи собирательства деньги не всесильны. Перед иным коллекционером ночных вазонов хоть полными чемоданами долларов потрясай - все равно не слезет с любимого экземпляра, складного походного горшка Фридриха Великого.
Так и с нэцкэ. Мало иметь деньги, надо еще и поймать судьбу за хвост, опередить других коллекционеров, людей небедных и готовых на все для утоления своей страсти.
Валерию определенно повезло. Не будем обсуждать, как и почему повезло, - ведь везение вещь не случайная. Как бы там ни было, но сейчас он стоял у своего старенького "пежо" и разглядывал японский брелок с той смесью удовлетворения и брезгливости, что обычно наблюдается у человека, удачно выдавившего прыщ.
Нэцкэ изображало маленькую пухлощекую девочку, завернутую в тряпье и держащую перед собой поднос. На подносе едва-едва угадывались маленькие продолговатые предметы. В каталоге нэцкэ называлось "Девочка с суси".
- Суси-пуси, - пробормотал Валерий. - Хоть написали правильно...
Пора было ехать домой - переодеться, выпить чуток коньяка, вызвать шофера и отправиться в хорошее и мало кому известное заведение, где можно будет презентовать знаменитому скульптору творение японских конкурентов. Жену с дочкой Валерий еще неделю назад отправил в Париж на рождественские каникулы. Так что новогодний вечер мог оказаться шумным и пьяным, а мог, напротив, иметь завершение романтичное и волнующее. Не только бизнесмены отправляют свои семьи отдохнуть за границу, порой они уезжают и сами, оставляя молодых и скучающих жен...

Предыдущая страница 7 Следующая страница


Гаджет 8

Продолжая разглядывать малолетнюю японскую торговку рисовыми рулетиками (блюдо, на взгляд Валерия, одновременно пресное и тяжелое), Крылов достал сигарету. Курить за рулем он не любил.
- Дяденька, купите зажигалку, - донесся до него робкий голос.
Валерий обернулся. На тротуаре стояла маленькая, лет десяти, девчушка. В нейлоновой куртке, слишком большой для нее и слишком грязной для любого. В широченном взрослом шарфе, намотанном поверх куртки. В вязаной шерстяной шапочке.
В озябших, уже синеватых ладошках девочка держала крышку от обувной коробки. На картонке, припорошенные снегом, лежали разноцветные китайские зажигалки.
- Своя есть, - буркнул Валерий. В метро он последний раз ездил года три назад, на улицах с побирушками и нищими тоже встречался редко. Может быть, поэтому они вызывали у него даже не раздражение, а легкую оторопь и отчетливое желание принять горячий душ.
Девочка упрямо стояла рядом.
Валерий полез в карман в надежде, что, обнаружив в его руках зажигалку, малолетняя попрошайка отправится своей дорогой. Но зажигалка упрямо не желала находиться.
Девочка засопела и провела ладошкой под носом.
- Почем твои зажигалки? - буркнул Валерий. Милостыню он не подавал принципиально, чужих детей не любил, но в данном случае решил вступить с девочкой в товарно-денежные отношения. Курить хотелось все сильнее - так всегда бывает, когда уже достал сигарету, а зажигалку найти не можешь.
- Десять... - прошептала девочка.
- Десять... - с сомнением произнес Крылов и снова стал шарить в кармане в поисках мелочи. - Что же ты по морозу ходишь полуголая? Простынешь - и умрешь!
Нравоучение вышло какое-то фальшивое, он даже сам это почувствовал. Ясное дело, не ради удовольствия бедный ребенок торгует зажигалками.
- Красивая куколка, - вдруг сказала девочка, глядя на нэцкэ в руках Крылова.
- Да, да, красивая... - Крылов вдруг с удивлением обнаружил, что нэцкэ и девочка-побирушка карикатурно похожи. При желании "девочку с суси" вполне можно было назвать "девочка с китайскими зажигалками", даром что не было в ту пору никаких зажигалок. Но даже не это главное! Лица были похожи!
Чтобы избавиться от наваждения, Крылов бесцеремонно взял девочку за плечи и развернул к падающему из витрины свету. Присел перед ней на корточки. Держа нэцкэ на вытянутой руке, еще раз сравнил лица.
Ну надо же! Словно позировала!
- Во дела, - поразился Валерий. - Века идут, люди не меняются... выходит, японцы раньше на людей походили?
- У меня никогда не было кукол, - вдруг горько сказала девочка.
Валерий крякнул, достал из кармана сотню и положил среди зажигалок:
- Иди в "Детский мир", детка. Купи себе куклу...
А сколько стоит кукла? Валерий вдруг с удивлением понял, что не знает. Собственная дочь чуть старше этой нищенки, вся детская игрушками завалена... но разве он хоть раз покупал ей игрушки? Либо жена, либо няня...
- На, купи себе "Барби", - решил Крылов, бросая на картонку пятьсот рублей. Уж если делать в новогоднюю ночь добрые дела - так зачем мелочиться?
- Я хочу эту, - твердо сказала девочка, не отрывая взгляд от нэцкэ.
Валерий усмехнулся и покачал головой:
- Нет, деточка. Эта кукла стоит... ну очень дорого. Купи себе куколку и иди к маме...
- Простите, что я так настойчива, - внезапно выпалила девочка, опуская картонку. Зажигалки, успевшие примерзнуть к картонке, даже не попадали. - Но чрезвычайные обстоятельства вынуждают меня эксплуатировать ваши естественные рождественские позывы к добру и милосердию...
Так и не зажженная сигарета выпала у Крылова изо рта. Он торопливо встал и шагнул к машине.
- Возможно, я неудачно выбрала день? - поинтересовалась девочка вслед. - Но у вас запутанный календарь, вы празднуете рождество дважды, поэтому я выбрала среднеудаленное от обоих праздников время...
- Шиза, - коротко сказал Крылов, скрываясь в машине. Запустил двигатель, потом уже торопливо спрятал нэцкэ в карман. Покосился на девочку - та смотрела на него, беззвучно шевелила губами. - Шиза или белочка. Вопрос только, у кого?
Девочка исчезла. Была - и не стало ее.
- У меня, - решил Крылов, и его всего передернуло. Ну что за напасть? Никогда в роду психов не было... Он медленно тронул машину.
- Вы абсолютно здоровы, - донеслось сзади. - Хотя...
Крылов в панике ударил по тормозам. Обернулся.
Девочка сидела на заднем сиденье, все так же сжимая в руках картонку. Смотрела на Крылова невинными детскими глазами.
- Легкая форма геморроя, намечающийся простатит, дискинезия желчного пузыря. В остальном вы здоровы, - повторила девочка. - Так вот, я прошу прощения за неудачный выбор времени. Но мне кажется, что в новогоднюю ночь, тем более являющуюся среднеарифметическим сочельником, вы максимально склонны к добрым делам...
- Ты кто такая? - воскликнул Крылов. - Ты как в машину попала?
- Я маленькая девочка. Я сместила себя относительно пространства. Вы меня выслушаете?
- Почему ты так говоришь? Девочки так не разговаривают!
Девочка вздохнула:
- Моя речь трудна для понимания? Соберитесь с силами, прошу вас! Все очень просто, я - из будущего.
Валерий кивнул:
- Ага. А я с Марса.
- Не похоже, - отрезала девочка. - Итак, я из будущего, я путешествую во времени. Точную дату вам знать не обязательно.
Крылова охватил легкий азарт.
- Из будущего, говоришь? Фантастика, значит? Как же, верю! У нас тут полным-полно путешественников во времени. Куда ни шагнешь - на них натыкаешься.
- Вот и неправда, - обиделась девочка. - Нет тут больше никаких путешественников. И ваша ирония неуместна!
- Если ты из будущего и так легко об этом рассказываешь, так почему никто не знает о путешественниках во времени? Почему никто больше их не встречал?
- А в ваше время никто и не путешествует, - отрезала девочка. - Чего тут интересного? Экология плохая, пища некачественная, люди злые, культура примитивная, войны неэстетичные... Все ездят в Древнюю Грецию, в Средние века, в Древний Китай и Японию... вот там красиво!
Крылов не нашелся, что ответить.
- Так вот, - продолжала девочка. - Я - обычная путешественница во времени. Мне десять лет. Это не должно вас смущать, умственно я развита как взрослый человек.
- Не верю, - твердо сказал Крылов.
Девочка опять растаяла в воздухе. Возникла на соседнем сиденье.
- Гипноз, - предположил Крылов.
Машина дрогнула и медленно поднялась в воздух. Заснеженные улицы ушли вниз, засвистел ветер, Москва раскинулась под ними огромной светящейся картой.
- И это гипноз? - поинтересовалась девочка. - Тогда выйдите наружу.
Крылов помотал головой.
- Так-то лучше, - обрадовалась девочка. Лицо ее чуть порозовело. - Теперь вы мне верите? Или еще что-нибудь сделать?
- Верю... - прошептал Крылов. - Девочка, а девочка... как там, в будущем?
- Зашибись! - кратко ответила девочка. - Так вот, Валерий Павлович. Просьба у меня к вам. Сделайте мне, маленькой девочке, затерянной во тьме веков, рождественский подарок.
- Нэцкэ? - уточнил Крылов.
- Угу. - Девочка улыбнулась.
Несколько секунд Крылов молчал. А потом заорал:
- Да ты что несешь? Подарок, говоришь? Нэцкэ? Ты знаешь, чего мне стоило ее добыть? Хрен с ними, с деньгами... ты думаешь, вся Москва завалена уникальными нэцками? А мне сегодня надо его подарить одному скульптору! Тогда, возможно, он станет покупать бронзу моего завода! И у меня наладится бизнес! Иначе все... по миру пойду.
- Мне очень нужна эта нэцкэ! - тонко выкрикнула девочка. - Отдайте ее мне!
- Давай другую взамен, - решился Крылов. - Тебе же нетрудно смотаться в Японию, верно? Купишь нэцкэ двести лет назад, привезешь в Москву, отдашь мне... ты чего?
Девочка тихо ревела, вытирая слезы грязной ладошкой. Машина начала опасно раскачиваться.
- Эй, ты равновесие-то держи! - в панике выкрикнул Крылов. - На, утрись... - Он протянул девочке чистый носовой платок. - Зачем тебе моя нэцкэ? Ты же вон какие чудеса творишь!
- И вовсе... она не ваша... - сквозь слезы пробормотала девочка. - Ее мой папа из кости вырезал...
Как гласит народная мудрость, женщина не права до тех пор, пока не заплачет. К маленьким девочкам это правило тоже относится - Крылов почувствовал себя смущенным.
- Не моя... я за нее деньги платил... - огрызнулся он. - Слушай, ты настоящие чудеса творишь - так чего ко мне привязалась? Могла бы украсть или отобрать свою нэцкэ, и все дела...
- Не могу! - с обидой выкрикнула девочка. - В том-то и дело!
Из путаных объяснений Валерий понял, что всем путешественникам во времени делают специальную инъекцию, резко меняющую характер. После этого укола никто из путешественников не способен убить, ограбить или еще как-то обидеть своих отсталых предков. Разве что в целях самообороны...
- Вот если вы меня ударите или покуситесь... - с надеждой пробормотала девочка.
- Ха! - возмутился Крылов. - Ты за кого меня держишь? Не собираюсь я тебя ударять, а уж тем более покушаться!
- Жалко, - вздохнула девочка. - А то я взяла бы нэцкэ с вашего бесчувственного тела...
Как ни странно, но такая откровенность успокоила Валерия.
- Зачем тебе именно эта нэцкэ, девочка? - спросил он. Достал сигарету, подобрал с пола одну из китайских зажигалок, закурил. - Чего ты ко мне привязалась?
Девочка принялась рассказывать.
Оказалось, что в прошлое она отправилась вместе с отцом - в Англию восемнадцатого века на рождественские каникулы. Но в Англии папа заскучал и отправился в Японию восемнадцатого века. Прошли все положенные сроки, но он из Японии так и не вернулся. Девочка поняла, что с ее папой что-то случилось. Наверное, сломалась машина времени, такое иногда бывает.
- А спасателей у вас нет? - удивился Крылов.
- Нет. Во времени каждый путешествует на свой страх и риск, - призналась девочка. - Спасать потерявшихся - это значит создавать временные парадоксы!
Когда папа потерялся, девочка могла вернуться домой сама. Но ей очень хотелось спасти отца. И она стала думать - чем же папа примется зарабатывать себе на жизнь? Грабить и убивать ему нельзя, обучать местных наукам - тоже. И тогда она сообразила - ведь папа увлекался резьбой по кости. Значит, станет резать нэцкэ. А чтобы его легче было найти - в каждой нэцке станет допускать анахронизм - какую-нибудь деталь, не соответствующую времени. Сообразительная девочка принялась искать такие нэцкэ - и нашла одну. Именно ту, что купил Крылов.
- Понял! - воскликнул Валерий. - Так это не "Девочка с суси"? Это "Девочка с китайскими зажигалками"?
- Нет, это не зажигалки, - запротестовала девочка. - Это... у вас и слова-то такого нет. Это маленькие штучки, которые служат для создания... этого слова тоже еще нет. Для создания других больших штук.
Крылов достал нэцкэ. С сомнением осмотрел ее, спросил:
- Ну и что? Допустим - это сделал твой папа. Подал сигнал о помощи, так? Ну и отправляйся спасать папочку. Чего тебе еще надо?
- Нэцкэ! Ее надо засунуть в специальный ящичек в машине времени! - заревела девочка. - И тогда машина времени отправится в то время и место, где нэцкэ вырезали! И я спасу папу.
- А нэцкэ? - уточнил Крылов, уже догадываясь, каким будет ответ.
- Распадется на атомы.
- Других подходящих нэцкэ нет? - спросил Крылов.
- Да поймите же, их не может быть! Если они будут, значит, я папу не спасла! Значит, он так и прожил в древней Японии всю жизнь!
- Дела, - вздохнул Крылов.
Девочка тоже вздохнула. И сурово произнесла:
- Либо вы мне нэцкэ подарите и я папу спасу. Либо вы пожадничаете. И папа погиб.
- Девочка, я же на грани разорения, - признался Крылов. - Нет, мне очень жалко твоего папу... и ты отважная девочка...
Путешественница во времени снова захныкала.
- Хоть деньги верни! - взмолился Крылов. - Или другую нэцкэ мне дай!
- Нет у меня денег, - всхлипнула девочка. - И ничего я вам дать не могу. Даже не могу подсказать, на какие числа выигрыш в лотерее выпадет.
- Запрещено? - понимающе спросил Крылов.
- Не интересовалась никогда древними лотереями... - призналась девочка.
Крылов помолчал. Эх, какой был план! Редкое нэцкэ в подарок... дружеский разговор... выгодный контракт... финансовое преуспевание...
- Иди спасай своего папу, - сказал он и протянул девочке древнеяпонский брелок. - Только вначале опусти машину на место!
Девочка просияла.
- Спасибо! Спасибо вам! Я знала, что в среднеарифметический вечер сочельника все люди добреют и случаются настоящие чудеса!
Она неловко чмокнула Крылова в щеку - и исчезла. Машина вновь стояла у антикварного салона. Только на полу валялись одноразовые зажигалки.
- Настоящие чудеса, - горько сказал Крылов. - Кому как.
Все его планы пошли прахом. И все из-за какой-то наглой девчонки и ее глупого отца... Тоже мне туристы! Сами они не местные, машина времени сломалась...
Он завел машину и, уж и не зная зачем, все-таки поехал к ночному клубу.
Что же теперь, пытаться наладить отношения со знаменитым скульптором без всяких интересных новогодних подарков? Пустой номер. И все-таки придется попытаться...
Крылов уже припарковал машину на стоянке, когда с заднего сиденья раздалось деликатное покашливание.
- Опять? - воскликнул он в панике и обернулся.
В машине теперь появились двое - та самая девочка, одетая в темно-желтое платье и алую шелковую накидку, и худощавый мужчина в узких черных штанах и черно-белом жилете с широкими плечами.
- Красивое у меня кадзами? - воскликнула девочка.
- Спасибо вам, Валерий-сан, - строго глянув на девочку, сказал мужчина. - Вы спасли меня ценой больших жизненных, неудобств... Домо аригато годзаимас!
- Да ладно... чего уж там... - смутился Крылов. - Праздник как-никак...
- Мы должны отправляться назад, в будущее, - сказал мужчина. - Но я не мог не поблагодарить вас. Примите этот скромный подарок, Валерий-сан! Я резал эту нэцкэ для очень важного чиновника, но вам преподнесу куда с большей радостью!
Крылов едва успел взять из его рук крошечную скульптуру - девочка и мужчина склонили головы и исчезли. На этот раз, похоже, навсегда.
- Надо же... - прошептал Крылов, разглядывая нэцкэ. - Надо же... спасен... что-что???
Нэцкэ изображала, похоже, самого скульптора - высокого и худощавого мужчину в японских одеждах. Но в руках мужчина держал пивную бутылку!
- Анахронизм... - прошептал Крылов. - "Мужчина с пивом"... Да как же я ее подарю?
Он безнадежно рассмеялся. Чудеса... праздник... раз уж делаешь добрые дела - так не рассчитывай на благодарность!
Хотя...
Крылов еще раз внимательно оглядел нэцкэ.
Назвали же ту девочку с не пойми чем "девочкой с суси"!
Главное - вовремя дать правильное название. А там уж человек увидит то, что ему пообещали! С работами московского скульптора-монументалиста это тоже случается сплошь и рядом!
- Мужчина с пестиком... - произнес Крылов. - Нет. Лучше - "Алхимик с пестиком"! Работа неизвестного мастера...
С нэцкэ в руках он выбрался из машины.
Все должно получиться.
В этот вечер все люди добреют!

НОВАЯ, НОВАЯ СКАЗКА...

Рассказать тебе, внучек, как жили люди в старину? Ну садись, слушай. Сел? А вот в старые времена ты бы не смог где хочешь сесть. Пришлось бы идти за стулом... Нет, сам стул не пришел бы и под тебя не подлез. Нет, не неисправный. Стулья раньше совсем не ходили. Они были неподвижные, как... как пеньки! Помнишь, мы видели с тобой в парке пенек? Нет, дерево - это высокое и с ветками. Вспомнил? Так вот, всю мебель раньше делали из дерева... Правильно, потому их и не осталось. В каждом доме было несколько стульев. А если их не хватало, то шли к соседям и просили одолжить. Далеко? Нет, это сейчас до соседей идти далеко - через два шоссе и через путепровод. А раньше люди жили рядом друг с другом. Иногда даже строили большие, высокие дома, где жили сразу сто человек. Или больше? Забыл... Какие высокие? Пять этажей, девять, двадцать... И зря смеешься, внучек! Это сейчас запрещено строить выше трех этажей, чтобы люди не боялись высоты. А раньше - строили! Я сам жил на восьмом... Да, прадедушка смелый! И память у него хорошая. Как мы поднимались на двадцатый этаж? В лифте. Лифт - это машина такая, вроде подъемного крана внутри дома. Как ночью поднимались? Тоже на лифте... Нет, лифт не спал. Нет, лифт не возмущался и в комиссию по правам машин не жаловался. А он был неразумный, у него были только мотор и кнопки, и работал он всегда, если не ломался... Дедушка не рабовладелец! У нас все машины были неразумные! Да, и пылесос. А он все подряд засасывал, приходилось быть внимательным... Зато он никогда, слышишь, никогда не говорил: "Ходите тут, а мне убирать!" И стиральная машина тоже думать не умела. Зато она не возмущалась, что у рубашки воротничок грязный!
Нет, нет, дедушка не разволновался! Что значит - аптечка пришла? Может, она послушать пришла, ей ведь тоже интересно! Кыш! Нет, мне не надо успокоительного!
Что еще было интересное? В каждом доме была кухня. Кухня - это место, где готовят еду. Нет, это питательные таблетки надо только намочить водой. А еду резали, жарили, варили, клали в тарелки, ели ложками и вилками... Вилки - это такие металлические палочки на ручке, острые... Да, мы были смелые. Берешь, бывало, кусок мяса... Нет, внучек, дедушка не людоед. Что мы ели, это вы в школе будете проходить, в старших классах... Так вот, на кухне мы готовили еду и ели, в спальне - спали, в гостиной - гостей принимали. Зачем отдельные комнаты? Так я же говорю, мебель тогда была глупая, стояла где стоит. Это сейчас она из стенок вылезает... зараза...
Так вот, было в доме несколько комнат. В каждой комнате было окно, и стояло оно на одном и том же месте. Это сейчас ты пальчиком ткнул, и стенка стала прозрачная. Не балуйся! А мы окна завешивали шторами, и тогда в них никто не заглядывал... Еще в комнатах были батареи. В батареях текла горячая вода, и в доме становилось тепло... Это сейчас - везде жарко. А раньше климат был другой, дома приходилось греть. В некоторых домах даже разжигали огонь. Да, конечно, настоящий. В нем жгли куски деревьев... ну да, ты же видел пенек... Нет, воду мы в ведрах не носили. У нас был водопровод. Мы могли открыть кран - совсем как сейчас - и набрать воды. Полную ванну воды... ванна - это такая большая посудина с водой, в ней можно было лежать и мыться... Нет, дедушка не плачет. Дедушка просто грустит по ванне! Дедушка не любит протираться гигиеническими салфетками... раньше было много воды, и глупый дедушка привык ею мыться...
Так мы и жили. Утром вставали с кроватей и шли на кухню. Резали кусок мяса и жарили на огне. Потом втыкали в мясо вилки и засовывали это мясо в рот. Нет, никто себе язык не протыкал, как-то справлялись... Потом мы выходили из одного дома и шли в другой. Там работали. Потом снова шли домой. Если лифт работал, то ехали на лифте. Задергивали на окне штору. Если было холодно, то разжигали огонь. Или садились вокруг батареи и грелись...
Что ты плачешь, внучек? Не надо плакать, это была очень отсталая жизнь... Не плачь, а то пылесос уже зовет аптечку! Не плачь, внучек, дедушка все придумал! Никогда так люди не жили, никогда! Это все - сказка!

БЕЗ ПАНИКИ!

Да, внучек, дедушка у тебя очень смелый. И когда он был маленьким, то никогда не плакал. Ну-ка вытрем слезы и расскажем, кто тебя напугал?
Лягушка? Большая? Прыгнула?
Нет, лягушек не надо бояться.
Вот когда я был маленьким, то все чего-нибудь боялись. Даже дедушка немного боялся. Но не плакал! Расскажу, конечно же, расскажу...
Больше всего мы боялись друг друга. Например, что люди с черной и желтой кожей так размножатся, что прогонят всех людей с белой кожей. Смешно, правда? Какая разница, какого цвета у людей кожа... А люди с черной и желтой кожей боялись, что белые сбросят на них бомбу.
Поэтому все боялись ядерной войны.
Что такое ядерная война? Ну... когда-то были такие большие страшные бомбы, которые могли взорваться и убить сразу много-много человек. И все боялись, что люди друг друга взорвут...
Нет, теперь их бояться не надо. Ядерных бомб больше нет.
Ужасно боялись машин!
Мы делали машины все сложнее и сложнее, они становились умными, почти как люди. И мы боялись, что машины не захотят людям подчиняться и начнут против них воевать. По-всякому - и бомбами, и просто так... манипуляторами бить по голове... Некоторые даже боялись, что машины станут людей использовать вместо батареек. Вот какие мы были глупые!
Еще мы боялись, что разрушится озоновый слой... Озоновый слой? Как бы тебе объяснить... ну, это вроде такой дымки, высоко-высоко, которая защищала от вредных солнечных лучей. Когда-то люди понастроили много заводов и автомобилей, которые портили воздух. От этого озоновый слой разрушался, солнышко сильно жгло, и люди начинали болеть. А ядерные бомбы могли весь озон разрушить сразу. И мы очень этого боялись.
Чего мы еще боялись?
Болезней очень сильно боялись. Микробов и вирусов. Мы очень хорошо умели лечить болезни, а болезни очень хорошо умели не лечиться. И каждый год появлялась новая болезнь - еще страшнее-прежней. Мы сразу начинали ее лечить, но всякий раз боялись, что не получится.

Предыдущая страница 8 Следующая страница


9 Сергей Лукьяненко

Мы боялись голода. Вдруг и черные, и желтые, и белые люди размножатся, но воевать не станут. Зато им нечего станет есть, и все умрут от голода. Поэтому ученые люди занялись генетическими экспериментами, чтобы было много еды.
Генетических экспериментов мы боялись очень сильно! Понимаешь, ученые люди придумали, как изменять животных и растений. Например, выращивать яблоки - большие, как арбуз. Или куриц размером с носорога. Это - чтобы много было еды.
Но боялись, конечно, не этого. Боялись, что ученые возьмут, к примеру, муху и скрестят ее со слоном. И получится маленький летающий слон или здоровенная муха. Или яблоко, которое может кусаться! Или... нет, плакать не надо, никто уже давно не делает таких экспериментов!
А еще все боялись, что в Землю попадет астероид. Астероид - это такой огромный камень, который летит себе в небе, летит, а потом вдруг как упадет на Землю! Придавит? Ну, кого-то придавит. И все вокруг загорится. А еще моря выйдут из берегов и все затопят. А дымом закроет солнышко, и станет холодно, и все замерзнут.
Хотя на самом деле мы еще боялись, что когда дымом покроет все небо, то это будет словно крышка на кастрюле. И на Земле будет становиться все жарче и жарче. И тогда растают снега и тоже все затопят.
Ну вот, ты уже смеешься!
Инопланетян мы тоже боялись. Мы боялись, что они прилетят на Землю с других звезд, увидят, какая у нас красивая планета, и захотят ее отобрать. А наших женщин заберут в полон. А мужчин отправят работать на рудники. А детей вообще съедят.
Поэтому на всякий случай мы делали все больше и больше ядерных бомб. Чтобы взорвать астероид, прогнать инопланетян и повоевать друг с другом.
Глупые? Да, внучек. Мы были очень глупые. И всего боялись... Но не плакали, слышишь?
А еще мы боялись таких глупостей, что это просто смешно вспоминать!
Мы, к примеру, боялись потерять работу. Нет, работать нам не нравилось. Но работу потерять боялись.
Боялись, что у нас что-нибудь украдут. Что именно? Ну... что-нибудь.
Что соседи о нас плохо отзовутся. Да, не конец света, согласен. Но очень этого боялись, хотели выглядеть самыми лучшими в мире.
Очень боялись диктатуры. Диктатура- это когда кто-то один начнет всеми командовать и править жесткой рукой. Это называется страшным словом "тирания".
Вот такая была трудная у дедушки жизнь...
Как мы перестали бояться?
Ну, это получилось как-то само собой.
Вначале люди принялись между собой воевать. Иногда белые с желтыми, иногда черные с белыми. Чаще - белые с белыми, черные с черными и желтые с желтыми. Чтобы не обидно было.
Поскольку воевать хотелось всем, а умирать не хотел никто, то люди построили много-много умных машин. И те стали воевать между собой. Потом они стали такие умные, что тоже не захотели умирать. И начали воевать с людьми.
Некоторые машины летали, некоторые ползали, и все они колотили людей манипуляторами и грозились, что сделают из нас батарейки.
Тогда мы и сбросили на них атомные бомбы.
Все машины от этого сразу перегорели. Зря мы их боялись на самом-то деле.
Плохо только то, что озоновый слой от атомных бомб начал разрушаться, и солнышко стало очень больно жечь. От атомных бомб и солнечного излучения микробы и вирусы быстро мутировали, и появилось много новых страшных болезней. Но потом озонового слоя совсем не стало, и все вирусы и микробы очень быстро померли. Так что многие считают, что озоновый слой разрушился крайне удачно.
Все люди, которые к тому времени остались, после этого стали не белыми, не желтыми и не черными - а такими как сейчас, зелеными. И сразу перестали воевать из-за цвета кожи.
Ну, разве что самую чуточку - светло-зеленые с темно-зелеными...
Голода мы уже не так боялись, потому что людей стало гораздо меньше. К тому же те ученые, которые еще остались, все-таки довели до конца свои генетические эксперименты. Еды от этого не прибавилось, потому что экспериментировать на животных ученым запретили. Зато люди стали меньше размером, и еды им требовалось немного.
А солнышко - да, оно пригревало все сильнее. Земля стала гореть. Но тут, по счастью, прилетел астероид и упал в Тихий океан. Волны прокатились такие, что все пожары сразу погасли. А пепел поднялся в воздух, повис там и вполне заменил озоновый слой. Жалко, конечно, что солнышка теперь совсем не видно, только пятно сквозь тучи светит...
Зимы, конечно, с тех пор очень холодные. Но поскольку по всей Земле после падения астероида стали извергаться вулканы, то мало-помалу все наладилось.
Вот тут как раз и прилетели злые инопланетяне. Как оказалось, астероид на нас тоже они сбросили - чтобы напугать.
Вначале инопланетяне стали хватать мужчин и заставлять их работать в рудниках. Но оказалось, что ни один мужчина больше не может поднять лопату. Тогда злые инопланетяне принялись кусать маленьких детей. Но выяснилось, что с тех пор, как мы стали зелеными и маленькими, мы стали еще и ядовитыми.
Особенно дети.
Тогда инопланетяне потребовали отдать им всех наших женщин. Мы, конечно, протестовали, но женщины сами собрались и всей толпой пошли к инопланетянам...
Вот тогда они и улетели. Все, кроме тех, которые сошли с ума, когда увидели наших женщин... не надо плакать! Ты же знаешь, мама выходит из пещеры только в темноте!
Всяких мелких глупостей вроде увольнения с работы или воровства мы тоже перестали бояться.
Во-первых, никто теперь не работает. Во-вторых - воровать у нас нечего.
Про то, что соседи о нас плохо подумают, мы и вовсе печалиться перестали! Кого волнует мнение этих тупых злобных светло-зеленых?
Ну а насчет коварного диктатора, который установит тиранию, бояться просто смешно. Ты же знаешь, что если кто-то вырастет чуть выше других или станет чуть умнее - мы все вместе тут же идем его бить. Даже светло-зеленых готовы позвать на помощь.
Так что с тех пор, внучек, мы перестали бояться. Стали очень смелыми - и больше не плачем, даже увидев страшную лягушку...
Вытри-ка слезы, а дедушка возьмет свое копье, и мы пойдем на нее охотиться. Ты, внучек, пойдешь впереди, потому что маленький и сильно ядовитый. Я сзади, с копьем.
А ночью мама приготовит лягушку для всего племени.

ДОНЫРНУТЬ ДО ЗВЕЗД

Вам доводилось видеть спортивный забег, в котором участвуют чемпионы олимпийских игр, победитель забега во втором "Б" классе, проходившая мимо женщина с авоськами и бегущий трусцой от инфаркта пенсионер?
А ситуацию, когда второклассник обгоняет чемпиона?
В фантастике, как ни в одном роде литературы, распространены призы и премии. "Интерпресскон", "Роскон", "Странник", "Урания", "Бронзовая улитка", "Аэлита" - названия эти хорошо знакомы любителю фантастики. Призы вручают уважаемые мэтры и сотни собравшихся вместе читателей, авторитетные жюри и книгопродавцы. Критерием премий бывает и простое "нравится - не нравится", и тиражи книги, и строгие правила литературоведов.
Полной объективности все равно нет. Конечно, ее и не может быть, но попытки к ней приблизиться, попытки "посчитать по гамбургскому счету" все равно остаются. И вот несколько лет назад большой любитель фантастики Вадим Нестеров, писатель-фантаст Олег Дивов и журналист Алексей Евтушенко (прошу прощения, если кого-то забыл) организовали в интернете еще один конкурс с шутливым названием "Рваная грелка". Разумеется, это тоже не объективность, это лишь еще один взгляд на нее.
Вначале арбитр - в его роли выступает какой-либо известный писатель-фантаст - задает тему, на которую надо написать рассказ. Затем все желающие - без деления на маститых и начинающих - в жестко оговоренный срок, сорок восемь часов, пишут рассказы. Рассказы помещаются в интернете, они абсолютно анонимны, и голосуют по ним все участники конкурса (разумеется, никто не вправе голосовать за свой рассказ).
Что удивительно - в жесткие сроки и на заданную тему авторы ухитрились сочинить хорошие и не похожие друг на друга рассказы. Научная фантастика и фэнтези, притчи и сказки, рассказы смешные и трагические.
Скажу честно - очень полюбил эту забаву и поучаствовал уже в пяти "Грелках".
В первый раз я выступил с рассказом "Мы не рабы" и занял тринадцатое место. Тему задавал Ник Перумов, она прозвучала как "Испытание на способность любить и последствия этого испытания".
Во второй раз я написал рассказы "Гаджет" - пятое место и "Плетельщица снов" - тридцатое. Тему задавал Святослав Логинов, она формулировалась как "Вещь в себе" и содержала добавочное требование: поместить в рассказ акрошифр. На всякий случай сообщу - акрошифры в этих рассказах есть.
В третий раз с рассказом "Не спешу" я занял первое место. Тему задал анонимный арбитр: "Легкая жизнь". И при этом слово "жизнь" нельзя было использовать больше одного раза.
В четвертый раз "Рваная грелка" проводилась в сокращенном составе - были собраны команды "профи" и "молодой шпаны", выясняющие между собой отношения. В общем зачете с перевесом в один балл победила молодая шпана. :) Мои рассказы "Донырнуть до звезд", "Эволюция взглядов на научное мировоззрение" и "От Голубя - к Геркулесу" заняли, соответственно, пятое, семнадцатое и девятнадцатое места. Тему задал Александр Громов: "Мой корабль, моя семья, мое племя".
В пятый раз я написал на конкурс три рассказа: "Доктор Лем и нанотехи", "Нечего делить" и "Наносказочка". Результат - первое, седьмое, одиннадцатое места. Тема в этот раз была от Роберта Шекли (да, в качестве арбитров приглашают и иностранных авторов): "Нанотех-нологии, надежды и опасности, с ними связанные".
Как видите, даже опытному писателю победить удается далеко не всегда.
Но тут дорога не победа, а участие.

МЫ НЕ РАБЫ

Девушка была такой очаровательно глупенькой, что ей, наверное, даже не снились сны.
- Вы не боитесь? - спросила она. Не дожидаясь ответа, продолжила: - А я так ужасно боюсь! Этот ужасный экзекутор...
- Экзекьютор, - поправил я.
Милый лобик сморщился, будто пытаясь компенсировать недостающие внутри извилины.
- Он же экзекуцию проводит? Экзекутор?
- Эк-зе-кью-тор, - повторил я, разглядывая картины на стенах. Вроде бы обычные классические полотна, но с вариациями. Такие картины вошли в моду год назад и до сих пор не приелись публике. Чего там только не было - и "Последний день Помпеи", где на фоне рушащихся зданий шла веселая оргия, и скабрезные "Охотники на привале", и совершенно непристойная смесь "Утра в сосновом бору" и "Аленушки". - Эк-зе-кью-тор. Исполнитель. Он выносит приговор. По сути, он даже его не исполняет, но слово прижилось...
- А экзекуция? - жалобно спросила девушка. Я покачал головой. Снял и протер очки.
Она и впрямь была удивительно хороша. Чудесная фигурка, где надо - тонкая, где надо - округлая. Красивое личико - слово "лицо" будет слишком грубым. Чудные светлые волосы. Губы... манящие.
И полная дура. Как и положено лицензированной девушке для удовольствий. Большинство девушек, подписывая стандартный годовой контракт, включают в него пункт о временном оглуплении.
- Мне пора, - сказал я.
Девушка вздохнула. Сказала с такой неподдельной грустью, что я на миг заколебался, - стоит ли уходить...
- Говорят - все блондинки дуры. А я считаю, что это неправда!
Я ждал продолжения. Вдруг какая-то мысль прорвется через дремлющие нейроны?
- А почему он не экзекутор? - спросила девушка. Улыбнувшись, я встал и чиркнул карточкой по кассовому терминалу:
- Не сложилось, милая... Я буду по тебе скучать! Она расцвела в ответной улыбке:
- Я тоже, милый!
И я вышел из помещения, где десяток беленьких, черненьких, рыженьких и лысых девиц ожидали клиентов. Все как одна - красавицы. Все как одна - дуры.
И я дурак.
Дурак-экзекутор.
Додумался, где искать будущую любимую - в городском борделе!
На улице, несмотря на раннее утро, было жарко. Климатизаторы в городе не работали. То ли местные жители привыкли к такой погоде, то ли в мэрии проворовались сильнее, чем считали на Земле. Я двинулся по Проспекту Первопоселенцев к Площади Независимости. На любой земной колонии есть такой проспект и такая площадь.
И любую колонию рано или поздно посещает экзекьютор.
Прохожих было немного, и почти все лица оказались мне знакомы по трехмесячному путешествию на "Левиафане". Местные сейчас радостно разгружают грузовые боты... Плечистые японцы в зеркальных очках последней модели деловито оглядывали достопримечательности - церковь, ратушу, мечеть, здание суда, памятник кому-то-из-колонистов-спасшему-колонию-от-бедствий. Временами стекла очков подергивались радужной пеленой: не удовлетворившись видеосъемкой, туристы делали голог-рафическую съемку местности. Другая группа туристов усаживалась в экскурсионный автобус. Их ждала обычная программа - экскурсия к месту посадки колониального баркаса, визит в деревню аборигенов, охота на диких зверей в ближайших джунглях, ужин в ресторане с местной кухней, а после, для лиц с крепкими желудками, невинные ночные шалости. Маятниковый лайнер будет ждать на орбите еще сутки, а потом неумолимые законы гиперпространственной физики швырнут его к следующей планете. Надо спешить, надо успеть повидать все, за что заплачены немалые деньги.
А вдвойне спешить надо мне. За сутки я должен влюбиться и вынести приговор.
Памятник, как ни странно, мне понравился. Он изображал благообразного бородатого мужчину с короткой стрижкой. В руке бородач держал что-то вроде посоха, что придавало ему внешность сказочного мага. Но подпись на постаменте гласила, что передо мной старший механик колониального баркаса, на четвертом году полета добрым словом и обрезком титановой трубы усмиривший мятеж. Я даже посмотрел короткий игровой ролик, из которого следовало, что главную роль в усмирении сыграли-таки добрые слова, а обрезок трубы служил лишь вспомогательным фактором. Ролик был хороший, но мои очки, подключенные к закрытой базе данных, немедленно выдали иную версию событий, где злосчастной трубе отводилась более заметная роль.
Возле памятника меня и начали пасти.
Вначале я заметил двух топтунов - один азиат, другой европеоид. Потом появился третий - пожилой негр. Потом четвертая - хорошенькая рыжая девица.
В окружении этой четверки я свернул в узкий проулок между мэрией и двухэтажным универсальным магазином.
Там меня ждал симпатичный интеллигентный юноша, похожий на музыканта или молодого перспективного актера. Очки, однако, отработали его сразу - перед глазами побежали строчки досье.
Сын мэра был вовсе не музыкантом, он возглавлял местную тайную полицию. По колониальным масштабам - серьезный пост. По земным... достаточно сказать, что все подчиненные юноши, в количестве четырех человек, стояли сейчас за моей спиной.
- Здравствуйте, господин исполнитель, - сказал юноша.
- Здравствуй, Денис, - ответил я. - Что ж ты всех служак сюда собрал? А если кто-то из туристов наркоту провез?
- Все чисто, - быстро ответил юноша.
- А если кто-то собирается контрабандой кристаллы с рудника вывезти?
Перед глазами замигала оранжевая точка - Денис напрягся:
- Это серьезно, исполнитель?
В общем-то это не было моим делом. Но почему бы не помочь законной власти?
- Приглядитесь к толстому рыжему немцу, - посоветовал я. - Особенно поинтересуйтесь, нет ли у него контейнера-импланта в брюшной полости.
Почти неуловимый жест - и азиат с девушкой ушли.
- Спасибо, исполнитель, - сказал юноша. - Скажите, что нам грозит?
Я молчал. Мы никогда не отвечаем на такие вопросы.
- У нас самая обычная колония, - будто себя уговаривая, сказал сын мэра. - К Земле лояльны, общих законов придерживаемся... в целом.
Я ничего не сказал.
- Ас теми аборигенами... было не ясно, что они разумны, - продолжал юноша. - Да это и сейчас еще не до конца доказано! И виртуальный притон мы закрыли... как только директива с Земли пришла...
Что я мог ему сказать? Что эта колония - и впрямь не худшая из сотни мелких человеческих поселений. Что у них хотя бы не процветают изуверские культы, не практикуется рабство, к местным формам жизни относятся достаточно гуманно. Что я еще не вынес приговор, да и вряд ли он окажется суровым?
Нам запрещено отвечать на такие вопросы. Первое правило, которое я усвоил, с пяти лет обучаясь на экзекьютора: никаких дискуссий с подследственными. Ребенком я проверял школы, в возрасте этого паренька - контролировал мелкие фирмы. И никогда, никогда не отвечал на вопросы.
- Ты уже вынес приговор, исполнитель? - спросил юноша.
Я повернулся и двинулся обратно.
- Что случается, если исполнитель гибнет? - Вопрос ударил в спину будто выстрел.
- Следующий экзекьютор учитывает этот факт. - Я обернулся. - Но нас не так-то легко убить.
Эмоциональный индикатор пульсировал багровым. Неужели на этой планете и впрямь творится что-то серьезное?
- Какое ты имеешь право судить? - выкрикнул юноша. - Двадцать лет колония была изолирована от Земли! Потом - тридцать лет без единого корабля! Вы наконец-то соизволили наладить транспорт - и первым делом прислали палача! Спасибо! Наконец-то прибыл палач, прибыл царь и бог, который вправе судить! Вот тут я счел себя вправе ответить:
- У меня нет этого права. Пока - нет. Но будет.
Мимо изрядно нервничающего негра, мимо второго, более спокойного агента я вышел из переулка. Что ж, разговор состоялся. Он обязан был состояться - в той или иной форме. Со мной мог встретиться сам мэр или местные криминальные заправилы... или представитель тех и других вроде этого честолюбивого паренька.
Мысленно я отметил: "Явная тенденция к наследованию власти". Это не большое преступление. Но все-таки.

***

С летающим транспортом на планете было плохо. "Левиафан" должен сгрузить полсотни легких флаеров, но пока весь планетный авиапарк состоял из старых, еще на колониальном баркасе привезенных шлюпок. Десяток машин находились в общественном пользовании, две или три - в личном. Еще пять служили в качестве такси.
Я не стал реквизировать общественный транспорт, а пошел и нанял последнюю тачку- четыре уже были арендованы японцами. Пилот прилагался - рослая молодая женщина с чуть грубоватыми манерами.
- Жанна, - протягивая руку, сказала она. - Вас за пульт не, пущу, и не просите.
- Даже не подумаю, - пообещал я, пожимая крепкую ладонь. Управлять старой техникой нас учили, но куда спокойнее довериться местному пилоту.
Женщина чего-то ждала. Наверное, хотела, чтобы я представился.
- Полетели? - сказал я. - Времени очень мало.
- Странный вы, - пожимая плечами, ответила Жанна. - Я землян другими представляла.
- А много землян вы видели? - не удержался я.
- Телевидение уже тридцать лет работает. Земляне, они... - Жанна заколебалась.
- Веселые? Открытые? Симпатичные? Кампанейские? Женщина кивнула.
- Земляне разные, - сказал я.
Милая девушка из борделя ничего бы не поняла. А Жанне хватило нескольких секунд.
- Так вы передачи для колоний фильтруете? - воскликнула она. - Точно?
- Конечно. Гиперсвязь - дорогое удовольствие, зачем транслировать в колонию всякую ерунду?
Жанна захохотала и открыла дверцу кабины:
- Со мной сядете? Или в пассажирский салон?
- С вами, - устраиваясь в кресле второго пилота, сказал я. - Неудобно гонять такую махину ради одного пассажира?
- Вы же заплатили, - коротко ответила Жанна. - Других машин пока нет... Правда, что на "Левиафане" сотня флаеров?
- Полсотни.
- Все равно хорошо, - кивнула женщина. - Как хочется водить хорошую машину, а не этот утюг... А вы меня насмешили, да! Значит, земляне врут колонистам?
- Случается. Родители тоже не рассказывают детям о всех своих проблемах.
- Если так рассудить - то все верно, - согласилась Жанна. Опустила руки на пульт: торжественно, будто пианист на клавиатуру. Спросила: - Мы вам кажемся смешными? Дикими?
- Вовсе нет, - ответил я, не кривя душой. - У вас вполне процветающая колония. Вы даже способны торговать с метрополией. Хороший прирост населения, неплохая нравственность...
Завыла турбина, шлюпка медленно поднялась над землей.
- Значит, наказывать нас не будете, господин экзекьютор? - с усмешкой спросила Жанна.
- Один-ноль в вашу пользу, - признал я. - Но как вы меня опознали?
- На миллионера вы не похожи, а шлюпку арендовали без споров. Да и маршрут странный... три поселения аборигенов, старый рудник, новый рудник... Летим к первому стойбищу?
Машина резко взмыла в небо.
- Может быть, я этнограф? - спросил я.
- Еще скажите - ботаник! - фыркнула Жанна. - Прегрешения наши ищете, верно?
- А они есть?
- Наркотой кое-кто балуется, говорят, что виртуалка есть подпольная, мэр зажрался, скотина, сынок его трапперов данью обкладывает, - принялась перечислять Жанна. - Обычное дерьмо.
- В том-то и дело, что обычное.
- А против Земли мы не бунтуем, - усмехнулась Жанна. - Аборигенов... в цепи не заковываем.
Очки высветили оранжевый огонек.
- Что все-таки неладно с аборигенами? - спросил я.
Жанна замолчала. Голубовато-зеленое небо планеты раскинулось над нами, зеленый ковер джунглей стлался внизу.
- Я знаю, что лет тридцать назад произошло вооруженное столкновение, - мягко сказал я. - Битва у реки, так?

Предыдущая страница 9 Следующая страница


Гаджет 10

- Битва, - фыркнула Жанна. - Две очереди из пулеметов... матушка там была, рассказывала.
- Но вы не из-за этого волнуетесь, - сказал я.
- Что еще вам очечки подсказывают?
- Вам двадцать девять лет, разведены, маленькая дочь, две собаки, живете с мамой, вас уважают, но считают излишне резкой... и прямой в высказываниях.
- Это у нас семейное, - мрачно сказала Жанна. - Ладно, спасибо, что не все досье пересказали. Не хочу знать, что про меня власти думают.
- Так что с аборигенами? - повторил я.
Жанна не отвечала. Шлюпка начала снижаться.

***

Стойбище располагалось у кромки леса, рядом с маленьким озерцом. Сотня примитивных хижин, точнее, даже просто шалашей, несколько костров. Жанна посадила шлюпку у воды, там, где проступал скальный грунт. Я потер камень носком ботинка - на застарелом нагаре остался светлый след. Здесь часто садились.
Жанна молча смотрела на меня, привалившись к бронированному боку шлюпки.
От стойбища шли аборигены. Ну просто образчик отсталой инопланетной расы - мохнатые, низкорослые гуманоиды в одежде из шкур, с деревянными копьями, заостренными и обожженными на костре. Впереди - то ли вождь, то ли шаман. За ним - два десятка крепких мужских особей с корзинами.
- Я бы не сказал, что об их разумности трудно догадаться с первого взгляда, - мягко заметил я.
- Никто и никогда не сомневался, - презрительно бросила Жанна. - А что было делать? Беспилотный зонд следов разумной жизни не обнаружил. Колониальный баркас не имел запаса топлива на возвращение. Пришлось... сосуществовать.
Аборигены остановились. Поставили на землю корзины. Старейшина, неуверенно переводя взгляд с Жанны на меня, сделал все-таки выбор в пользу мужчины.
- Фрукты, - довольно разборчиво сказал он, тыча пальцем в корзины. Вытянул руку по направлению к носильщикам, добавил: - Рабочие.
Я молчал. "Рабочие" переминались с ноги на ногу.
- Они не рабы, - сказала Жанна. - Они вправе уйти.
- Мы не рабы! - заволновался старейшина. - Мы вправе уйти!
- Что вы хотите взамен? - спросил я его. - Еда, огонь, лекарства? Оружие?
Старейшина запустил руку под шкуру, достал пластиковую фляжку с остатками жидкости на донце. Сказал:
- Оружие - нет, нет! Знаем закон! Лекарство - нет, нет! Питье!
Я взял из дрожащих рук фляжку, открутил колпачок, понюхал. Спросил Жанну:
- Настолько близкий метаболизм?
- Пробовать не советую, там большая доза метилового спирта. Для них это не опасно.
- Быстро спиваются? - спросил я.
- Год... два. - Жанна пожала плечами. - Кому это интересно? Работают - и ладно.
Вернув фляжку старейшине, я сказал:
- Потом. Другой раз. Сейчас нет питье. Подожди.
- Вождю лучше дать, а то может обидеться, - пробормотала Жанна. Нырнула в кабину, появилась с бутылкой местного виски. Протянула вождю, сказала: - Тебе! Привет!
- Привет! Привет! - хватая бутылку, воскликнул вождь.
Я молча забрался в кабину. Жанна села в кресло пилота. Аборигены торопливо двинулись прочь от шлюпки.
- Что, сволочи мы? - почти весело спросила Жанна. - А нечего было матушке Земле рассылать колониальные баркасы!
- Вы же знаете, Жанна, тогда существовала опасность гибели всей цивилизации.
- И вы складывали яйца по разным корзинам, - фыркнула Жанна. - Знаю, знаю... Ну вот, вы увидели очередного гадкого утенка, вылупившегося из уцелевшего яичка. Велико ли наше преступление?
- Велико, - сказал я.
Не мог и не хотел я говорить ей всего. Про первую и вторую нарковойны, про эпидемию виртуальной наркомании, про табачные бунты, про введение полного запрета на химические и электронные средства для изменения сознания. Она это, конечно, знала... отчасти. По передачам ти-ви "Метрополия". Она только не подозревала, как безобразно и страшно все это было.
- У вас только пиво, да? - спросила Жанна.
- Уже запретили.
Жанна фыркнула.
- Мы чистим планету, - сказал я. - Латаем генофонд. Я... я пробовал пиво. И вино тоже. Даже виски. Нам дозволено больше, чем рядовым гражданам.
- Так всегда, - ехидно сказала Жанна. - И вам понравилось?
На этот вопрос я не ответил. Признался:
- Возможно, сейчас мы перегнули палку в другую сторону. По большому счету, достаточно было победить электронную наркоманию... Но человечество стояло на грани гибели, и в средствах церемониться не приходилось.
- И что будет с нашей колонией?
- Вы будете наказаны, - ответил я. - В первую очередь, конечно, виноваты властные структуры. Но достанется всем. Таков закон. Распространение дурманящих веществ среди иных форм разумной жизни - очень тяжелое преступление.
Жанна помолчала. Потом сообщила:
- Приближаемся ко второму стойбищу.
- Там то же самое?
- Да.
- Тогда летим в город. Аборигенов вы временно убрали не только с улиц, но, полагаю, и из рудников? Возвращаемся в город.
- Как прикажете, экзекьютор, - презрительно сказала Жанна. С неожиданно прорвавшимися эмоциями воскликнула: - Ну почему я? Именно я? Повезла бы этих амбалов-японцев на охоту, сидела бы сейчас у костра, байки травила! Нет, влипла! Стала пособницей экзекьютора! Вы улетите, а меня вся планета проклянет! Сашеньке станут говорить, что ее мама - предательница!
- На вашем месте мог...
- Но оказалась-то я! Им нужен будет козел отпущения, и козел теперь имеется!
Она помолчала и поправилась:
- Коза отпущения... А что мы должны были делать? Продавать аборигенам сталь? Оружие? Они не нуждаются в пище, не нуждаются в лекарствах. Им пока не интересен прогресс. А вот выпивка - это лучшая валюта!
- Я знаю. Так случалось на всех планетах, где колонисты встретили разумную жизнь. Иногда в ход шел алкоголь, иногда синтетические наркотики.
- На всех планетах? - поразилась Жанна.
- Ну... вроде бы мормоны обошлись без этого. У них обычное рабство.
- Значит, все так делают... - пробормотала Жанна. - И все равно вы нас накажете?
- Да.
Шлюпка пошла на посадку. Жанна молчала. Лишь перед самым касанием пробормотала:
- И почему вы считаете себя вправе судить нас? Это все решило.
- Подождите минутку, - попросил я. - Не выходите. Жанна удивленно посмотрела на меня.
- Вы правы в одном, - сказал я. - Правосудие не может быть беспристрастным. Не должно. Мы люди, а не математические формулы. Потому и существуют суды присяжных, прецедентное право... чтобы над строчкой закона всегда стоял живой человек.
- Соберете присяжных? - удивилась Жанна. - Если из наших - вердикт будет один. Если из ваших - другой. Где тут справедливость?
- Экзекьютор - сам себе присяжный, - сказал я. - Одну минуту, Жанна.
Я достал из кармана упаковку, открыл. Там лежала таблетка - одна-единственная. Они очень дорогие, эти таблетки. Наверное, самый страшный наркотик, придуманный человечеством. Позволенный лишь экзекьюторам... и, наверное, тем, кто стоит над нами.
- Я люблю вас, Жанна, - сказал я. И раскусил маленький белый диск.
Во рту стало солоно. Голова закружилась.
- Что вы несете? - возмутилась Жанна. Заглушила турбину шлюпки, обесточила пульт.
- Это... тест... - пробормотал я. - Если бы времени было больше... я постарался бы обойтись без таблеток... но времени всегда не хватает...
- Дурак вы, экзекьютор, - пробормотала Жанна. - Дурак и напыщенный осел.
Она выпрыгнула на бетон посадочной площадки, хлопнула дверцей кабины, пошла к ангару. Я был уверен, что сейчас она кроет меня отборной местной бранью. И мне это было неприятно, горько, тягостно, потому что... потому что... потому...
Потому что любимая женщина ненавидела меня!
- Жанна... - пробормотал я. - Я же люблю тебя...
Люблю! Эту упрямую прямоту, эти резкие манеры, за которыми ты прячешь одиночество и слабость... Пусть многим ты кажешься самой обычной, а кому-то даже некрасивой - я - то знаю, сколько в тебе очарования, сколько настоящей, не показной женственности и нежности...
- Жанна... - закрывая лицо руками, прошептал я. Я экзекьютор. Я выполню свой долг.
И каким бы суровым ни был мой приговор - это будет приговор неравнодушного человека. Потому что я сужу не только колонию с банальным именем Новая Надежда, а любимую женщину.
И самого себя.
Коммутатор пискнул, когда я включил его на прямую связь.
- Экзекьютор-один... доклад... - прошептал я. Мне никто не ответил, но я знал, что меня слушают. - Колония Новая Надежда, вторая планета четвертой Лебедя... Обнаружены следующие преступления третьей степени: злоупотребление властью, коррупция, антидемократические настроения... Следующие преступления второй степени: употребление алкогольных напитков, недостаточная борьба с наркоманией, предположительно - недостаточная борьба с электронной наркоманией. Следующее преступление первой степени: вовлечение местной формы разумной жизни в употребление дурманящих веществ. Согласно закону о Спасении Разума выношу приговор... временное ограничение прав и свобод, размещение на планете полицейского гарнизона, наложение на все... все население штрафных санкций согласно пункту D... поправка - согласно пункту G закона о Спасении Разума, ликвидация всех лиц, пользовавшихся электронными наркотиками более трех раз, ограничение высоких технологий... отгрузку флаеров прекратить, доставленные на планету - передать под контроль гарнизона...
Я говорил еще долго, прежде чем произнес последнюю уставную фразу:
- Доклад закончен, приговор привести в исполнение.
И добавил не по уставу:
- Прощайте.

***

Японец подсел ко мне в ресторанчике, где я героически сражался с твердым кукурузным хлебом. Надо было привыкать к местной кухне - и я старался изо всех сил.
- Санкции согласно пункту G - не слишком ли сурово? - спросил японец. Он ничем не выделялся из толпы других туристов, такой же генетически улучшенный японец, высокий и с большими круглыми глазами.
Экзекьютору-два и не положено выделяться.
- Необходимо, - сказал я.
Японец кивнул. Заметил:
- Три часа до отлета корабля. Пойдем?
- Я остаюсь, - сказал я. - Это теперь и мой дом. Я останусь здесь. Рано или поздно Жанна поймет и простит меня.
Японец вежливо покивал:
- Жанна - та женщина-пилот? Хорошая женщина, крупная...
Я сдержался. Что он может понимать, глядя на этот мир холодными глазами чужака?
- Значит, таблетка еще действует, - флегматично продолжил японец. - И ты хочешь разделить судьбу с любимой женщиной?
- А ты бы поступил иначе? - взорвался я. - Возвращайся на корабль! Я вынес приговор, что еще от меня требуется? Я - не раб!
- Я выпью кофе, - сказал японец. - Можно?
- Пей, - сказал я. - Только не пытайся меня уговаривать.
Японец кивнул. Снял очки, печально посмотрел на меня. Спросил:
- Ты же понимаешь, что полюбил ее только под действием таблетки?
- Сейчас я люблю ее сам, - ответил я.
Японец на миг надел очки, видимо, посмотрел на часы. Снова их снял. Повторил:
- Я выпью кофе...
Минут через десять он заказал вторую чашку. Я торжествующе улыбнулся.
- Все индивидуально, - пробормотал японец.
Еще через десять минут японец встал и сказал:
- Пошли? Я огляделся.
Чужие люди чужой планеты обедали и пили алкоголь, не подозревая, что через два с половиной часа от "Левиафана" отделится боевой бот, набитый вымуштрованными солдатами.
- Это... всегда так? - спросил я. Японец кивнул.
- Почему все стало так пусто?
Он опустил руку мне на плечо, сочувственно заглянул в глаза. Сказал:
- Это пройдет, брат. У тебя это первый раз, но ты привыкнешь. Впереди другие планеты. Если ты полюбишь по-настоящему - то уйдешь и разделишь судьбу приговоренных.
- Я уйду, - прошептал я. - Однажды я уйду!
Японец кивнул:
- Мы не рабы. Мы вправе уйти.

ГАДЖЕТ

А в груди все-таки предательски холодело...
- Можно? - спросил Костя, заглядывая в открытую дверь.
- Нужно! - бодро ответил тощий парень в белом халате. Он был один, да еще и оказался ровесником - Костя почему-то ожидал увидеть в лаборатории целую свору старых склеротиков с горящими от научного любопытства глазами. На душе сразу стало легче, и Костя вошел в лабораторию.
Большая комната оказалась заставлена стеклянной и электронной ерундой, знакомой Косте по американским фильмам о безумных ученых. В ретортах что-то булькало, пахло химией и почему-то вареными сосисками. По трем дисплеям плавали скринсейверы, на четвертом виднелась рентгенограмма чьих-то внутренностей. Парень в халате с интересом смотрел на Костю.
- Извините, меня сюда направили. - Костя протянул бумажку. - Сказали - в сорок третий кабинет, к профессору Ломтеву.
В глазах парня появился интерес.
- Ага, испытуемый! - воскликнул он. - В лучшем виде! Давай проходи, мне пораньше смыться надо.
- Вы профессор Ломтев? - проклиная себя за врожденную глупость, спросил Костя. Парень хихикнул, но тут же посерьезнел.
- Неужели похож? Я лаборант. Ты что думал, профессор сам с тобой возиться будет? Проходи и садись на кушетку.
- А что, вы сами... - все никак не рискуя перейти на "ты", спросил Костя. Сел на кушетку, затянутую в холодный скользкий полиэтилен.
- Сам. - Парень непринужденно распаковывал картонную коробку. - Тебе повезло, новый гаджет достанется. Мы их моем, ясное дело, все в лучшем виде. А все равно неприятно, что его из горшка доставали. Верно?
Гаджет оказался гладенькой металлической капсулой - сантиметров пять в длину и сантиметр в ширину. Парень держал его длинным пинцетом, будто ядовитого жука. Костя невольно сглотнул и сказал:
- Слушай, я не проглочу... он же длинный!
- Не дрейфь. - Лаборант положил капсулу на изогнутую металлическую панель перед компьютером. Скринсейвер недовольно погас, на экране замелькали какие-то цифры. - Проглотишь в лучшем виде. И выскочит замечательно. Гаджет сделан по бионическому принципу.
- Это как?
- Как глиста. Изгибается согласно петлям кишечника, движется в потоке пищи, чтобы не выскочить раньше времени. Замечательная техника! На "АЗЛК" решили наладить выпуск наших, отечественных гаджетов, так ни один доброволец их глотать не согласился... а этот - красавец!
Добродушно улыбаясь, парень посмотрел на Костю. Не встретив на его лице энтузиазма, торопливо добавил:
- Я сам такой глотал. Ничего страшного, все в лучшем виде. А ты такой шкаф, тебе и московский гаджет не страшен... Кстати, чего ты в испытатели подался? Деньги?
- Сессию боюсь завалить, - признался Костя. - Так что или кровь сдавать четыре раза, или медицинскую технику на себе испытывать... Ну... крови я боюсь...
- И правильно, - поддакнул лаборант. - Я сам студент. Биофак, пятый курс. Третий год тут работаю. Знаешь, какую дрянь порой испытываем? Йо-о-оханный бабай! Тебе сильно повезло, что на испытание гаджета направили! Про таблетки "Туалетная фея" слыхал? Ага, вижу по лицу, сам лопал, когда в гости ходил! А ведь поначалу они в туалете приятный запах оставляли, зато во рту у испытателей... - Парень схватился за голову и скорчил страшную гримасу. - Совсем наоборот! Или это, как его, полоскание от кариеса... а! "Жемчужное диво!" Кариес напрочь пропадал, в лучшем виде! Заодно зарастали щели между зубами. Если потом приходилось зуб удалять - так сразу всю челюсть меняли! А ты простенького гаджета боишься...
- Я не боюсь! - возмутился Костя. - Давай свою пилюлю!
- Подожди, тест закончится, - покосившись на экран, сказал лаборант. - Так, тыры-пыры, всюду дыры, что я тебе должен рассказать? Экспериментальный гаджет третьего поколения, производства компании... ой нет, это тебе нельзя знать... в общем, ты его глотаешь, он неделю у тебя в кишечнике ползает и дает советы по улучшению здоровья. Что есть, что пить, заниматься спортом или полежать на диване. Ты его слушаешь, но поступаешь как тебе угодно, никаких ограничений. Потом отчет в письменном виде. Получаешь по триста восемь рублей нуль-нуль копеек за каждый день испытаний... жмоты, да?., ну и больничный на неделю. Можешь им закрыть свою сессию, в лучшем виде!
Едва слышно пискнул компьютер. Парень оживился, схватил пинцет и поднес блестящую капсулу ко рту Кости. Гаджет слегка изогнулся.
- Да ты хоть стакан воды дай, запить! - возмутился Костя. На головке гаджета виднелись крошечные дырочки, линзочки и штырьки. Казалось, прибор разглядывает его с ответной брезгливостью. Немудрено, учитывая, где ему придется ползать...
- Водой запивать противопоказано, вырвет! - наставительно сказал парень.
- А... - начал было Костя. И сволочной лаборант, а ведь свой брат, студент, воспользовался этой оплошностью: гаденько улыбнулся и всунул гаджет в рот Кости! Зубы клацнули на металлическом пинцете - вот он зачем такой длинный! Костя попытался плюнуть - но гаджет как-то очень ловко скользнул по языку, на миг распер горло под кадыком и тяжело ухнул вниз по пищеводу.
Ёрничающая улыбка немедленно исчезла с лица лаборанта, когда Костя вскочил и стал угрожающе надвигаться на него.
- Брось, я же тебе лучше сделал! - завопил он, отступая к ретортам и компьютерам. - Да ты чего, брат!
- Джордж Буш тебе брат! - заорал Костя. - Я тебя просил мне лучше делать? Я чуть не подавился, сволочь очкастая!
Жажда мщения заставила Костю пойти против истины - никаких очков у парня и в помине не было. Впрочем, с высоты почти двухметрового роста Костя имел некоторое право звать окружающих очкариками, задохликами и ботаниками.
- Вы закончили, Леня? - донеслось от дверей. Только это и спасло лаборанта от расправы: Костя покосился на старенького профессора, с улыбкой взирающего на его мучителя, и опустил кулаки. - Что-то не так? Молодой человек, у вас есть претензии?
- Нету, - поймав умоляющий взгляд Лени, ответил Костя. - Все зашибись. В лучшем виде.

Предыдущая страница 10 Следующая страница


11 Сергей Лукьяненко

Закрывая за собой дверь, он успел услышать неодобрительный голос профессора:
- Вы очень несерьезно относитесь к работе, очень несерьезно! Я даже не знаю, нужен ли нам такой сотрудник... Вы хотя бы все настроили, Леня?
Испуганный лаборант что-то затараторил в ответ, но Костя его уже не слушал - шел по коридору. Злость понемногу рассеивалась, бедолагу-лаборанта стало даже жалко. Гаджет смирно лежал где-то в желудке.

***

- Guten Tag, der neue Wirt!
- Чего? - воскликнул Костя, озираясь. Полчаса назад он покинул институт экспериментальной биологии и сейчас в почти пустом трамвае ехал домой. Жизнерадостный немецкий голос раздался у самого уха, но рядом с Костей никого не было. Ближайшая старушка, плотно прижимающая к животу драный ридикюль, сидела метрах в трех - и смотрела на Костю крайне неодобрительно. - Чего-чего? - повторил Костя, на всякий случай косясь на бабку.
- Здравствуй, новый хозяин! - раздалось у самого уха. Или в ухе?
- Привет, - осторожно сказал Костя.
- Не хватает йода, - печально сообщил Косте неизвестный.
Йода? Какого еще йода? Костя завертел головой, уже совсем подозрительно уставился на ближнюю старуху, потом на другую, подальше... и тут до него дошло. Гаджет приступил к работе! Да еще как впечатляюще!
- Йод - это важно, - согласился Костя. Разговаривать с ползающим в животе металлическим червяком оказалось неожиданно забавно. - И что делать?
- Рекомендую включить в диету большее количество морепродуктов, - сказал гаджет. - Устрицы... мидии... кукумария... гребешки... плавник акулы...
Костя невольно сглотнул и язвительно поинтересовался:
- А можно мне так, прямо из пузырька, йодной настоечки?
- Это яд! - завопил гаджет. - Это нельзя, это опасно для жизни! Йодная настойка - только для наружного употребления!
- Да понял я, понял, - тронутый искренней заботой гаджета о своем здоровье, ответил Костя. - Вот только с морепродуктами проблемы. Нет в наличии.
- Так и мой внучек, - внезапно сказала ближайшая старушка дальней. - Накурится своей дряни, таблетки выпьет, а потом сидит - и разговаривает. И все так складно... Только мой йода не хочет, его все больше по пиву пробивает...
- А ведь здоровый жлоб, пахать на нем надо, - поддержала ее дальняя старуха. - Ни стыда, ни совести!
Лицо Кости пошло красными пятнами. На счастье, трамвай остановился - он выскочил за остановку до дома, зацепившись за поребрик, чуть не грохнулся оземь и пошел дальше пешком. Старушки с оживлением смотрели на него из трамвая, что-то обсуждали и крутили пальцами у виска.
- Нужен йод... - ныл гаджет. - В организме мало йода.
- Могу съесть йодированной соли, - предложил Костя. - Пойдет?
- Да, - обрадовался прибор. - Три столовые ложки. Матери, к счастью, дома не оказалось. Костя давясь съел три столовые ложки соли, запил стаканом воды, дождался одобрительной реплики гаджета и решил напроситься к кому-нибудь в гости. Десять минут на телефоне - и он, весело насвистывая, стал торопливо собираться на день рождения к бывшей однокласснице. Достал джинсы поновее, сменил футболку на красивую рубашку, подозрительно потер щеку - и побежал в ванную бриться.
- Глисты, - сказал гаджет, когда Костя заканчивал брить подбородок.
Несколько секунд Костя боролся с рвотными позывами. Бритва "Жиллетт" с четырьмя лезвиями не вынесла накала эмоций и оставила длинный порез на шее. Нерадостная новость - узнать, что у тебя внутри шевелится не только чудо электронной техники!
- Не обнаружены, - добавил гаджет.
- Сволочь, - выдохнул Костя. - Сволочь фашистская!
- В организме избыток хлористого натрия, это может привести к проявлениям гипертонической болезни, - мстительно ответил гаджет.
- Ты мне пошипи, пошипи, - пригрозил Костя.

***

Обстановка у одноклассницы оказалась самая что ни на есть расслабляющая. Костя чмокнул девушку в щеку, с облегчением обнаружил, что у нее есть кавалер - ухаживать совершенно не хотелось, поздоровался с друзьями - их нашлось, выпил штрафную - в животе булькнуло, но гаджет смолчал. Поклевав винегрета, Костя с Петькой Клинским, еще одним одноклассником, вышли на балкон, не забыв прихватить и почти полную бутылку. Петька, чья фамилия наградила его в старших классах обидным прозвищем "Кто Бежит", угостил Костю "Парламентом".
- Курение вредит вашему здоровью, - сообщил гаджет. - Курение приводит к развитию сердечно-сосудистых заболеваний, эмфиземы и рака легких. Курение особенно опасно в детском и юношеском возрасте.
Проигнорировав реплику, Костя с удовольствием докурил сигарету и, хотя баловался куревом нечасто, тут же попросил вторую - назло врагу.
- Курение приводит к развитию импотенции, появлению угревой сыпи и ухудшению функции почек, - обиженно сказал гаджет и замолчал.
- Что-то ты молчаливый, - участливо спросил Кто Бежит. - В институте чего?
- Все путем, от сессии отмазался, - не вдаваясь в подробности, ответил Костя.
- Как?
- Есть такая лаборатория, там всякие лекарства и приборы испытывают. За это дают больничный и деньги платят.
- Много? - еще больше заинтересовался Кто Бежит.
- Копейки... - неопределенно буркнул Костя. - Когда как, когда за что.
- От этих лекарств член не стоит и сыпь по всему телу, - убежденно сказал Кто Бежит. - За копейки нельзя соглашаться. Ты это... в суд на них подавай, если что.
Рассказывать про подписанные накануне бумаги об отказе от претензий Костя не стал. Вздохнул, взял из рук приятеля бутылку с водкой и сделал несколько крупных глотков.
- Опасность! Опасность! - закричал гаджет. - Отравление организма! Суточная норма потребления алкоголя превышена на двадцать процентов!
- Заткнись, козел! - рявкнул Костя.
- Сам козел! - возмутился Кто Бежит. - Тебе же добра желаю! Еще друг называется... - Он поколебался секунду, явно раздумывая, не отобрать ли у Кости бутылку, но, взвесив все "за" и "против", предпочел уйти с балкона ни с чем.
Ссутулившись, Костя смотрел на опустевший к ночи дворик. Вот хлопнула дверца машины, вот прошел мужик с собакой, вот пробежал пацан с сигаретой... Всем хорошо, у одного Кости - гаджет в желудке!
- Я тебя урою, гад, - сказал Костя. И в несколько могучих глотков осушил бутылку. В голове закружилось.
- Жизнь человека в опасности, - с ледяным спокойствием произнес гаджет. - Чрезвычайная ситуация, режим мониторинга отключен, провожу срочную очистку желудка.
Таких спазмов у Кости не было никогда - даже после того, как он отравился шавермой, купленной у Московского вокзала. Желудок скрючило, сжало, и все выпитое-съеденное за вечер полезло к горлу.
- Врешь! - простонал Костя. - Ты мне, дрянь, вечер не испортишь!
У всех народов мира есть свои эпические сказания, повествующие о борьбе героя с темными силами природы. Отважный Вайнемайнен, храбрый Манас, смелый Иван-Царевич - несть числа героям темных веков. Но новое время рождает новых героев, и Костя стал одним из них - жаль, что некому было запечатлеть его подвиг. Обиженный Кто Бежит и думать не хотел о Косте, одноклассница давно забыла, что он пришел на день рождения. Костя боролся с гаджетом. Молодая и могучая физиология сошлась в поединке с тупой бездушной электроникой. Гаджет подстегивал Костин желудок электрическими импульсами, щекотал тонкими щупальцами, разгонялся - от двенадцатиперстной кишки до привратника пищевода - и бил с разгона.
Физиология победила. Гаджет затих.
- Налейте, что ли, - простонал Костя, входя с балкона в гостиную. Вид его был столь жалок, что даже обиженного Кто Бежит проняло. Он вскочил, налил полный стакан и протянул Косте. Но тот одним стаканом не удовлетворился. Гаджет должен был понести наказание - и Костя протянул стакан еще раз.
- Суммарная доза несовместима с жизнью, - скорбно прошептал гаджет, когда второй стакан обрушился на дно желудка. - Прощай, хозяин.
Хозяин гаджета окинул притихший гостей печальным взглядом и вышел из квартиры. Лифт не работал - он заковылял вниз.
- Беда у него, - сказал вслед Косте простивший друга Кто Бежит. - Гадость какую-то за деньги подрядился испытывать, стал импотентом, весь прыщами пошел... вот и квасит теперь.
Целую вечность, казалось, Костя простоял в парадном, ожидая смерти. Но смерть не шла, и гаджет молчал - лишь иногда вздыхал, тихо и печально. Бросив пустые ожидания, Костя вышел и побрел к трамвайной остановке.
Час спустя он вышел у своего дома. Светлая летняя ночь стояла над городом. В голове шумело, живот сводило, но умирать он пока не собирался. Но гаджет упрямо молчал.
Шаркая ногами, Костя побрел к дому. Он чувствовал себя очень, очень несчастным и немного пьяным.
- Константин! - От парадного к нему бросилась маленькая, тщедушная фигура. - Как я рад вас видеть! Константин, извините меня...
Щуплый лаборант застыл перед Костей, всем своим видом изображая раскаяние.
- Прощаю, - сказал Костя. - Брата-студента прощаю... чего уж теперь.
- Мне так неудобно, - продолжал заливаться соловьем Леня. - Как вы, нашли общий язык с гаджетом?
- Нашел, - признал Костя. - Чего тебе, а? Спешу я. Маму хочу увидеть...
- Да я настроить его забыл. - Лаборант достал из кармана маленький приборчик. - Это несложно, поверьте! Две секунды. Только введу страну и язык... Россия, русский...
Это и впрямь заняло не больше двух секунд.
- Здравствуй, старый хозяин, - сказал гаджет. - Вы немного перебрали, завтра будет болеть голова. Рекомендую поспать.
Юность отходчива и незлобива. Костя гнался за Леней всего два квартала. Ему даже удалось запустить в спину лаборанту сорванной на ходу кроссовкой и довольно удачно попасть между лопаток. К сожалению, пока Костя искал отлетевший снаряд, проворный студент биофака успел скрыться в проходном дворе.
Я услышал всю эту историю от Кости сразу же после погони. Юноша пил пиво, стоя у ларька, и его лицо заинтересовало меня одухотворенностью человека, ежесекундно прислушивающегося к внутреннему голосу.
- Вот ведь фашисты! - повторял он. - Смертью грозили! Смертью!
- Что русскому в радость, то немцу - смерть, - охотно согласился я с этим симпатичным молодым человеком. - Мы для них - непознаваемы принципиально. Вещь в себе!

ПЛЕТЕЛЬЩИЦА СНОВ

Третью неделю стояла беспогодица. Ни дождя, ни солнца, серая хмарь в небе и тяжелый мертвый воздух у земли. Пыль над дорогой поднималась лениво, с неохотой, но уж поднявшись - опускаться не желала, тянулась пухлой серой змеей от самого горизонта.
Девочка замерла у колодезя, опустив полную бадейку на бревенчатый приступок. Пыльная змея все ползла и ползла по дороге, будто сказочный дракон, разучившийся летать. Девочка давно уже не боялась дракона, но сейчас с тревогой оглянулась на недалекое село. Пыль поднималась слишком быстро для каравана - торговцы не станут зря гнать груженых лошадей... Девочка быстро запустила руку за ворот.
Оберег под холщовым платьем девочки не нагрелся - значит опасности не было. Девочка переступала босыми ногами в теплой пыли, ждала. Пыльная змея обрела облик- грязные бородатые лица в железной раме поднятых забрал, обрела голос - перестук лошадиных копыт и звяканье сбруи, обрела размер - сотня с лишком скакала мимо деревни.
Девочка не умела считать до ста. Но и она, приоткрыв рот, смотрела, как проносятся мимо, ни на нее, ни на деревню внимания не обращая, самые первые и самые нетерпеливые рыцари в запыленной броне. Всё рыцарство королевства выступило в путь - и стража Южных Лесов в зеленых плащах, и отважные Морские Рыцари в голубых шлемах, и надменные Королевские Защитники в серебристых доспехах.
Один из рыцарей остановился у колодезя. Хриплый голос произнес:
- Позволишь ли напиться воды, милое дитя?
Девочка не ответила, лишь отступила на шаг. Звякнули доспехи, когда рыцарь спрыгнул с коня и поднял бадейку. В его руках она казалась игрушечной. Конь, пользуясь минутной передышкой, опустил голову и принялся щипать траву.
Остановился второй рыцарь - конь пританцовывал на обочине, конь не устал и рвался в путь.
- Оставь и мне, - попросил второй голос, веселый и молодой. - Эй, селянка! Это и есть деревушка Последние Холмы?
Девочка несмело кивнула. Второй рыцарь ей понравился больше - его доспехи ярко блестели, эфес меча украшали разноцветные камешки. А первый все еще пил - струйки воды мыли дорожки на пыльном нагруднике.
- Слыхала ли ты о Плетельщице Снов, девочка? - спросил Молодой, принимая бадейку. - Нет ли в деревне женщины, носящей это имя?
Девочка покачала головой.
- Говорят, ваша колдунья красива и обладает великой силой, - продолжал Молодой. - Быть может, это ее имя?
Девочка прыснула от смеха. Снова покачала головой.
- А правда ли, что дальше по дороге притаился дракон? - вытирая губы, поинтересовался первый рыцарь.
Девочка улыбнулась. Рыцарь был такой старый, а верил в сказки!
Остановились еще несколько. Бадейка переходила из рук в руки. Гремело железо, недовольно фыркали кони, чуявшие воду.
Коней к воде не пускали.
Девочка застенчиво, исподлобья, поглядывала на рыцарей.
- Немая, - предположил кто-то. - Друг на дружке женятся-мужатся, вот и ходит полдеревни немых.
- Горелый Замок - он далеко? - спросил старый рыцарь.
Девочка замотала головой, ткнула рукой - даже в этой хмари видны были белые стены на далеком холме.
- И впрямь, - щурясь, сказал рыцарь. Взмыл в седло - легко, будто и не неся на себе тяжелого железа. Девочка подумала, что такому сильному человеку ничего не стоит поднять из колодезя десяток полных бадеек. - Спасибо, милое дитя, да хранят тебя боги!
И вот уже рыцари унеслись вслед за товарищами. Опустевшая бадейка лежала в пыли у дороги. Изредка, подстегивая коня, проносились вслед отставшие. Некоторые, посовещавшись, даже свернули в деревню.
- Вовсе не немая, - прошептала девочка вслед рыцарям.
Встав на цыпочки, она перевалила бадейку за сруб. Подождала, пока бешено крутящийся ворот не остановился, а из колодезя не донесся гулкий плюх. Ухватилась за рукоять и медленно, с натугой сделала первый, самый тяжелый, оборот. Трудно носить воду от дороги, но здесь самый глубокий и чистый колодезь.
- Погоди... - Ладонь в металлической перчатке перехватила рукоять.
Девочка зачарованно смотрела, как молодой рыцарь крутит ворот. Сильно, но неумело, будто этот труд был ему непривычен.
- Я почему вернулся, - рассуждал вслух рыцарь. - Время у нас есть, успеем. А такой крошке тяжело носить воду. Надо же чем-то отблагодарить тебя, правильно?
Девочка подумала и улыбнулась.
- А ты пока расскажи мне про деревню, - попросил молодой рыцарь.

***

Горелый Замок отряд окружил на закате. Ров высох и зарос бурьяном, проломленные стены уже начали осыпаться.
- Здесь нет дракона, - сказал старый рыцарь, слезая с коня. - Тридцать лет назад я проезжал в этих местах, тогда дракон еще был. Теперь его нет.
- Но легенды... - возразил Молодой. - Злой дракон, отважный герцог и его красавица-дочь...
Старый усмехнулся:
- Легенды говорят, что стены черны от огня, а призрак старого герцога бродит ночами окрест...
Железный лязг оглашал округу. Большая часть рыцарей уже спешилась. Некоторые вошли во двор замка через разрушенные ворота, ведя в поводу коней. Другие расположились на поросшем травой холмистом лугу.
Век, а может быть, чуть меньше миновало с тех пор, как на месте этих холмиков стояли дома.
- Но село-то сгорело, - кивая на луг, сказал молодой рыцарь.
Старый кивнул:
- Приметливый... Села всегда горят. Но поверь, мы не найдем в этих руинах драконицы по имени Плетельщица Снов. А те, кто остался в деревне, не найдут мудрой колдуньи, носящей это имя.
- Там есть колдунья, - заметил молодой рыцарь.
Старый зевнул и принялся расседлывать коня.
- Колдуньи есть всегда... Много наших осталось в деревне?
- Пять... десять... - Молодой стал расстегивать доспехи. Кожаные ремешки затянулись в тугие узлы, и ему приходилось нелегко. - Ты уверен, что она вообще есть?
- Плетельщица Снов? - Старый рыцарь засмеялся. - Конечно. Верховный маг никогда не шутит.
- Разучился шутить, - поддержал его Молодой.
- Никогда не умел. - Старый снял седло. Посмотрел на молодого рыцаря. - Скажи, почему ты решил стать Верховным магом?
- Хорошая работа, почет, уважение. Достойно служить людям острым мечом, но еще интереснее послужить им волшебными чарами. А ты?
Старый рыцарь засмеялся:
- Моим костям становится неуютно в седле. Может быть, им больше понравится на троне из слоновой кости в башне горного хрусталя? Пусть другие ищут драконов... там, где их давно нет. Заглянем в замок?
Молодой поморщился - он только успел снять доспехи.
- Они нам не понадобятся, - успокоил его старый рыцарь. - Ты же не думаешь всерьез, что нам придется махать мечом? Ослабь мне завязки на спине...
Пока Молодой помогал Старому выбраться из доспехов, тот негромко произнес:
- Быль никогда не нуждается в небыли, друг мой. Не увлекайся небылью.
- О чем ты? О драконе?
- Сказочном? Который сожрал герцога и влюбился в его дочь? - Старый рыцарь засмеялся. - Ты говорил о...
- Звере! Я говорю только о чудовищном звере, разорившем замок!
- Ну давай посмотрим твоего зверя, - миролюбиво согласился Старый.
Привязав лошадей и оставив рядом доспехи, рыцари пошли к замку. Старый снял и куртку, оставив от стеганого гамбизона только штаны, а из оружия - кинжал в поножах. Молодой упрямо шел в коже и перепоясавшись мечом.
- Какая красота, - оглядывая замок, говорил Старый. - Сейчас так уже не строят.
Молодой с сомнением смотрел на руины. А когда они входили в зияющий провал ворот, провел рукой по камням.
- Гляди!
На пальцах остался мелкий белый пепел.
- Пожар был, - согласился Старый. - Вот только при чем тут драконы?
Во дворе царила радостная суета. Кто-то из рыцарей обнаружил, что половина дворцовой библиотеки уцелела от пожара. Тяжелый деревянный шкаф тут же вытащили наружу, и теперь искатели приключений делили находку.
- Вдруг там есть... - начал Молодой.
- Книга "Плетельщица Снов"? - усмехнулся Старый.' - Да, если умеешь читать, то можно и поискать.
- Рыцарь Взыскующий Мудрости умеет, - напомнил Молодой. - Он был в монахах.
- Пошли. - Старый засмеялся. - Пошли в пиршественный зал. Твоя драконица могла уместиться только в нем.
По ветхим лестницам и закопченным переходам они прошли в зал - и пиршественный, потому что тут были остатки огромного стола, и тронный - потому что каменный трон уцелел от огня.
Здесь, в скорбном молчании, десяток рыцарей собрались вокруг исполинского скелета. Череп драконицы лежал на каменном сиденье трона, рассыпавшийся позвонками хвост пробил витражное окно. Чешуя большей частью прикрывала скелет, но кое-где уже осыпалась на пол.
Один из рыцарей, опустившись перед скелетом на колени, плакал - и не скрывал своих слез.
Старый рыцарь нагнулся, подобрал хитиновую чешуйку. Повертел в руках, поскоблил кинжалом. Пробормотал:
- Девять колец. До тысячи не дотянула, бедная...
- А ты говорил - нет тут драконов! - возмутился Молодой.
- Это не дракон, это костяк, - парировал Старый. - Драконов чуешь за пять-шесть лиг. Они выдыхают сернистый газ, вонь стоит повсюду. Эта уже лет пять как сдохла, раз все выветрилось. На!
Он протянул Молодому чешуйку.

Предыдущая страница 11 Следующая страница


Гаджет 12

- Зачем?
- Тарелку сделаешь, сноса не будет. Или возьми большую, от загривка. Хороший мастер окует железом, выйдет славный щит.
- А золото? - спросил Молодой. - Монеты, цепочки, кольца...
Старый нагнулся, с натугой выломал из лапы коготь. Тот был размером с хороший кинжал.
- И как ты это себе представляешь? Такими лапами - кольца с трупов снимать?
Молодой подозрительно посмотрел на Старого.
- Ладно, покажу. - Старый подобрал обугленное, но еще прочное древко от давно истлевшего флага, пошел вдоль скелета. На середине остановился, пинками и ударами палки выломал десяток чешуек, протиснулся в образовавшуюся дыру между кривых желтоватых ребер. Рыцари возмущенно повернулись в его сторону.
Через минуту Старый вернулся, весь в пыли и каких-то лоскутках, похожих на старый пергамент. В руках у него был увесистый золотистый слиток.
- Вот. - Он протянул слиток Молодому. - Фунтов двадцать будет. Дракон жрет людей целиком, без разбору. Вместе с одеждой, оружием, украшениями. У него девять желудков, и там все переваривается - кроме золота, серебра и драгоценных камней. Все это сплавляется в комки и остается внутри. Ну, как у гусей в зобу камешки...
- "Ганс, златых дел мастер..." - с удивлением прочитал Молодой клеймо на выступающем из слитка бокале. - Пшла прочь! - Он пнул выскочившую из драконьего костяка прямо ему под ноги крысу.
- Крысолов бы здесь не помешал, - согласился Старый. - И все-таки крыс очень мало, кто-то их жрет...
Продолжая беседовать, они вышли из пиршественного зала. За их спиной рыцари принялись ломать чешую.
Солнце уже зашло, а во дворе прибавилось рыцарей. И не только рыцарей - среди них стояли древний ссохшийся старец и юная девушка - бледная, большеглазая и красивая. Старый и Молодой подошли ближе.
- Цирюльник пустил папе кровь, и ему полегчало. Ночью мы ушли из города и странствовали ночами, пока не наткнулись на эти руины, - рассказывала девушка. - Люди боялись приходить сюда, и мы обрели пристанище. Потом чума прошла, но мы уже привыкли. Папа ловит кроликов в силки, а я собираю дикие травы... Вы не обидите нас?
- Вам нечего бояться, милая дама, - воскликнул кто-то из самых молодых и пылких. - Вас никто не обидит!
- Если только вы сами не попросите об этом, - сострил кто-то менее романтичный и сам же засмеялся.
Старый улыбнулся, похлопал Молодого по плечу:
- Идем... надо напоить коней. Завтра снова в путь.
- Думаешь, та драконица - не Плетельщица Снов? - оглядываясь на девушку, спросил Молодой.
- Нет. Ее звали Глупая Ленивица. Драконы не дают имена зря - только глупая и ленивая молодая драконица позволила бы себя убить.
- Убить?
- А что же ты думаешь, она поперхнулась герцогской короной?
Старый рыцарь долго чистил коня, потом мылся в ручье сам, потом достал брусок и принялся править кинжалы. Молодой сидел и задумчиво смотрел на темный силуэт замка. В небе появлялись звезды: крупные, цветные, отрада астролога и звездочета. На лугу осталось не больше двух десятков рыцарей - остальные решили ночевать в руинах замка.
Где-то над замком тоскливо и прощально крикнула сова.
Молодой рыцарь бесшумно поднялся. Взял меч - и исчез в ночи.
Он то шел, то бежал, скрываясь в ночных тенях. Прижимаясь к обгорелым до белого пепла стенам, прошел во внутренний двор.
Костры уже потухли, багровым светом сочились угли. Некоторые рыцари спали под открытым небом, некоторые - в палатках. Молодой рыцарь достал меч из ножен и пошел на тихий чмокающий звук. По пути он дважды натыкался на закутанные в походные одеяла тела товарищей.
Но те не просыпались.
Лезвие меча коснулось горла девушки, когда та пила кровь из шеи Рыцаря Взыскующего Мудрости.
- Как тебя зовут, ночная тварь? - спросил Молодой.
Вампирша повернулась - ее лицо уже не было бледным.
- Что тебе мое имя? - прошептала она.
- Если ты - Плетельщица Снов, то я не стану тебя убивать.
Вампирша на миг задумалась. В темных глазах что-то мелькнуло - зеленые лужайки, детские качели, солнечный свет...
- Когда я еще была дочерью герцога, - сказала вампирша, - меня звали Эвели. Но если ты хочешь, я сплету для тебя самые удивительные сны...
За спиной Молодого два отточенных кинжала вонзились в спину старого герцога. Из горла вампира хлынула чужая свежая кровь, и он рухнул на землю - все еще продолжая тянуться к Молодому.
- Убивай, - посоветовал Старый. - В ней нет мудрости, которую мы ищем.
Вампирша закричала голосом тоскующей птицы - и те из рыцарей, кто еще оставался в живых, тревожно заворочались в своем колдовском сне.
Молодой ударил мечом.
- Колья - это суеверие, - сказал Старый. - Но я и сам ужасно суеверен. У стены растет осина, обруби две ветки потолще...
Взыскующий Мудрости застонал во сне - и оскалился в нехорошей гримасе.
- Три ветки, - с грустью поправился Старый.

***

Утром поредевший отряд двигался по горной дороге. Рыцари молчали.
Старый и Молодой скакали в хвосте. Здесь земля была слишком камениста и пыль почти не поднималась.
- Герцог жестоко отомстил драконице, - негромко сказал Старый. - Не знаю, помогла ли ему колдунья... если так - то позор ее цеху! Но скорее всего он нашел вампира и сам попросил об укусе. Они с дочерью пили кровь драконицы долгие годы, они сполна расквитались с глупой и ленивой тварью. И все-таки поразительно! Такое мудрое племя - и такая постыдная смерть. В семье не без урода...
- Откуда ты это знаешь? - спросил Молодой.
- Прочитал когда-то.
- Ты же не умеешь!
- Кто тебе сказал? - возмутился Старый. Отряд поднимался все выше и выше в горы.
- Спасибо, что помог, - признался Молодой.
- Не за что, - усмехнулся Старый.
- Я тоже хочу помочь тебе, - серьезно сказал Молодой. - Я понял, чего добивался Верховный маг.
- Ну-ка, ну-ка! - заинтересовался Старый.
- Он указал нам направление и велел искать Плетельщицу Снов. - Молодой фыркнул. - Якобы только она может превратить рыцаря в великого мага. Странно, да? Никто и никогда не слышал о такой... мастерице. А есть ли она вообще?
- Начало хорошее, - одобрил Старый.
- Думаю, дело не в ней, - предположил Молодой. - Магическая сила - она в нас самих, в глубинах нашей души. Путь заставляет нас лучше познать самих себя, найти эту скрытую силу!
- Что же будет дальше? - вздохнул Старый.
- Дальше - новое испытание, - предположил Молодой. - Вероятно, никакой Плетельщицы Снов мы не найдем. Но тот, кто постигнет самого себя, найдет в душе и мудрость, и отвагу, и человеколюбие...
- Постой! - оборвал его Старый. - Что-то творится впереди!
Он пришпорил коня и унесся вперед.

***

Дорога уходила в ущелье, ущелье перегораживала каменная стена в рост высотой, сложенная из бревен и валунов.
Ехавшие первыми рыцари вели переговоры со стражей баррикады.
- Мы посланы Верховным магом в опасный и трудный поход! - кричал один из самых уважаемых рыцарей, бывший королевским защитником на четырех последних турнирах. - Позвольте нам проехать!
Как ни странно, но его собеседником была женщина. Немолодая, но еще красивая. И очень, очень воинственная.
Одетая лишь в кожаный жакет и соблазнительно короткую юбку, она стояла на стене.
- Ни один мужчина не войдет в наше селение! - отвечала она. - Мы ушли сюда от ваших притеснений и отстоим свою свободу! Если угодно торговать - мы обменяем сукно и шкуры на стрелы и зерно! А ваши вонючие объятия нам не нужны!
Молодой рыцарь в восторге посмотрел на Старого.
- Во дает!
- Иногда это болезнь, но бывает и дурная привычка, - кивнул Старый. - Однако девочки настроены воинственно.
- Не нужны нам ваши объятия! - возмутился королевский поединщик. - Я хочу поговорить с главным... с главной... кто тут у вас управляет?
- Старшая из Сестер, Прядильщица Основ! - отвечала женщина. - Но она не снизойдет до разговора с мужчинами!
Рыцари заволновались. Поединщик отъехал к товарищам.
- Плетельщица Снов... Прядильщица Основ... - доносилось от сгрудившихся в толпу рыцарей. - Верховный маг давно уже косноязычен!.. Но пристойно ли нам, рыцарям, выйти на бой...
Молодой рыцарь обернулся.
Старого рядом не было.
Молодой развернул коня и неспешно двинулся прочь из ущелья. Кто-то из товарищей его окликнул - он с готовностью разъяснил:
- Проверю местность, нет ли засады!

***

Тропинка, ведущая в обход ущелья, была такой наезженной, что Молодой даже удивился - как ее сразу не заметили.
Смирный конь старого рыцаря шел первым, спокойно и неторопливо. Горячий гнедой Молодого то и дело норовил ускорить шаги, невзирая на открывающуюся внизу пропасть.
- Жак, тихо, - бормотал Молодой на ухо коню. - Тихо, Жак...
Старый рыцарь с улыбкой поглядывал на молодого. Наконец тропинка стала расширилась и стала пологой. Рыцари поехали рядом.
- Еще одно испытание, - с удовольствием рассуждал Молодой. - Сразу понял. Ну, почти сразу... Все уже устали от пути - и с удовольствием поверили в схожесть имен.
Старый одобрительно кивнул.
- А про тропинку ты тоже читал? - спросил Молодой.
- Нет. Но сам посуди - если дорога не заброшена, а безумные бабы никого дальше не пускают, то должен быть обходной путь.
Они ехали вверх, путь был еще труден, но уже не слишком опасен. Иногда снизу доносилось эхо воинственных кличей.
- Страж была симпатичная... - вздохнул Молодой. - Чего же нам ждать дальше?
- Перевала, - меланхолично ответил Старый. - Маги и волшебники, особенно имеющие страсть к учительству, обычно селятся у перевалов. До вечера мы найдем Плетельщицу.
- Так быстро? - поразился Молодой. Старый вздохнул.
- Верховный маг отвел нам на поиск ровно неделю срока. Мы в пути уже три дня.
Молодой нахмурился.
Они проехали еще с лигу, когда тропинка вывела их к перевалу. Чуть в стороне от дороги, притулившись к скале, стояла маленькая белая башня. Рядом крошечным водопадом падал со скалы ручеек, в сарайчике квохтали куры, в маленьком садике тянулись из бедной земли зеленые перья лука и бурые листья салата.
Окна башни светились ярким колдовским светом.
Старый рыцарь остановился. Здесь было так холодно - особенно под железными доспехами...
- Ты же не станешь бить меня в спину? - спросил он Молодого, отставшего на несколько шагов.
- Нет! - пылко воскликнул Молодой. И тут же признался: - Не стану врать, мне пришла в голову эта подлая мысль... Нет и нет!
- Так что же мы сделаем? - спросил Старый. - Ведь только один из нас получит от Плетельщицы Снов дар магии?
- Давай мы решим этот спор честным поединком! - предложил Молодой. - И не до смерти, а как на турнире, тупыми копьями...
Старый рыцарь вздохнул:
- Что ты... Силой и ловкостью ты превосходишь меня. Конечно, коварными приемами я могу взять верх, но это не будет честным поединком... - Он развернул коня, посмотрел на товарища: - Езжай ты первым.
- Ты мудр и опытен, - пробормотал Молодой. - Что же, меня там ждет засада?
- Нет, - развеселился Старый.
- Тогда в чем подвох? Видимо, это испытание на благородство? И пропуская меня первым, ты тем самым становишься достоин...
Старый рыцарь засмеялся:
- Да что ты... Я надеюсь лишь на то, что у тебя нет склонности к магии. Или же ты не понравишься Плетельщице Снов и она тебя ничему не научит.
- Слово рыцаря?
- Слово чести, - серьезно ответил Старый. Спешился и стал заботливо отирать бока коню.
Молодой спрыгнул с коня, тоже достал тряпицу, нетерпеливо поглядывая на белую башню.
- Иди уж, - добродушно сказал Старый. - Почищу и твоего гнедого, мне не зазорно.

***

Молодой рыцарь отворил незапертую дверь и вошел в башню Плетельщицы Снов.
Мёд и вереск, душица и кардамон, мята и джусай, анис и тимьян - сотни запахов наполняли воздух, сливаясь в единый аромат.
Жизни бы не хватило различить в нем каждую отдельную ноту - столько трав отдало свой запах в колдовское варево.
Хозяйка сидела за столом, спиной к очагу. Над жарким огнем булькал закопченный котелок, источая дурманящие запахи. Молочно-белым светом сиял хрустальный шар, водруженный поверх стопки старых перга-ментов. Сушеные травы и корешки лежали на столе рядом с маленькими аптекарскими весами, а еще тысячи пучков свисали с потолка и гирляндами опоясывали стены.
Плетельщица Снов была очень стара. Но в глазах ее светилась мудрость, а черты лица - исполнены такого благородства, что Молодой упал перед ней на колени.
- Приветствую тебя, Плетельщица Снов, - прошептал он. - Я - один из рыцарей, посланных в поиск Верховным магом королевства. Верховный маг устал от трудов, и ему нужна смена...
Плетельщица Снов вздохнула.
Ободренный, молодой рыцарь продолжил:
- Я прошел через все испытания, Плетельщица Снов. Вначале я помог маленькой девочке набрать воды. Это мелочь, да, но ведь маг должен быть добрым даже в мелочах!
Старуха одобрительно кивнула.
- Потом, - продолжил Молодой, - мы достигли Горелого Замка. Все считали, что в замке живет страшный дракон. Но дракон давно издох. Это тоже урок, верно? Память о зле живет куда дольше самого зла. Любое зло - глупо и лениво, оттого и обречено. Вот что я вынес, увидев останки драконицы!
- Хм, - сказала Плетельщица Снов.
- Но в замке мы встретили еще и старого герцога с дочерью, - с жаром продолжил Молодой. - Они спаслись от драконицы и решили отомстить. Для этого им пришлось стать вампирами... они убили чудовище и попытались убить нас. Наши мечи принесли им упокоение. И это - это очень важный урок! Когда добро пытается победить зло его же методами - оно превращается лишь в еще большее зло, отвратительное и безобразное!
- Ого, - прошептала Плетельщица Снов. Старческие глаза с удивлением взирали на молодого рыцаря.
- И, наконец, последнее испытание! - живо воскликнул Молодой. - Торный путь был закрыт перед нами. Все... почти все рыцари предпочли обмануться и приняли безобидную больную женщину за тебя, Плетельщицу Снов. А в это время узкая горная тропа вела меня к твоей башне. Это испытание на терпение! Нельзя поддаваться соблазну легких и широких путей. Вот...
Плетельщица Снов размышляла.
Молодой рыцарь встал с колен. Глаза его сверкнули отвагой и юношеским восторгом.
- Итак, в чем же заключалось задание Верховного мага? - воскликнул он. - Думаю, в том, чтобы достойный рыцарь прозрел и возмужал в пути! Ведь человек - это не вещь в себе, человек - мера всех вещей, он может и должен постичь самого себя! Теперь я чувствую в себе силу настоящего мага! Ты ничего не можешь мне дать, Плетельщица Снов! Я уже всего добился! Я вернусь - и стану новым Верховным магом!
Плетельщица Снов потупила глаза.
- Я прав? - торжествующе спросил молодой рыцарь.
- Ты сам все сказал, - призналась старуха.
- Благодарю тебя! - И низко поклонившись, Молодой вышел из башни.

***

Старый посмотрел на Молодого - и улыбнулся.
- Ты достиг своей цели?
- Да! - Молодой вскочил на протестующе заржавшего коня. - Спасибо... став Верховным магом, я никогда не забуду твоих советов!
- Я рад. - Старый вздохнул. - Ты уже уезжаешь? Я предпочел бы переночевать.
- Спешу. - Молодой виновато развел руками. - Отдохни, друг. Буду рад тебя видеть в башне из горного хрусталя!
Он пришпорил коня и опасно быстро поскакал назад по тропинке.
Старый рыцарь вздохнул, потрепал коня по морде и вошел в башню Плетельщицы Снов. Старуха сидела в той же позе.
- Здравствуй, Плетельщица, - уважительно склонив голову, сказал старый рыцарь. - А ты совсем не изменилась. Время не властно над тобой.
- Здравствуй, повзрослевший рыцарь, - улыбнулась старуха. - Время - это сон. Я помню вчерашние сны... помню и тебя.
- Он хороший рыцарь, - махнув рукой на дверь, сказал Старый. - Очень быстро все схватывает.
- Вот только не умеет слушать. - Старуха покачала головой. - Ищет лишнее... сновидение в сновидении... смысл в смысле...
- Все мы так поначалу... - Старый рыцарь сконфуженно оправил бороду. - Ладно, Плетельщица. Меня послал Верховный маг, он хочет удалиться на покой. Как заведено, созвал он лучших рыцарей и велел найти Плетельщицу Снов, дабы одарила она достойнейшего магической силой...
- Я Плетельщица Снов и, как заведено, награждаю достойнейшего магической силой, - кивнула старуха. - Сними же котелок с огня и выпей волшебный отвар.

НЕ СПЕШУ

Предыдущая страница 12 Следующая страница


13 Сергей Лукьяненко

Сжимая в одной руке надкушенный бутерброд, а в другой - бутылку кефира, черт озирался по сторонам. Выглядел он вполне заурядно - мятый старомодный костюм, шелковая рубашка, тупоносые туфли, галстук лопатой. Все черное, только на галстуке алые языки пламени. Если бы не рожки, проглядывающие сквозь аккуратную прическу, и свешивающийся сзади хвост, черт походил бы на человека.
Толик отрешенно подумал, что в зале истории средних веков городского музея черт в костюме и при галстуке выглядит даже излишне модерново. Ему больше пошел бы сюртук или фрак.
- Что за напасть... - выплевывая недопрожеванный бутерброд, изрек черт. Аккуратно поставил бутылку с кефиром на пол, покосился на Анатолия и попробовал длинным желтым ногтем меловую линию пентаграммы. В ноготь ударила искра. Черт пискнул и засунул палец в рот.
- Я думал, хвост будет длиннее, - сказал Толик.
Черт вздохнул, достал из кармана безупречно чистый носовой платок, постелил на пол. Положил на платок бутерброд. Легко подпрыгнул и коснулся свободной рукой потолка - высокого музейного потолка, до которого было метра четыре.
На этот раз искра была побольше. Черт захныкал, засунул в рот второй палец.
- В подвале тоже пентаграмма, - предупредил Толик.
- Обычно про пол и потолок забывают, - горько сказал черт. - Вы, люди, склонны к плоскостному мышлению...
Толик торжествующе усмехнулся. Покосился на шпаргалку и произнес:
- Итак, именем сил, подвластных мне, и именем сил неподвластных, равно как именем сил известных и неизвестных, заклинаю тебя оставаться на этом месте, огражденном линиями пентаграммы, повиноваться и служить мне до тех пор, пока я сам, явно и без принуждения, не отпущу тебя на свободу.
Черт слушал внимательно, но от колкости не удержался:
- Заучить не мог? По бумажке читаешь?
- Не хотелось бы ошибиться в единой букве, - серьезно ответил Толик. - Итак, приступим?
Вздохнув, черт уселся на пол и сказал:
- Расставим точки над i?
- Конечно.
- Ты вызвал не демона. Ты вызвал черта. Это гораздо серьезнее, молодой человек. Демон рано или поздно растерзал бы тебя. А я тебя обману - и заберу душу. Так что... зря, зря.
- У меня не было заклинания для вызова демона.
- Хочешь? - Черт засунул руку в карман. - Ты меня отпустишь, а я дам тебе заклинание по вызову демона. Все то же самое, только последствия менее неприятные.
- А что случится с моей душой за вызов демона?
Черт захихикал.
- Соображаешь... Мне она достанется.
- Тогда я отклоняю твое предложение.
- Хорошо, продолжим. - Черт с тоской посмотрел на бутылку кефира. Внезапно вспылил: - Ну почему я? Почему именно я? Сто восемь лет никто не призывал чертей. Наигрались, успокоились, поняли, что нечистую силу не обмануть. И вот те раз - дежурство к концу подходит, решил подкрепиться, а тут ты со своей пентаграммой!
- Дежурство долгое?
- Не... - Черт скривился. - Год через два. Месяц оставался...
- Сочувствую. Но помочь ничем не могу.
- Итак, вы вызвали нечистую силу, - сухо и официально произнес черт. - Поздравляю. Вы должны принять или отклонить лицензионное соглашение.
- Зачитывай.
Черт сверкнул глазами и отчеканил:
- Принимая условия настоящего лицензионного соглашения, стороны берут на себя следующие обязательства. Первое. Нечистая сила, в дальнейшем - черт, обязуется исполнять любые желания клиента, касающиеся мирских дел. Все желания выполняются буквально. Желание должно быть высказано вслух и принимается к исполнению после произнесения слов "желание высказано, приступить к исполнению". Если формулировка желания допускает двоякое и более толкование, то черт вправе выполнять желание так, как ему угодно. Второе. Человек, в дальнейшем - клиент, обязуется предоставить свою бессмертную душу в вечное пользование черту, если выполнение желаний приведет к смерти клиента. Данное соглашение заключается на свой страх и риск и может быть дополнено взаимно согласованными условиями.
Анатолий кивнул. Текст лицензионного соглашения был ему знаком.
- Дополнения к лицензионному договору, - сказал он. - Первое. Язык, на котором формулируется желание, - русский.
- Русский язык нелицензирован, - буркнул черт.
- Это еще с какого перепугу? Язык формулировки желаний - русский!
- Хорошо, - кивнул черт. - Хотя по умолчанию у нас принят суахили.
- Второе. Желания клиента включают в себя влияние на людей...
- Нет, нет и нет! - Черт вскочил. - Не могу. Запрещено! Это уже вмешательство в чужие души, не могу!
В общем-то Анатолий и не надеялся, что этот пункт пройдет. Но проверить стоило.
- Ладно. Второе дополнение. Клиент получает бессмертие, которое включает в себя как полное биологическое здоровье и прекращение процесса старения, так и полную защиту от несчастных случаев, стихийных бедствий, эпидемий, агрессивных действий третьих лиц, а также всех подобных не перечисленных выше происшествий, прямо или косвенно ведущих к прекращению существования клиента или нарушению его здоровья.
- Ты не юрист? - спросил черт.
- Нет. Студент-историк.
- Понятно. Манускрипт раскопал где-нибудь в архиве... - Черт кивнул. - Случается. А как в музей проник? Зачем этот унылый средневековый колорит?
- Я здесь подрабатываю. Ночным сторожем. Итак, второе дополнение?
Черт понимающе кивнул и сварливо ответил:
- Что вам всем сдалось это бессмертие? Хорошо, второй пункт принимается с дополнением: "За исключением случаев, когда вред существованию и здоровью клиента причинен исполнением желаний клиента". Иначе, сам понимаешь, мне нет никакого интереса.
- Ты, конечно, будешь очень стараться, чтобы такой вред случился?
Черт усмехнулся.
- Третье дополнение, - сказал Анатолий. - Штрафные санкции. Если черт не сумеет выполнить какое-либо желание клиента, то договор считается односторонне расторгнутым со стороны клиента. Черт обязан и в дальнейшем выполнять все желания клиента, однако никаких прав на бессмертную душу клиента у него в дальнейшем уже не возникает. Договор также считается расторгнутым, если черт не сумеет поймать клиента на неточной формулировке до скончания времен.
Черт помотал головой.
- А придется, - сказал Анатолий. - Иначе для меня теряется весь смысл. Ты ведь рано или поздно меня подловишь на некорректно сформулированном желании...
Черт кивнул.
- И я буду обречен на вечные муки. Зачем мне такая радость? Нет, у меня должен быть шанс выиграть. Иначе неспортивно.
- Многого просишь... - пробормотал черт.
- Неужели сомневаешься в своей способности исполнить мои желания?
- Не сомневаюсь. Контракт составляли лучшие специалисты. -Ну?
- Хорошо, третье дополнение принято. Что еще?
- Четвертое дополнение. Черт обязан не предпринимать никаких действий, ограничивающих свободу клиента или процесс его свободного волеизъявления. Черт также не должен компрометировать клиента, в том числе и путем разглашения факта существования договора.
- Это уже лишнее. - Черт пожал плечами. - Насчет разглашения - у нас у самих с этим строго. С меня шкуру сдерут, если вдруг... А насчет свободы... Допустим, устрою я землетрясение, завалю это здание камнями, что из того? Ты все равно будешь жив, согласно дополнению два, и потребуешь вытащить себя на поверхность, согласно основному тексту договора.
- А вдруг у меня рот окажется песком забит?
- Перестраховщик, - презрительно сказал черт. - Хорошо, принято твое четвертое дополнение.
- Пятое. Черт осуществляет техническую поддержку все время действие договора. Черт обязан явиться по желанию клиента в видимом только клиенту облике и объяснить последствия возможных действий клиента, ничего не утаивая и не вводя клиента в заблуждение. По первому же требованию клиента черт обязан исчезнуть и не докучать своим присутствием.
- Сурово. - Черт покачал головой. - Подготовился, да? Хорошо, принято.
- Подписываем, - решил Анатолий.
Черт порылся во внутреннем кармане пиджака и вытащил несколько сложенных листков. Быстро проглядел их, выбрал два листа и щелчком отправил по полу Анатолию.
- Внеси дополнения, - сказал Анатолий.
- Зачем? Стандартная форма номер восемь. Неужели ты думаешь, что твои дополнения столь оригинальны?
Толик поднял один лист, развернул. Отпечатанный типографским способом бланк был озаглавлен "Договор Человека с Нечистой Силой. Вариант восемь".
Дополнения и в самом деле совпадали.
- Кровью или можно шариковой ручкой?
- Лучше бы кровью... - замялся черт. - У нас такие ретрограды сидят... Нет, в крайнем случае...
Анатолий молча достал из склянки со спиртом иглу, уколол палец и, окуная гусиное перышко в кровь, подписал бланки. Вернул их черту вместе с чистой иглой и еще одним пером. Черт, высунув кончик языка, подписал договор и перебросил через пентаграмму один экземпляр.
- Дело сделано, - задумчиво сказал Анатолий, пряча бланк в карман. - Может, спрыснем подписание?
- Не пью. - Черт осклабился. - И тебе не советую. По пьяной лавочке всегда и залетают. Такие желания высказывают, что ой-ей-ей... Могу идти?
- А пентаграмму стирать не обязательно?
- Теперь - нет. Договор же подписан. Слушай, где ты такой качественный мел взял? Палец до сих пор болит!
- В духовной семинарии.
- Хитрец... - Черт погрозил ему пальцем. - Мой тебе совет. Можно сказать - устное дополнение. Если пообещаешь не пытаться меня обмануть, то я тоже... отнесусь к тебе с пониманием. Весь срок, что тебе изначально был отпущен, не трону. Даже если пожелаешь чего-нибудь необдуманно - ловить на слове не стану. И тебе хорошо - будешь словно сыр в масле кататься. И мне спокойнее.
- Спасибо, но я постараюсь выкрутиться.
- Это желание? - хихикнул черт.
- Фиг тебе! Это фигура речи. Лучше скажи, почему у тебя такой короткий хвост?
- Ты что, много чертей повидал? Нормальный хвост.
- Я ведь могу и пожелать, чтобы ты ответил...
- Купировали в детстве. Длинные хвосты давно не в моде.
На прощание черт смерил Анатолия обиженным взглядом, погрозил пальцем - и исчез. Через мгновение в воздухе возникла кисть руки, пошарила, сгребла бутерброд, бутылку кефира и исчезла.
А Толик пошел за заранее приготовленной тряпкой и ведром воды - стереть с пола пентаграмму. Для бедного студента работа ночным сторожем в музее очень важна.

***

Первый раз черт появился через месяц. Анатолий стоял на балконе общежития и смотрел вниз, когда за левым, как положено, плечом послышалось деликатное покашливание.
- Чего тебе? - спросил Толик.
- Тебя гложут сомнения? Ты раскаиваешься в совершенном и хочешь покончить самоубийством? - с надеждой спросил черт.
Толик засмеялся.
- А, понимаю... - Черт по-свойски обнял Толика за плечи и посмотрел вниз. - Красивая девчонка, ты прав! Хочешь ее?
- Ты ведь не можешь влиять на души людей.
- Ну и что? Большой букет белых роз - она любит белые... тьфу, что за пошлость! Потом подкатываешь на новеньком "бентли"...
- У меня и велосипеда-то нет.
- Будет! Ты чего, клиент?
- Будет, - согласился Толик, не отрывая взгляда от девушки. - Я не спешу.
- Ну? Давай формулируй. Обещаю, в этот раз не стану ловить тебя на деталях! Итак, тебе нужен букет из девяносто девяти белых неколючих роз, оформленный на тебя и не числящийся в розыске исправный автомобиль...
- Изыди, - приказал Толик, и черт, возмущенно крякнув, исчез.
В последующие годы черт появлялся регулярно.

***

Профессор, доктор исторических наук, автор многочисленных монографий по истории средних веков, сидел в своем кабинете перед зеркалом и гримировался. Для пятидесяти лет он выглядел неприлично молодо. Честно говоря, без грима он выглядел на тридцать с небольшим. А если бы не проведенная когда-то пластическая операция, то он выглядел бы на двадцать.
- Все равно твой вид внушает подозрения, - злобно сказал черт, материализовавшись в кожаном кресле.
- Здоровое питание, йога, хорошая наследственность, - отпарировал Толик. - К тому же всем известно, что я слежу за внешностью и не пренебрегаю косметикой.
- Что ты скажешь лет через пятьдесят?
- А я исчезну при загадочных обстоятельствах, - накладывая последний мазок, сказал Толик. - Зато появится новый молодой ученый.
- Тоже историк?
- Зачем? У меня явная склонность к юриспруденции...
Черт сгорбился. Пробормотал:
- Все выглядело таким банальным... А ты не хочешь стать владыкой Земли? Как это нынче называется... президентом Соединенных Штатов?
- Захочу - стану, - пообещал Толик. - Я, как тебе известно...
- ...не спешу... - закончил черт. - Слушай, ну хоть одно желание! Самое маленькое! Обещаю, что выполню без подвохов!
- Э нет, - пробормотал Толик, изучая свое отражение. - В это дело лучше не втягиваться... Ну что ж, меня ждут гости, пора прощаться.
- Ты меня обманул, - горько сказал черт. - Ты выглядел обыкновенным искателем легкой жизни!
- Я всего лишь не делал упор на слове "легкая", - ответил Толик. - Все, что мне требовалось, - это неограниченное время.
В дверях он обернулся, чтобы сказать "изыди". Но это было излишним - черт исчез сам.

ДОНЫРНУТЬ ДО ЗВЕЗД

Старик и мальчик сидят на морском берегу. Старик перебирает четки из раковин. Мальчик делает вид, что вспоминает. На самом деле он смотрит на горизонт.
Кто-то сказал мальчику, что, когда день сменяется ночью, в небе можно.увидеть звезды. Это неправда. Но вечерами мальчик приходит к морю и смотрит на горизонт.
Ночь приходит в мир. Сразу становится темно и прохладно. Звезд нет, только искры планктона вспыхивают в темной воде. Старик шевелится и говорит:
- Время прошло. Рассказывай.
Мальчик вздыхает, переводит взгляд от горизонта к старику. Что горизонт, что старик - для мальчика они оба древние и непостижимые.
- Оахо Три Весла всю свою жизнь хотел странного, - начинает мальчик.
- Почему его звали Три Весла? - спрашивает старик.
- Потому что в лодке он один стоил трех гребцов, - отвечает мальчик удивленно. Такие простые вопросы его обижают.
- Рассказывай дальше, - говорит старик.
- Он совершил много удивительных подвигов. Когда ему было только десять лет...

***

Я на время отвлекаюсь от них. Я люблю наблюдать за стариком, но время его жизни истекает. Я чувствую, что мне понравится наблюдать за мальчиком, но я не знаю, сколько ему отпущено.
В этом мире все зависит от меня. Все, кроме судьбы.
Я решаю посмотреть на звезды. Это почти так же интересно, как смотреть на людей. Почти - потому что звезды умирают реже. Я не видел их рождения, я не застану их смерти. Нет ничего столь непохожего, как человек и звезда.
И все же на них одинаково интересно смотреть.
Я думаю о том, что мальчик поспешил родиться. Он никогда не увидит звезд.
Когда я вновь смотрю на старика и мальчика, легенда близится к концу.

***

- И построив этот чудесный корабль, Оахо попрощался с женами и поплыл на край света, - говорит мальчик. - Бури кидали и крутили его корабль, но он плыл вперед. Волны унесли бурдюки с водой, но он стал пить морскую воду. Кончилась еда, но Оахо поймал черепаху и ел ее мясо.
- Что говорит закон? - тихо спрашивает старик.
- Нельзя есть черепах, это закон, - отвечает мальчик. - Но нельзя умирать, если можно выжить, это другой закон. Когда два закона говорят разное, каждый сам решает, как поступить.
Мальчик замолкает, но старик чего-то ждет. И тогда мальчик добавляет:
- Оахо решил жить и съел черепаху.
Старик кивает.
- Он плыл и плыл, держа путь по солнцу, - продолжает мальчик. - И однажды Оахо увидел впереди острова. Он решил, что нашел Землю-у-Края-Света, и обрадовался. Но когда корабль Оахо пристал к берегу, навстречу ему вышли его жены и дети. Так Оахо Три Весла совершил путешествие вокруг света. Так люди узнали, что мир - круглый.
Старик кивает. Пальцы его все так же перебирают четки. В ночной темноте мальчик этого не видит, только слышит, как постукивают друг о друга раковины.
- Тебе нравится Оахо, - говорит старик.
- Да, учитель. Я хотел бы быть его сыном.

***

Я думаю о том, что мальчик опоздал родиться. Оахо гордился бы таким сыном. Но мальчик - тоже его потомок, хоть он и не знает о том.

***

- Что ты хочешь услышать, Соуи Два Вопроса?
Мальчик оживляется. Он знает, что спросить:

Предыдущая страница 13 Следующая страница


Гаджет 14

- Расскажи мне о звездах, Алату Четыре Голоса. Старик перебирает четки. Пальцы ласкают гладкие раковины. Старик медлит, он не хочет отвечать. Но учитель обязан учить - таков закон.
- Звезды похожи на искры от костра в небе или светящийся планктон в море, - говорит старик. - Когда-то все небо было в звездах. Днем их нельзя было увидеть, зато ночами люди выходили из хижин и смотрели в небо... сколько им хотелось. Звезды висели высоко-высоко, они мерцали, но не гасли. До них нельзя было дотянуться, и они не годились ни для чего полезного. Но смотреть на них было приятно.
Мальчик слушает. Наверное, он думает о том, что смотрел бы в небо каждую ночь.

***

Я отвлекаюсь ненадолго и тоже смотрю на звезды. Для меня это и развлечение, и работа.
Звезды красивы, но они могут подождать.
Звезды умирают очень редко.

***

- ...и когда-нибудь будет новое небо и новые звезды, - говорит старик. - И новые люди будут смотреть на них. Когда это случится, не знает никто.

***

Старик неправ. Я - знаю. Это случится через девяносто три года, два месяца и шесть дней. Но им этого никогда не узнать.

***

- Люди должны помнить о звездах, потому что иначе звезды забудут людей, - заканчивает старик. - И ты молодец, что думаешь о звездах.
Мальчик вздыхает. Спрашивает:
- А правда ли, что Оахо Три Весла видел звезды?
Старик молчит. Ему очень не хочется говорить. Очень.
- Так сказано в легенде о последнем подвиге Оахо, - говорит он.
- Расскажи ее, - просит мальчик.
И старик начинает рассказывать.

***

В этом мире от меня зависит все, кроме судьбы. Но я умею предсказывать судьбу - почтит так же точно, как движение звезд. И теперь я знаю, что мальчик умрет раньше старика.
Мне становится грустно.

***

- Я видел свет в небе, но не нашел там звезд. Так сказал Оахо. Я испытал все, что может испытать человек, но мне мало. Так сказал Оахо. Если звезд нет в небе, я найду их на дне моря. Так сказал Оахо. И он взял самую маленькую лодку и ночью поплыл в море. Он долго дышал, а потом взял тяжелый камень и прыгнул в воду. И он погружался все глубже и глубже, пока не достиг дна. И там, на дне моря, он увидел звезды. И они были так прекрасны, что Оахо не захотел возвращаться. Он остался на дне, и глаза его до сих пор смотрят на звезды.
Мальчик не спрашивает, кто рассказал про звезды, если Оахо не вернулся. Он знает, что правда легенды выше, чем правда жизни. Он молчит и думает.
- Оахо был великим пловцом, - говорит старик. - Он мог нырнуть куда глубже, чем любой другой человек. Куда глубже, чем можешь нырнуть ты. Не каждый, кто остается в пучине, видит звезды.
Это правда.
- Алату Четыре Голоса, - говорит мальчик. - Но ты рассказывал, что море мелеет с каждым годом. Острова становятся все больше и больше. С Раунуи на Ото-ару уже можно пройти, не замочив ног, а когда я был маленьким, приходилось плыть.
Это тоже правда.
- Море мелеет, - тихо говорит старик. - Но море все равно глубоко. Может быть, через сто лет...
Он замолкает. Ему не хочется думать о том, что будет через сто лет. Но он прав. Уже через пятьдесят лет мир изменится. Огромное море и маленькие острова превратятся в большую сушу и маленькие озера.
Так будет, потому что с каждым днем мне нужно все больше и больше воды.
- Спасибо тебе, Алату Четыре Голоса, - говорит мальчик.
Он встает и уходит, а старик тщетно смотрит в темноту, пытаясь понять, куда пошел Соуи, любящий задавать вопросы. К деревне или к лодкам?
Старик поднимает голову к небу и смотрит на меня. Смотрит так, будто видит.
Мне становится неуютно.
- Защити его, всемогущий, - шепчет старик. - Ему всего пятнадцать лет. Он слишком рано стал задавать вопросы. Защити его! Я знаю, ты слышишь меня. Ты ведаешь все, что происходит в мире. Ты видишь движение рыб в пучине и бег звезд в небе. Когда я просил, ты посылал дождь. Когда я просил, ты пригонял рыбу. Сейчас я прошу самую малость, всемогущий! Останови мальчика! Возьми мою жизнь вместо его!
Мне становится стыдно.
- Защити его, - шепчет старик. - Останови его... Я хотел бы ответить, что защитить и остановить это не одно и то же. Но я не могу ответить. Я смотрю, как плачет старик и как мальчик выбирает самую плохую лодку. Старик не хочет, чтобы мальчик умер. Мальчик не хочет, чтобы племя понесло убыток.

***

Я вызываю дождь.
В центре мира, там, где днем пылает свет, который люди называют солнцем, сгущаются облака. Я трачу немного энергии - и ливень обрушивается на остров, смывая слезы с щек старика. Капли барабанят по перевернутым лодкам, и мальчик останавливается, глядя в небо.
Дождь холодный.
Люди в деревне просыпаются и молят меня о милосердии.
Я не слушаю их.
Мальчик спускает лодку на воду. В лодке лежит камень на длинной веревке, свитой из копры, - якорь. Мальчик взвешивает его на руках и кивает. Камень тяжелый.
Я вызываю ветер.
Я не делал этого, когда Оахо уплыл в море. Оахо был стар и хотел лишь одного - увидеть звезды. Он увидел их, но глаза его давно уже съели рыбы.
Мальчик упрям. Он гребет, и лодка движется прочь от берега. Почти туда, где на дне моря лежат кости Оахо, опутанные веревкой из копры.
Я могу сделать для мальчика лишь одно.
Я могу показать ему звезды.

***

Я смотрю на дно. На стеклокерамике почти нет песка, сила Кориолиса относит его к островам. Морское дно темное, словно небо. Гладкое, сверкающее, темное небо.
Я даю команду, и на огромном цилиндрическом корпусе корабля оживают сервоприводы. Мне все равно требуется проверить механизмы - к тому дню, когда корабль достигнет Проциона и для людей откроется новое небо.
Изъеденный метеоритной коррозией лист брони начинает сдвигаться. Очень медленно. Но мальчик еще гребет, мальчик еще борется с ветром, и я должен успеть.
Корабль плывет в пространстве почти четыреста лет. Первый земной колониальный корабль. Ковчег поколений, в ласковом тропическом раю которого живут будущие колонисты. Большинство устраивает такая жизнь - рыбалка и охота, свадьбы и празднества. Тихий, ласковый рай.
Но всегда находятся те, кто хочет увидеть звезды. Иначе меня не отправили бы в путь длиной в полтысячи лет.

***

Мальчик бросает весла. Он сидит, вцепившись руками в борта лодки, и дышит. Дышит часто и сильно, наполняя легкие воздухом.
А глубоко внизу начинают сиять звезды.
Я должен защищать и оберегать людей. Это смысл моего существования. Каждая жизнь - бесценна, каждая жизнь - протянутая между звездами нить, дорога из прошлого в будущее. Это закон.
Но я не должен вмешиваться, спасая отдельного человека. Всегда и во всем полагаясь на доброго и всемогущего бога, люди перестанут быть людьми. Это тоже закон.
Я могу лишь показать мальчику звезды.

***

Лодку залило водой, лишь поплавки-балансиры удерживают ее на поверхности. Мальчик обрезает веревку острым ножом из осколка раковины, наматывает веревку на руку. На миг поднимает голову - глядя на меня.

***

Бросает камень за борт.
И прыгает в воду.
Мне страшно.

***

В десяти километрах над поверхностью моря, по центральной оси корабля в зоне невесомости, расположены мои основные блоки. Это то, чем я думаю. Но одновременно я - весь плывущий меж звезд корабль. Еще в какой-то мере я - плачущий на берегу старик, погружающийся в пучину мальчик и трясущиеся в хижинах люди.
И я очень хочу спасти того единственного, кто хочет увидеть звезды.
Я еще могу это сделать.
Я лишь не в силах найти для себя оправдание.

***

Вода вокруг мальчика становится все холоднее и холоднее. Дыхание космоса вытягивает тепло сквозь обшивку, а я трачу энергию лишь на то, чтобы вода в глубине не превратилась в лед. Глаза мальчика открыты, и он смотрит вниз, вдоль натянутой будто струна веревки, увлекающей его на дно.
Еще миг - и он увидит звезды.
Но он уже не успеет подняться.

***

Время, пока я могу его спасти, истекает. А решения все нет и нет. Я знаю, что одна-единственная жизнь не стоит ничего. Ни джоуля энергии, ни оборота сервопривода, ни килограмма воды, сгорающей в топке термоядерного двигателя.
Но я уже нарушил правила, открыв броню заслонок.
Этот мальчик хочет увидеть звезды.
Так же как те, кто строил мою плоть и учил меня думать.
Я вдыхаю клубящийся вокруг меня водяной пар. Превращаю его в воду - и бросаю в камеру сгорания. Я отдаю команды - и реактор выходит на рабочую мощность. Я касаюсь главного двигателя - и магнитная броня окутывает титановые дюзы.
Вспомогательные системы что-то кричат - это похоже на собачий лай. "Незапланированный маневр"... "расход рабочего тела"... "обоснование"... "обоснование"...
Я становлюсь радаром - и заставляю его увидеть впереди астероид. Немыслимый, чудовищный астероид, несущийся в межзвездной пустоте - прямо на меня.
Вспомогательные системы стихают.
Я снова смотрю на мальчика.

***

Он видит звезды. Он висит над самым дном и сквозь стеклокерамику видит звезды. Звезды прекрасны.
Я заглядываю ему в глаза - и вижу отражение звезд в зрачках. Глаза мутнеют от кислородного голодания, но он еще жив.
Звезды прекрасны, почти как люди.
Мальчик слабо ведет рукой, пытаясь сбросить веревочную петлю. Когда-то я так же смотрел но Оахо Три Весла - но тот не сделал этого движения. Он был стар и хотел лишь одного.
А мальчик хочет увидеть звезды и выжить.
Петля затянулась намертво. Мальчик достает нож и перерубает веревку. Бросает последний взгляд на звезды - и рвется вверх.
Глубина - сорок семь метров.
Ему не выплыть.

***

Когда два закона говорят разное - каждый сам решает, как поступить.
Я поджигаю плазму.
Тонны воды превращаются в газ и вырываются из дюз главного двигателя.
Корабль вздрагивает.
Мир бьется в судороге.
Теперь главное - все правильно рассчитать.
Водяной вал проходит по внутренней поверхности цилиндра, на миг обнажая дно. Я маневрирую, уклоняясь от несуществующего астероида. Есть три вещи, которые я должен сохранить.
Бьющийся в потоках пены мальчик, мечтавший увидеть звезды.
Острова, которым вскоре суждено стать холмами.
Ну и я сам, конечно же.
Из морского дна выдвигаются демпферы. Некоторые не срабатывают, раскрываются не полностью. Надо будет починить... потом.
Цунами пробует острова своим краем. Слизывает пальмовую рощу. И несется на старика, стоящего у кромки отступившего моря.
Мне очень жаль, но тут я бессилен.
Старик видит надвигающуюся из темноты волну. Планктон возбужденно сверкает - и это похоже на звезды.
- Спасибо, всемогущий, - шепчет старик, прежде чем водяной вал накрывает его - и уносит в море.
Цунами уже стихает, но одну жертву море все-таки получило.
Последними включениями двигателя я заставляю волны метаться из стороны в сторону. Подгоняю к берегу оглохшую, ослепшую, нахлебавшуюся воды песчинку - и выбрасываю мальчика на берег.
Буря стихает.
Мальчик лежит на песке и жадно дышит.
Я смотрю на звезды в его глазах. Отворачиваюсь.
Корабль плывет в пустоте.
Звезды красивы.
Почти как люди.
Почти.

ЭВОЛЮЦИЯ НАУЧНОГО МИРОВОЗЗРЕНИЯ НА ПРИМЕРАХ ИЗ ПОПУЛЯРНОЙ ЛИТЕРАТУРЫ

Историческая справка

Проект "Ковчег", самый амбициозный космический проект человечества, был начат в 2187 году и завершен в 2260-м.
Астероид Сильвия, диаметром более ста километров, один из крупнейших в Солнечной системе, был окружен герметичной хрустальной сферой, удаленной от поверхности астероида на расстояние от десяти до пятнадцать километров. Сфера опиралась на две колонны из моноуглеродного волокна, так называемые Алмазные Столпы.
После этого астероид был подвергнут терраформированию - под хрустальной сферой создали пригодную для дыхания атмосферу, а поверхность астероида покрыли слоем искусственно созданной плодородной почвы. На астероиде появились уменьшенные копии всех земных материков, морей и рек. Были построены города и поселки, названные в честь земных прототипов, был также строго выдержан национальный состав поселенцев. Плавно скользящее по хрустальной сфере искусственное солнце согревало астероид и осуществляло на нем привычную смену дня и ночи. У Сильвии даже имелся естественный спутник семикилометрового диаметра - с поверхности он выглядел лишь чуть меньше земной Луны.
Только искусственное управление гравитацией позволило человечеству осуществить этот грандиозный проект. Однако на астероиде поддерживалась сила тяжести, равная половине земной, - за это почти единогласно высказались колонисты.
В 2264 году астероид был снят с орбиты и направлен в сторону звезды Барнарда. Предполагалось, что через две тысячи с небольшим лет потомки первых колонистов достигнут цели и смогут колонизировать планеты звезды Барнарда - или же отправиться в дальнейший путь.
На случай технической деградации населения Сильвии системы движения и жизнеобеспечения астероида были сделаны полностью автономными. Вероятно, это явилось правильным решением, поскольку в 2271 году эпидемия электронной чумы охватила уже покинувший пределы Солнечной системы астероид. Было ли это террористическим актом или чьей-то небрежностью - неизвестно. Связь с астероидом была прервана навсегда, и с тех пор мы ничего не знаем о судьбах отважных первопроходцев космоса.
Уцелела ли цивилизация Сильвии? Или же полностью деградировала, утратив все знания о мире? Если цивилизация действительно рухнула а варварство, то есть ли шансы, что когда-нибудь она возродится вновь, что дикие племена создадут письменность, культуру, расшифруют немногие сохранившиеся бумажные книги? Какой станет эта новая культура? Быть может, в ней появятся свои философы и поэты, писатели и ученые? Как они объяснят природу хрустальной сферы, окружающей их маленький мир?
Мы не знаем. Можно быть уверенным лишь в одном - эта культура будет совершенно не похожа на земную...
Тит Лукреций Кар

"О природе вещей" фрагменты 1-й книги

Многие тщатся понять, что есть что в мирозданье,
Строят догадок пустых неисчислимые сонмы.
Вот для примера: одни говорят, что планета
Наша похожа на блин и лежит на спине кашалота,
Что рассекает просторы безбрежного моря,
Плавно неся на себе города и деревни.
Глупо! Любой кашалот, даже самый огромный,
Скользок, игрив и земли на себе не потерпит.
Есть и другие мечтатели с взором горящим.
Мир, говорят, как яйцо весь закрыт скорлупою,
Сферой хрустальной, хранящей тепло и дыханье.
Сферу же держат столпы из огромных алмазов.
Солнце, они говорят, есть огонь рукотворный,
Можно его уподобить пылающей масляной лампе.
Богоподобные предки его поместили на сферу,
Чтоб он катился по небу, нам путь освещая.

Предыдущая страница 14 Следующая страница


15 Сергей Лукьяненко

Что нам ответить на эту историю должно?
Только смеяться в ответ. Мы-то знаем, где правда!
В книгах мудрейших, доставшихся людям от предков,
Сказано все об устройстве всего мирозданья.
Наша планета - скопленье космической пыли,
Некогда диском огромным кружащей в пространстве.
Пыль ту сжимала в комки очень мощная сила,
Что порождает в предметах друг к другу влеченье.
Как у людей, тяготению силы подвластных,
Пламень любви загорается в душах нередко,
Так и в материи косной, кружащей в пространстве,
Вызвано было с годами тепло и свеченье!
Самый большой из скопленья космической пыли
Так распалился, что стал огнедышащим солнцем.
Наша планета вокруг него мчит по орбите,
Вдаль не спеша улетать и не падая в пламя.
Можно примером простым подтвердить эту мысль.
Ну-ка, возьмите бочонок с водой на веревке
И раскрутите вокруг себя очень быстро!
Видите? Кружит вода, тяготенью подвластна!
Так вот устроено наше с тобой мирозданье
Прочее - выдумки все и нелепость!

Франсуа Рабле

"Гаргантюа и Пантагрюэль"

7. О том, как Панург побывал у Алмазного Столпа

Когда все уселись за стол и Панург утолил первый голод, все принялись ублажать нашего пройдоху.
- Ах, отважный Панург! - говорил Пантагрюэль. - Верно ты и впрямь великий ловкач, раз сумел вернуться с края света! Ну расскажи-ка нам скорей, не томи, что такое Алмазный Столп?
Панург утер с губ изрядно утиного жира, отрыгнул и ответил:
- Да вы меня никак держите за верблюда, который может питаться только колючками и ничего не пить целый год! У меня в горле так пересохло, что ни одного словечка наружу не вылетит!
Надо сказать, что наш шельмец говорил это все звучным, звонким голосом, от которого на улице залаяли собаки, а в соседнем трактире повар опрокинул в жаркое изрядную меру перцового соуса. Будучи по натуре жадиной и злодеем, повар все-таки подал жаркое посетителям, и от того у восьмерых приключился заворот кишок, четверо умерли на месте, у двоих задымилась и отвалилась задница, ну а усравшихся и облевавшихся было совсем без счету. Речь наша, впрочем, не о том, а о путешествии хитрого Панурга.
- Подать сюда немедленно всякой воды! - закричал Пантагрюэль.
И ему принесли воды:
пять бадей морской, соленой и горькой,
четыре ведра озерной, с водорослями и всякой рваниной,
три ковша колодезной, на вид чистой, но вонючей,
две кружки из ручейка, который тек мимо ближайшей конюшни,
и кружку родниковой, хорошей и сладкой.
Но Панург возмутился снова и сказал, что в воде скрываются невидимые букашки, от которых пучит живот и наступает лихорадка. Так что пришлось Пантагрюэлю тряхнуть мошной, а это куда больнее, чем потрясти мошонкой, до чего он был преизрядный охотник!
И ему подали вина:
большую бочку красного, кислого как уксус,
маленький бочонок белого, хорошего на вкус, но плохого на запах,
и бутылочку мальвазии, достойной королей.
Панург выпил все это в один присест, после чего сходил отлить и лишь потом начал свой рассказ:
- Случилось так, что буря прибила мой корабль к бесплодному каменистому острову, поднимавшемуся из моря словно огромная скала. Команда принялась чинить пробитый трюм и латать порванные паруса, я же отправился гулять, ибо человек ученый должен стремиться к знаниям. Остров был совершенно безлюден, но покрыт руинами, видно, в древности там жило преизрядно народу. И вот, гуляя по острову, увидел я впереди что-то прозрачное, но блистающее, тянущееся из земли прямо в облака. Подойдя же поближе, я охнул от удивления, ибо понял, что это есть тот самый мифический Алмазный Столп, который держит на себе хрустальную сферу неба.
- Постой-постой! - закричал Пантагрюэль. - Сверкание такого Столпа должно быть видно издалека и манить к себе корабли с жадными торговцами!
- Нет, - ничуть не смутившись, ответил наш враль. - Ибо Столп сей хоть и сделан из алмаза, но не огранен, а кругл, будто колонна. Солнечного же света в тех краях почти что нет, ведь Столп уходит до самого неба и вызывает тем такие погодные возмущения, что вечно окутан тучами и туманом. Только подойдя к нему вплотную, можно его заметить.
- А велик ли он в толщину? - спросил Пантагрюэль.
- Не очень, - ответствовал Панург. - Толщиной он в бычий хрен, конечно, если брать хорошего быка, племенного.
Пантагрюэль при этих словах нахмурился, засомневался и задумался, Панург же продолжал рассказ:
- Ощупав сей чудесный Алмазный Столп, я тут же понял, что никто не поверит моим речам. Следовало отколоть от него хотя бы кусочек и принести в цивилизованный мир на изучение ученым мужам. Но поразмыслив, отказался я от этой затеи, ибо, во-первых, алмаз есть самый прочный в мире камень, и его ничем нельзя повредить, кроме как расколов. А во-вторых, если Столп и впрямь держит хрустальную сферу небес, как говорят о том толстозадые монахи, то не упадет ли она нам на голову? Потому, смирив жадность, побежал я обратно к кораблю самыми большими прыжками, на которые только мог решиться. И никому из вас не расскажу я, где в океане находится остров с Алмазным Столпом, - хоть режьте мне руку,
хоть пилите мне ногу,
хоть кусайте за причинное место,
хоть щекочите колокольчики,
хоть целуйте в седалище!
Услышав эту пылкую речь, Пантагрюэль засмеялся и сказал:
- Ну и потешил, мой любимый дружок! Ну и наплел всякой всячины, навешал лапши на уши, запудрил мозги, наврал с три короба! Учеными мужами давно посчитано, что если и впрямь есть Алмазный Столп, что держит Хрустальный Свод, то толщиной он должен быть в четверть морской мили, а никак не с бычий хрен! Что же касается твоей отваги, то что мешает нам выведать тайну у моряков с твоего корабля?
- Только то, - отвечал хитрый Панург, - что, находясь уже в виду порта, я заколол их всех своей верной шпагой, с большим сожалением, но ради спасения всего нашего мира! Корабль же пустил на дно, а до берега добрался в лодке.
- Вот и ответ, - засмеялся снова Пантагрюэль. - Не желая платить морякам, ты их всех перебил, нас же потчуешь выдумками. То-то погоди, в аду черти припомнят тебе твои хитрости! А теперь давайте же пить и веселиться, ибо выслушали мы смешную выдумку!
И все принялись пить и веселиться, кроме Панурга, который очень обиделся и четверть часа на всех дулся. По истечении же четверти часа его веселый нрав взял свое, и он простил друзьям обиду. фрагмент
- Нет, друзья мои, - воскликнул Барбикен. - Мы не упали на Землю! И мы не вонзились в мифический Хрустальный Свод! Мы летим к Луне!
Это известие вызвало бурю восторга.
- Ура! Ура! - вскричали в один голос Николь и Ардан.
Густой мрак действительно подтверждал, что друзья покинули Сильвию или, по-простому, - Землю. Далеко внизу они видели поверхность планеты. Снаряд действительно вознесся в небо! Четко очерченная светящаяся граница атмосферы была уже где-то на полпути между снарядом и Сильвией, и никаких дырок или трещин в ней не наблюдалось.
- Я проиграл, - признал Николь. - То, что некоторые астрономы называли Оболочкой или, по-старинному, Хрустальной Сферой, является лишь явлением дифракции и рефракции лунного и солнечного света на плотных слоях атмосферы. Мы вовсе не окружены непроницаемой скорлупой! Путь в небо открыт для человека! Я был не прав!
- С чем тебя и поздравляю, - сказал Ардан. - Получите девять тысяч долларов.
- Прикажете расписку в получении? - спросил Николь.
- Разумеется.
Когда формальности были завершены, Барбикен воскликнул:
- Теперь самое время закусить!
Сначала были поданы три чашки превосходного бульона, приготовленного из таблеток. Затем - три порции говядины, спрессованной под гидравлическим прессом новейшей конструкции. Бифштекс был так сочен и нежен, словно только что вышел с кухни.
Затем были поданы консервированные овощи и ароматнейший русский чай с печеньем. Роскошный пир был завершен бутылкой отменного бургундского.
Много было съедено за этим завтраком и еще больше сказано.
- Произведя необходимые эксперименты, - заявил Барбикен, - я убедился, что Сильвия действительно имеет в диаметре сто тридцать километров, в то время как Луна - всего семь. Все это прекрасно согласуется с новейшими научными данными.
- А чем вы объясните тот факт, что в древнейших манускриптах встречаются упоминания о других размерах Земли и Луны? - спросил Ардан. - А именно - двенадцать тысяч семьсот пятьдесят шесть километров для Земли и три тысячи четыреста семьдесят шесть километров для Луны? Возможно ли, что когда-то наши предки обитали на другой планете?
Барбикен засмеялся:
- Подумайте сами, друг мой. Была бы возможна жизнь на планете таких размеров? Разумеется, нет! Ускорение свободного падения на Земле равно четырем целым сорока пяти сотым метра в секунду. И это - при диаметре планеты в сто тридцать километров! При размерах Земли в девяносто восемь раз больше вы не смогли бы даже пошевелиться! Вас пришлось бы сделать из чугуна или стали и снабдить могучим паровым мотором!
- Но откуда же взялись эти загадочные цифры? - упорствовал Ардан.
- Древние люди, при всех своих загадочных открытиях и достижениях, были склонны преувеличивать размеры Земли. Она казалась им гораздо больше... в сто раз больше... не зря же истинный размер планеты оказался именно в сто раз меньше!
Это простое и логичное объяснение угомонило даже скептическую натуру Ардана. В этот момент Николь возбужденно закричал:
- Смотрите! Смотрите! Мы пролетаем мимо Солнца!
Действительно, снаряд в своем движении приближался к чудесному источнику тепла и света! Барбикен, вооружившись угломером и нацепив темные очки, быстро произвел необходимые измерения.
- Французские ученые были правы! - воскликнул он наконец. - Диаметр Солнца составляет ровно восемьсот метров!
- Не выпить ли нам по этому поводу шампанского? - спросил Ардан.

Николай Носов

"Незнайка на Луне"

Жюль Верн

"Из пушки на Луну. Вокруг Луны" фрагмент

С тех пор как Знайка вместе с Фуксией и Селедочкой побывали на Луне, Знайка много рассказывал о своем путешествии. Особенно он любил рассказывать про лунные кратеры, которые, как всем известно, представляют собой остатки древних кирпичных стен. Поразмыслив, Знайка решил, что на Луне тоже когда-то жили коротышки. Но у них не было Хрустального Свода, который удерживает воздух над Землей, поэтому воздух с Луны понемногу улетучивался, улетучивался, пока не улетучился совсем. Вот коротышки и окружали свои города толстыми стенами, чтобы им было чем дышать. А потом они взяли и переселились внутрь Луны, потому что Луна внутри пустая, вроде футбольного мяча, и на внутренней ее поверхности можно прекрасно жить. Об этом Знайка даже написал книжку.
Эта Знайкина книжка наделала много шума. Все коротышки с увлечением читали ее. Многие ученые хвалили ее за то, что она научно обоснованна, но ругали за то, что плохо написана.
А действительный член академии астрономических наук профессор Звездочкина, которую недавно признали астрономом года, прочитала Знайкину книжку и просто закипела от негодования и сказала, что книга эта - вовсе не книга, а какая-то, как она выразилась, чертова чепуха. Эта профессорша Звездочкина была не то чтобы какой-нибудь очень сердитой дамой. Нет, она была довольно доброй коротышкой, но очень, как бы это сказать, требовательной, непримиримой. Во всякой книжке она ценила больше всего чтение познавательное и терпеть не могла никаких фантазий, то есть выдумок.
Профессор Звездочкина предложила академии астрономических наук устроить обсуждение Знайкиной книги и разобрать ее, как она выразилась, по косточкам, с тем, чтобы никому больше неповадно было такие книги писать. Академия дала согласие и послала приглашение Знайке. Знайка приехал, и обсуждение началось.
Когда все приглашенные коротышки расселись в просторном зале, на трибуну взошла профессор Звездочкина, и первое, что от нее услышали, были слова:
- Дорогие друзья, разрешите заседание, посвященное обсуждению Знайкиной книги, считать открытым.
После этого профессор Звездочкина громко откашлялась, не спеша вытерла платочком нос и принялась делать доклад. Изложив кратко содержание Знайкиной книги и похвалив ее за научную точность в описании руин лунных городов, профессор сказала, что переселение коротышек внутрь Луны - это глупость несусветная. А еще, по ее мнению, книга написана совершенно ужасным и неряшливым языком. А печатанье скверных книг - это вовсе не пустячок, как кому-то кажется. Теперь каждый глупый коротышка начнет печатать свои книги, одна другой хуже. А когда умные коротышки примутся читать эти книжки, они тоже поглупеют и начнут писать глупости. И так все будут глупеть и глупеть, пока не поглупеют окончательно и совсем разучатся читать.
Выслушав все это, Знайка поднялся со своего места и сказал насмешливо:
- Вы рассуждаете так, будто уже прочитали все скверные книжки на свете.
- Только вашу! - огрызнулась профессор.
- Какая же она скверная, если коротышки ее читают и хвалят? - возразил Знайка.
- При чем тут коротышки? - буркнула профессор.
- А вот при чем, - сказал Знайка. - Да будет вам известно, что книжки пишутся, чтобы их читали. И если кто-то, прочитав скверную книжку, поглупел, то, значит, он сам был глупым! И вообще, что для одного книжка скверная, то для другого очень даже хорошая!
- Это не научный подход! - закричала Звездочкина. - Вы себе какие-то глупости втемяшили в голову! Только дурачку могла понравиться ваша книжка!
Тут все коротышки, которые читали Знайкину книжку, очень обиделись.
И со всех сторон раздались крики:
- Верно! Правильно! Долой Звездочкину!
Сейчас же двое коротышек схватили Звездочкину - один за шиворот, другой за ноги - и стащили ее с трибуны. Коротышки стали требовать, чтобы Знайка рассказал про свое путешествие на Луну или почитал книжку вслух.
Однако Звездочкина снова выскочила на трибуну и сказала:
- Дорогие друзья, мы здесь собрались вовсе не для того, чтобы про Луну слушать, а для того, чтобы обсудить Знайкину книжку, а поскольку книжку мы не обсудили, то, значит, не выполнили того, что было намечено, а раз не выполнили того, что было намечено, то надо будет все-таки выполнить...
Шум поднялся такой, что ничего уже нельзя было понять. Двое коротышек снова бросились на трибуну и поволокли Звездочкину прямо на улицу. Там ее посадили в скверике на траву и сказали:
- Вот когда сама напишешь книжку, тогда будешь выступать на трибуне, а сейчас пока посиди здесь на травке.
От такого бесцеремонного обращения Звездочкина ошалела настолько, что не могла произнести ни слова. Потом она понемногу пришла в себя и закричала:
- Это безобразие! Я буду жаловаться! Я напишу в газету! Вы еще узнаете профессора Звездочкину!
Она долго так кричала, размахивая кулаками, но, увидев, что все коротышки разошлись по домам, сказала:
- На этом заседание объявляю закрытым. После чего встала и тоже пошла домой.

Аркадий и Борис Стругацкие

"Обитаемый остров" фрагмент

Максим приоткрыл люк, высунулся и опасливо поглядел в небо. Небо здесь было высокое и какое-то мягкое, легкомысленно-прозрачное, намекающее на бездонность космоса и множественность обитаемых миров, без привычной библейской тверди, гладкой и непроницаемой. Небо это, несомненно, не опиралось на Алмазные Столпы, установленные на полюсах, и прямо так, без всякой Хрустальной Сферы, простиралось в космос.
Максим поискал в зените дыру в Сфере, пробитую кораблем, но дыры там не было - только расплывалась большая фосфоресцирующая клякса, словно капля бензина в воде.
- Самозатягивающаяся Сфера! - восхищенно прошептал Максим. Вероятность найти планету с подобной Сферой - ноль целых, ноль-ноль... Но ведь всякое возможное событие когда-нибудь да осуществляется.
Максим обошел корабль, ведя ладонью по холодному, чуть влажному его боку. Он обнаружил следу удара там, где и ожидал. Глубокая неприятная вмятина над штробильным аппаратом.
Значит, вот как оно все было...
Корабль опустился на Хрустальной Сфере. Выдвинулся штробильный аппарат, проделал дырочку для входа в атмосферу. Хорошо так проделал, аккуратно, как и положено умному, исправному кораблю. Потом корабль вынул верхними манипуляторами хрустальный круг, поднял над собой и стал протискиваться в отверстие, чтобы быстренько наложить шов и восстановить целостность Хрустальной Сферы, не лишить планету драгоценного воздуха. Но Сфера оказалась авторемонтирующейся! И она сама заделала дырку, поддав при этом кораблю по носу!
"Приключение", - подумал Максим. Приключение тела, конечно. И все-таки интересно!
Он поддернул трусы и размашистым шагом направился к реке. Сухая трава шуршала под ногами, репейники кололи пятки.
Река была большая, медленная, и простым взглядом совершенно не было заметно, как она исчезает за линией горизонта. Дифракция здесь была чудовищная, горизонт терялся где-то вдали. Казалось, что диаметр планеты не сто тридцать километров, как положено на любой пригодной для жизни планете, а гораздо, гораздо больше. Может быть, тысяча километров. А может быть, даже две или три!
Максим остановился на берегу, зачерпнул горстью воду. Понюхал. В воде чувствовалось много железа и радиации.
Итак, планета обитаема!
Какая цивилизация может развиться в таком мире? - задумался Максим. Они не видят Хрустального Свода - значит у них не возникнет идеи о Творце. Никакого бога, никакой клетки, ограничивающей человеческий мир! Космос должен казаться им совсем-совсем близким, легко достижимым. А еще - собственный мир представляется им огромным, бескрайним, полным тайн и приключений. В воде - металл, значит, цивилизация технологическая и не испытывающая нужды в ресурсах. В воде - радиация, значит, они постигли тайны атома и совершенно не боятся радиации, не считают нужным от нее защищаться...
Максим даже глаза закрыл и причмокнул от удовольствия.
Ах какие люди живут на этой планете!
Свободные и гордые - их разум не бился в тисках религии, прежде чем наука доказала естественное происхождение Хрустальной Сферы!
Пытливые и любознательные - они путешествовали по своей планете, излазили ее вдоль и поперек, а теперь, конечно же, их манит космос!
Умные и мастеровитые - строители железных машин, покорители атомного ядра, прирожденные инженеры и техники!
Сильные и здоровые - их не пугает радиация, они здоровы духом и телом!
Щедрые и быстро развивающиеся - оставляющие ржаветь старые механизмы, не привыкшие экономить и постоянно создающие новое!
- Братья по разуму, - прошептал Максим. - Старшие братья!
За спиной кашлянули. Это не было вежливое покашливание деликатного интеллигента, пытающегося обратить на себя внимание. Это был настоящий, грудной, родившейся у самой диафрагмы и долго рвавшийся наружу кашель, и деликатности в нем было не больше, чем в шумно выпущенных кишечных газах.
Максим обернулся к прибрежным кустам.
Там, расставив крепкие короткие ноги, стоял весь заросший рыжим волосом коренастый человек в безобразном клетчатом комбинезоне. Сквозь буйные рыжие заросли смотрели на Максима буравящие голубые глазки, очень пристальные, пристальные и острые, будто резцы штробильного аппарата. Сразу стало ясно, что этот рыжий молодчик не впервые видит пришельцев из другого мира и привык обходиться с ними быстро, круто и решительно.
А ресурсы братья по разуму и впрямь не экономили! Материи на одежду рыжего ушло столько, что хватило бы обеспечить трусами десяток пилотов Группы Свободного Поиска. Максиму стало неловко и немного стыдно.
- Да! - сказал Максим, энергично кивая. - Сильвия! Космос! Максим! Меня зовут Мак-сим!
Брат по разуму на миг задумался, а потом перехватил поудобнее странный железный аппарат, висевший у него на груди. Выхлопное орудие этого аппарата уставилось Максиму в грудь...

ОТ ГОЛУБЯ - К ГЕРКУЛЕСУ

День начинался удачно.
К десяти пришла на прием пожилая крашеная дама - директор крупного сетевого супермаркета. Из путаных объяснений следовало, что ее очень волнует интенсификация трудового процесса и повышение качества обслуживания покупателей.
Денис слушал очень внимательно, кивал, задавал нужные вопросы. А в компьютерном досье сделал пометку: "Боится, что подсидят".
К половине двенадцатого директор выговорилась и получила твердое обещание, что психолог завтра же подъедет и познакомится с коллективом. Подписала договор о совместной работе и откланялась. На прощание оставила Денису фирменный пакет от супермаркета "Полтинничек". В пакете были бутылка коньяка, бутылка шампанского и банка икры. Коньяк был дагестанский, шампанское - молдавское, икра - красная. Денис покачал головой и восхищенно пробормотал:
- Совок!
Может, хрен с ней? Пусть подсиживают? Платит двадцать четыре тысячи за изучение психологической обстановки в коллективе - и при этом оставляет презенты на пятьсот рублей.
Но Центр психологии трудовых отношений, который Денис создал три года назад, справедливо гордился лояльностью к самым неприятным клиентам. Однажды его клиентами были... впрочем, вспоминать об этом не хотелось.
Денис вызвал секретаршу и глазами указал на пакет:

Предыдущая страница 15 Следующая страница


Гаджет 16

- У Галины Петровны завтра день рождения. Отнеси, пусть девочки отметят как следует.
- Хорошо, Денис Романович. - Секретарша без лишних вопросов подхватила пакет. Она была симпатичная, молодая, но правильная - никаких сплетен, никаких интрижек на рабочем месте, тем более - с начальством. Денис по опыту знал, что половина проблем в "трудовых коллективах" начинается со служебных романов. - Вас еще один клиент дожидается. Без записи.
Денис покосился на часы. Спросил:
- И как он?
Секретарша неожиданно смешалась. Отвела глаза:
- Ну... серьезный такой. Обстоятельный...
- Кредитоспособный? - Денис позволил себе улыбку.
- Да, - твердо сказала секретарша.
- Пусть войдет... через пару минут. И... кофе, чай, минерал очку...
Секретарша упорхнула. Денис помассировал затылок. Откинулся в кресле. Все-таки руководить фирмой со штатом в двадцать человек нелегко. Даже если ты молодой и успешный психолог, специалист по трудовым отношениям...
- Вы позволите?
Клиент вошел как-то очень незаметно. Мужчина средних лет, в хорошем костюме, обувь начищена, галстук повязан аккуратно. Пожалуй, и впрямь перспективен.
- Садитесь, прошу вас. - Денис привстал, выжидая, пока клиент опустится в кресло. Обменялся с ним рукопожатием. - Денис Озорнин. Можно просто - Денис.
- Я предпочел бы не называть свое имя, - грустно сказал клиент. - Это возможно?
- Пожалуйста. - Денис развел руками. - Но в таком случае как мы будем работать?
- Мне нужна всего лишь консультация специалиста. Много времени я не займу. Расплачусь я наличными.
Денис заколебался. Нет, мужчина не походил на налоговика.
- Введите меня в курс проблемы, - попросил он. Мужчина вздохнул:
- Проблема... да. Я - глава крупной транспортной компании.
Денис понимающе кивнул.
- Некоторое время назад я получил очень выгодный заказ... Доставить груз... - Он замолчал. Улыбнулся: - Крайне трудно пояснить детали, крайне трудно...
- Воспользуйтесь аналогией, - предложил Денис.
- Представьте себе транспортный корабль, - сказал клиент. - Точнее - целую флотилию транспортных кораблей, слаженно и неторопливо двигающихся к цели.
Денис вежливо ждал.
- Да... кстати... это вам...
Из кармана пиджака была извлечена пачка денег. Купюры легли на стол, и Денис быстро отвел взгляд. Это вам не красная икра с дагестанским коньяком!
- Я вас очень внимательно слушаю, - сказал Денис.
- Так вот, мне было поручено доставить груз...
- Что за груз? Если не секрет? - Денис опять покосился на пачку с деньгами и отвел глаза.
- Никаких секретов. Большое количество газов, большей частью в сжиженном виде. Полезные ископаемые. Некоторое количество воды... Обычные грузоперевозки.
Денис покивал.
- Разумеется, я мог бы преодолеть весь путь один, - сказал мужчина. - Поверьте, технические возможности это позволяют. Но это... это так невыносимо скучно! Опять же - возможны происки конкурентов, нападения пиратов, те или иные технические проблемы...
- Пираты - это ужасно! - сказал Денис и покосился на пачку. Нет, вроде как настоящие деньги...
- И не говорите! - поддержал его клиент. - Поэтому я обзавелся экипажем. Вначале, конечно, не обошлось без определенной деградации. Были проблемы со средствами коммуникации.
- Начальный этап работы - он всегда самый трудный, - сказал Денис. - Коллектив притирается друг к другу и к начальству, усваивает правила игры...
- Вот! Вот! - Клиент энергично закивал. - Я был уверен, что вы поймете! Но с этими проблемами я худо-бедно справился. Был даже бунт... можно так сказать...
- Бунт на корабле! - притворно возмутился Денис. - Какое свинство!
- Пришлось включать противопожарные системы, устроить, так сказать, головомойку. Справился, хотя это и не доставило мне удовольствия... Дальше все помаленьку вошло в рабочий ритм. Корабль движется, экипаж осваивает управление...
Денис с серьезным видом пододвинул к себе лист бумаги и нарисовал елочку. Скоро Новый год. Если в этой пачке и впрямь доллары, то с подарком для жены проблем не возникнет...
- Потом началось расхищение и порча груза, - сказал мужчина. - Конечно, определенный процент усушки заложен в нормативы. Но к чему, скажите мне на милость, расшвыривать редкоземельные металлы за борт? А что говорить о сварах и ссорах среди экипажа?
- Очень плохо, - сказал Денис. - Я думаю, вам надо установить простые и четкие нормы поведения на работе.
- Установил! - Клиент вздохнул. - Очень простые, очень понятные. Не допускающие, как мне казалось, ложного толкования. Все равно - все извратили, выхолостили, приспособили под свои сиюминутные потребности. Грызня идет непрерывная, бессмысленная, отвратительная!
- В вашей ситуации, - Денис нарисовал еще одну елочку, - я бы посоветовал положиться на здоровую часть экипажа. Заключить с ними отдельный трудовой договор и опираться, скажем так, на прогрессивные силы коллектива.
- Я так и сделал. - Мужчина поморщился. - Выбрал наиболее вменяемую группу, договорился, обеспечил им наилучшие условия для работы. Знаете, что началось?
- Травля, - сказал Денис. - Со стороны прочего коллектива.
- Именно, - горько сказал мужчина. - Дикая, омерзительная, непрерывная травля. И мало того, в ответ на эту грызню и мои фавориты повели себя не лучшим образом! Неприязнь, дистанционирование, подчеркнутая обособленность, в последнее время - ответная агрессия...
- Естественная реакция, - сказал Денис. - Поддерживая часть коллектива, вам надо было ясно продемонстрировать - пусть им многое дано, но и спросится с них вдвойне!
- Да вроде так и делал... - Клиент замолчал.
Денис полюбовался еловой рощицей, возникшей на листе бумаги. Сказал:
- Сейчас вы, как я понимаю, в тупике.
- В абсолютном тупике, - кивнул клиент. - Чувствую, кончится все очередным мятежом. Экипаж буквально перебьет друг друга! И при этом нанесет большой урон той части груза, до которой в состоянии дотянуться. Пока я несу убытки только морального свойства... это разбрасывание редкоземельных элементов по большей части пустяковое... детское баловство. Но если пострадает основной груз воды... а он как раз под боком у экипажа... тут уже серьезная неустойка.
- Я вижу только один выход, - сказал Денис. - Но, предупреждаю вас сразу, это трудное решение.
- Да? - с надеждой спросил мужчина.
- Вы можете сменить экипаж?
- Могу. - Мужчина даже растерялся. - В любой момент. Но... это как-то... так сказать, не по-божески...
- Зато очень даже по-людски. Вы с ними пытались вести дело честно?
- В меру их понимания... - вздохнул мужчина.
- Ну так увольняйте.
- Я к ним привязался... - Мужчина неловко улыбнулся. - При всех недостатках... они для меня как семья...
- Вы кто? Воспитатель или капитан? Вам что нужно, шашечки или ехать?
- Ехать, - вздохнул мужчина.
- Вы долго пытались их вразумить?
- Очень долго! Века и тысячелетия, можно так сказать...
- Мой вам совет, - твердо сказал Денис. - Меняйте команду.
Посетитель поднялся. Вздохнул. Протянул руку:
- Что ж... спасибо вам... Я подумаю. А может, дать им испытательный срок?
Денис иронически улыбнулся и покачал головой. Мужчина вздохнул и направился к двери.
- А куда груз-то везете? - не удержался Денис.
- Из созвездия Голубя в созвездие Геркулеса, - ответил мужчина, не оборачиваясь.
Дверь за ним закрылась.
Денис с легким подозрением взял в руки пачку купюр. Мужик оказался психом!
Но деньги были настоящие.
И это Дениса полностью успокоило.

ДОКТОР ЛЕМ И НАНОТЕХИ

Я погрузил в лодку сто воловьих и триста бараньих туш, соответствующее количество хлеба и напитков и столько жареного мяса, сколько могли приготовить четыреста поваров. Кроме того, я взял с собою шесть живых коров, двух быков и столько же овец с баранами, чтобы привезти их к себе на родину и заняться их разведением. Для прокормления этого скота в пути я захватил с собою большую вязанку сена и мешок зерна. Мне очень хотелось увезти с собою с десяток туземцев, но император ни за что не согласился на это; не довольствуясь самым тщательным осмотром моих карманов, его величество обязал меня честным словом не брать с собою никого из его подданных даже с их согласия и по их желанию...
Джонатан Свифт
- Джон Баркер, к вашим услугам, - низко кланяясь, произнес газетчик.
Хозяин дома шагнул ему навстречу. Несмотря на немалый возраст, он был крепок, а глаза его блестели задорным живым огнем.
- Лемюэль Гулливер. Садитесь к огню, вы изрядно продрогли. - Он приветливо указал на уютное глубокое кресло у камина.
Представляться ему не было нужды - кто же не знает в лицо знаменитого ученого, путешественника, врача - "доктора Лема", как ласково называла его и лондонская беднота, и высшая знать. Но сам тон доктора сразу снял неловкость молодого журналиста.
- Глоток портвейна? Хотя... в такую погоду я посоветовал бы вам выпить хереса. - Лемюэль сам разлил золотистое вино по бокалам. - Не смущайтесь, молодой человек. Я с большим интересом читаю ваши заметки. Несмотря на молодость, вы лучший из журналистов "Ивнинг ньюс", а это значит - и лучший в мире.
Баркер слегка порозовел от смущения. Он и впрямь был еще молод, но прекрасно осознавал легкость своего пера.
- Прекрасный херес... Господин Гулливер! - пригубив вино и отставив бокал, начал журналист. - Я понимаю, вы устали от постоянных визитов газетчиков. Но сегодня знаменательный день...
- Двадцать пять лет с моего возвращения из Лили-путии, - кивнул Гулливер. - Как летит время!
Баркер вежливо замолчал, но Гулливер не стал продолжать.
- Ваши открытия изменили весь наш мир, - сказал Баркер. - Вы многое описали в своей знаменитой книге, вы неоднократно рассказывали о своем путешествии на страницах газет. И потому я особо признателен, что вы согласились дать мне интервью. Вряд ли нужно повторять всем известные факты. Но до сих пор остаются какие-то детали, малоизвестные широкой публике... Позвольте мне использовать диктофон?
- Конечно, - кивнул Гулливер.
Баркер извлек из кармана маленькую коробочку, щелкнул клавишей и положил ее на стол между Гулливером и собой.
- Итак, - продолжил Баркер. - Когда тринадцатого апреля одна тысяча семьсот второго года вы прибыли в Дауне, вы привезли с собой шесть живых коров, двух быков, шесть овечек, двух баранов и шестнадцать живых лилипутов - двенадцать женщин и четверых мужчин...
- Пять овечек, - возразил Гулливер. - Одну овечку на корабле съели крысы.
- Простите, - поправился Баркер. - Пять овечек... Скажите, почему именно такая пропорция?
- Хороший вопрос! - Гулливер оживился. - Мне показалось, что она наиболее экономична. С одной стороны, особи женского пола более ценны для размножения. С другой - брать всего лишь одного быка или лилипута - полагаться на волю случая. Представьте себе, что было бы, возьми я с собой всего одного барашка - и попадись он крысе?
- Могу себе представить, - кивнул Баркер. - Я обожаю жаркое из лилипутских овечек, хотя и нечасто могу себе его позволить... Итак - вы предусмотрительно захватили с собой достаточное количество лилипутов. Скажите, вам уже тогда приходили в голову мысли об их коммерческом использовании?
- Нет, что вы! - бурно запротестовал Гулливер. - Мною руководило всего лишь понятное желание подтвердить свой необычный рассказ. Кто поверил бы мне иначе? Все сочли бы, что перенесенные страдания помутили мой разум. Вместо родного дома я угодил бы прямиком в Бедлам...
Баркер сочувственно кивнул.
- Конечно, меня посещали кое-какие мысли, - продолжал Гулливер. - К примеру - цирковые представления. "Цирк лилипутов" - замечательно звучит! Да и ухаживать за лилипутской скотиной сподручнее лилипутам. Но впервые мысль о полезности лилипутов посетила меня лишь осенью семьсот второго года... У моей Мэри разболелся зуб. Я осмотрел его и пришел к выводу, что зуб придется удалять. Это, конечно же, изрядно расстроило супругу. Она так горько рыдала, представив себе, что в ее белоснежной улыбке появится отвратительная дыра! И тогда я поговорил с Гердайо Ферлоком, смышленым пареньком из лилипутов. На родине своей он был искусным каменщиком и давно уже тосковал по настоящей работе. Под моим руководством он сделал необходимые инструменты, после чего отважно забрался в рот моей бедной Мэри и осмотрел зуб. Оказалось, что в зубе имеется значительных размеров дырка, ткани в которой размягчились и разлагаются, причиняя боль и служа источником зловония. Обмотав лицо мокрой тряпицей, Ферлок за два часа полностью выдолбил пораженные ткани, оставив в неприкосновенности здоровые. Потом он смешал крепкий цементный раствор и очень аккуратно заделал отверстие. Зуб полностью исцелился, а Мэри сохранила свою красоту. Баркер заерзал:
- Замечательная история, доктор! Но наши читатели, полагаю, с ней хорошо знакомы, а многие и пользуются услугами клиники "Нано-дент". Не могли бы вы добавить какие-нибудь небольшие, но интересные детали?
Гулливер задумался:
- К примеру... к примеру, я никогда не рассказывал, что в первый раз Ферлок взял с собой крошечную масляную лампу, чтобы осветить больной зуб. И надо же было так случиться, что лампа опрокинулась, и горящее масло попало Мэри на язык! Ей было очень больно, но она нашла в себе силы вначале выплюнуть Фер-лока, а уже потом начать кричать. В противном случае, боюсь, мой отважный лилипут оглох бы до конца дней своих... Конечно, после этого мы стали пользоваться системой зеркал, дающих прекрасное и безопасное освещение.
- Замечательно! - воскликнул Баркер. - Очень жизненно и трогательно! Я восхищен вашей супругой, доктор!
Гулливер скромно улыбнулся.
- А когда вы решили применить лилипутов при хирургической операции? Я слышал несколько разных версий...
- В одна тысяча семьсот четвертом году, - сказал Гулливер. - Первый опыт был в одна тысяча семьсот третьем, но больной скончался, и я не считаю этот опыт удачным. А вот в семьсот четвертом все получилось просто великолепно! Плотнику на лесопилке отсекло руку чуть ниже локтя. Это случилось прямо на моих глазах - и я решил рискнуть! Вместо того чтобы ограничиться остановкой кровотечения, я наложил тугие жгуты, принес всех имевшихся у меня тогда лилипутов - и Ферлок вместе со своим младшим братом, кузнецом, соединили кость медными скобами. В это же время женщины-лилипутки тщательно сшили между собой поврежденные сосуды, нервы, сухожилия, а потом и края раны. Впереди были долгие и трудные месяцы выхаживания, но, как вам известно, через два года Том прекрасно владел едва не потерянной рукой! К моей глубокой печали, это не исцелило его от пристрастия к джину, и как-то раз, на той же самой лесопилке... - Гулливер вздохнул. - А меня тогда поблизости не было.
- Примерно в те годы вы придумали слово "нанотех", верно? - спросил Баркер. - Но почему?
- Видите ли, слово "лилипут" звучало насмешливо и пренебрежительно. Моих работящих и умелых лилипутов надо было называть как-то иначе. Я взял слово "нано" - от греческого папоз - карлик, и слово "тех" - от греческого techne - искусство, мастерство, умение. Получилось благозвучное и гордое слово "нанотех" - карлик-умелец. Потом уже появилась наука "нанотехнология", началось деление на нанотехнологию медицинскую, нанотехнологию строительную, нанотехнологию дипломатическую и военную... - Гулливер вздохнул. - Видит Бог, я никогда не думал, что мои милые лилипуты станут орудием шпионажа и войны!
- Не думали? - с легкой, едва заметной иронией спросил Баркер.
Гулливер вздохнул:
- Мне и самому доводилось оказывать услуги короне, это не секрет. Но мои маленькие трудолюбивые нанотехи с их смешными войнами остро- и тупоконечников... Знаете, все началось из-за харчевни "Черный Бык" на Феттер-Лейн... кстати, вам не случалось там бывать? Искренне рекомендую, лучшая лилипутская кухня в Лондоне! Так вот, харчевня находилась у меня в долгосрочной аренде, но внезапно начала пользоваться дурной славой. Стали говорить, что в ней нещадно разбавляют вино, что вместо лилипутской говядины подают обычную телятину... Разумеется, меня это никак не устраивало. Я попросил одну милую пару лилипутов подежурить в харчевне - после чего главного повара с позором выгнали на улицу. Затем случилась история с неверной женой герцога N... впрочем, о деталях я умолчу. А уже потом ко мне обратились из адмиралтейства. Но если использование лилипутов для сыскного дела я могу одобрить, то нанотехи-диверсанты - опошление самой сути нанотехнологии! Вы только представьте себе гордых строителей, корабельных дел мастеров, которые вынуждены сверлить дырки во вражеских трюмах! Ну а нанотехи-поджигатели? Это ведь просто опасно!
- Согласен с вами, - кивнул Баркер. - Если наши любезные маленькие человечки выйдут из подчинения и примутся жечь все налево и направо? И чужих, и своих?
- Вот, вот, вот, - энергично закивал Гулливер. - Вы правильно меня поняли!
- А что вы думаете по поводу незаконной торговли нанотехами, доктор? - с любопытством спросил Баркер.
- Безоговорочно осуждаю! - Гулливер даже повысил голос. - Все мои лилипуты приехали в Англию добровольно, каждому было заплачено золотом... ну, с нашей точки зрения - немного, но ведь для лилипутика одна гинея - уже целое состояние. А эта отвратительная работорговля, эти сачки, клетки... я не питал теплых чувств к императору Гольбасто Момарену, но его трагическая судьба... И главное - зачем? Лилипуты размножаются так замечательно быстро, так неприхотливы в содержании, с такой радостью отправляются на заработки в Англию! Не было и нет никакой нужды в этих нецивилизованных поступках.
Потянувшись за бутылкой, Гулливер щедро налил себе и Баркеру еще хереса.
- Вопрос несколько неловкий, не для печати, - задумчиво произнес газетчик. - Ходят слухи, что среди дам высшего света некоторое время назад появилась новая забава...
- Нет. На эту тему я говорить не буду! - резко ответил Гулливер. - Это просто омерзительно!
- Согласен с вами, - поддержал его Баркер. - Скажите, доктор Лем... - Он запнулся, сообразив, что назвал Гулливера народным прозвищем.
Но Гулливер только улыбнулся:
- Ничего страшного. Мне льстит это имя, друг мой. Итак?
- Доктор Лемюэль, - смущенно продолжил Бар-кер. - Что вы думаете о перспективах нанотехнологии?
- Я возлагаю большие надежды на выведение новых пород лилипутов, - с воодушевлением произнес Гулливер. - За последние десять лет в результате интенсивной селекции рост взрослого лилипута уменьшился на целый дюйм!
- А какие-то новые отрасли нанотехнологии?
- В первую очередь - горнодобывающие нанотехи, - сказал Гулливер. - Подобно гномам из сказок, нанотехи будут дробить и сортировать руду, отыскивать драгоценные камни и выбирать золотые песчинки из пустой породы. Опыты уже ведутся и крайне обнадеживают. А сельское хозяйство? Борьба с вредителями, переборка зерна, внесение в землю удобрений... Очень большие перспективы у бытовой нанотехнологии. Уборка помещений, прочистка труб... нельзя забывать и обо всех этих новомодных штучках: музыкальные шкатулки, карманные ящички с нанотехами-художниками... ваш диктофон, в конце концов. Позволите взглянуть?
- Пожалуйста. - Газетчик пододвинул диктофон к Гулливеру. Тот с любопытством осмотрел коробочку. За черными ажурными решеточками сидели две лилипутки и что-то быстро писали в крошечных тетрадочках.
- Зачем две? - спросил Гулливер.
- Это новая нанотехнология, - пояснил Баркер. - Во-первых- дублирование записей. Во-вторых- так им веселее, и они работают гораздо надежнее.
- Прекрасная идея, - согласился Гулливер. И поглядел на настенные часы, где пожилой нанотех как раз переводил минутную стрелку на деление вперед.
- Последний вопрос, доктор, - произнес газетчик, понимая вежливый намек. - Скажите, а что в ваших ближайших планах?
- Путешествие! - Гулливер улыбнулся. - Я чувствую, что засиделся в Лондоне. Бизнес мой процветает, нанотехи прочно вошли в нашу жизнь. Пора поискать новых чудес! Я уже договорился с Джоном Николе-сом, капитаном судна "Адвенчер"...
...Однако, поразмыслив хорошенько, я счел, что слово, данное под давлением, не обязательно соблюдать; не произойдет ничего ужасного, если я возьму с собой в Лондон десяток-другой лилипутов - разумеется, с их согласия и по их желанию...

НЕЧЕГО ДЕЛИТЬ

Летающая тарелка пронеслась над речкой Ухтомкой, чиркнула матовым днищем по воде, подскочила - но набрать высоту уже не успела, врезалась в кручь левого берега. Металлический корпус сразу пошел трещинами, из трещин потек сизый дым.
Аркадий, с полминуты уже следивший за полетом, ругнулся. У него как раз начало клевать. От поселка к месту падения пылил джип участкового, молоковоз, везущий в город молоко с утренней дойки, тоже завернул к реке, но они были еще далеко. По берегу бежали к косогору рыбачившие неподалеку дачники - вечно они пристраиваются к рыбным местам, лезли из воды купавшиеся в затоне мальчишки - но какая, скажите на милость, может быть инопланетянину помощь от мальчишек и дачников?
- Держи удочки, - велел Аркадий племяннику Олеж-ке, приплясывающему на месте от нетерпения. - И вываживай аккуратно!
- Дядь Аркаша... - заныл племянник, но Аркадий уже бежал к месту крушения. Человек он был немолодой, плотный, бегать не любил, но сейчас был случай особый. Дым из тарелки валил все сильнее, наверное, и в поселке видно. Дачники уже добрались до тарелки, но вместо того, чтобы помочь пилоту, принялись отгонять в сторону мальчишек. А чего их отгонять? Если уж рванет, так и в соседней области слышно будет!
- Расступись! - прикрикнул Аркадий, - подбегая наконец к тарелке. - Что, никогда летающих тарелок не видели?
- Какая это тарелка, дядя Аркадий, обычное блюдце! - дерзко заявил кто-то из пацанов постарше. - Вот прошлым летом тарелка садилась - тарелища!
- И все ты врешь, ты тогда в районе был, не видел! - возразил сын тётки Нюры.
- Я вру?
- Ты!
Завязалась потасовка - оно и к лучшему, дети сразу отвлеклись от тарелки. Не обращая внимания на галдеж и первые сопли, Аркадий обошел тарелку (ту часть, что не зарылась в землю при падении). Люка нигде не было. Из щелей стало пробиваться пламя.
- Автоматический зонд, - предположил один из дачников. - А?
- Бэ! - сурово сказал Аркадий. - Автоматические зонды на аварийную не заходят, в воздухе взрываются. Чтобы не распространять высокие технологии среди туземцев.
Дети выяснили отношения и угомонились. Отстоявший свое лидерство старший спросил:
- Дядя Аркадий, может, он кремневый? Может, ему пожар не страшен?
- Кремниевый, дубина! - вякнул Нюркин отпрыск, и потасовка завязалась по новой.
По обрывистому склону большими прыжками спустился Никита - водитель молоковоза, здоровяк и балагур, когда-то работавший в городе пожарным. В одной руке он держал ломик, в другой - аптечку. С первого взгляда оценив обстановку, Никита подошел к Аркадию:
- Горит?
- Полыхает. А люк, видать, в землю зарылся.
Никита покачал головой. Тарелка и впрямь была небольшая, метров семь в диаметре, но тяжелая.
- Так, пацанва! - гаркнул Никита. - И вы, граждане отдыхающие! Надо спасать водителя тарелки. Все навалились вот сюда!

Предыдущая страница 16 Следующая страница


17 Сергей Лукьяненко

Бок летающей тарелки был горячим и слегка колол пальцы электричеством. Никита и Аркадий в минуту организовали детей и дачников, навалились на тарелку.
- И - раз! - кричал Никита. - И - два! Пошла-пошла! Еще чуток!
Аркадий пихал неподатливое блюдце, морщился от дыма и колотья в пальцах. Ноги разъезжались на влажном песке. Но тарелка и впрямь сдвинулась, перекосилась и сползла вниз по склону - освобождая полуоткрытый люк.
Из люка в клубах серого дыма выскочил пришелец - толстенький невысокий гуманоид с зеленоватой кожей, одетый в серебристый комбинезон и ботинки на магнитной подошве. Пришелец кашлял и отплевывался. Никита подхватил страдальца под мышки и оттащил к воде. Тарелка заполыхала вся, будто до того держалась из последних сил. К ней сразу потеряли интерес и кольцом окружили гуманоида, отдыхающего у реки. Пришелец чихал, тер глаза, оттирал копоть и медленно терял зеленоватый оттенок, становясь все более похожим на человека.
- Оклемался, брат по разуму? - добродушно спросил Никита.
- Какой позор сегодня совершил я... - простонал пришелец. - Разбил корабль и едва не умер...
- Ничего, браток. - Никита похлопал его по плечу. - Со всяким бывает. Жив - и ладно.
Пришелец встал, печально посмотрел на тарелку - та оседала, исходила дымом, превращалась в легкий серый пепел.
- Спасибо за спасение, туземцы, - сказал пришелец. - Я очень вам признателен за помощь.
- Сам-то откуда будешь? - спросил Аркадий. - Семидесятая Девы?
- Семидесятая Девы? - Глазки у пришельца забегали. - Какой Девы? Не слышал даже. Я... из галактики Эм-сорок пять!
- Ну, из галактики - так из галактики, - не стал настаивать Аркадий, хотя гражданство Семидесятой Девы было написано у пришельца на лбу - маленькими, видимыми в ультрафиолете буквами. - Медицинская помощь нужна?
- Нет, я здоров и даже не напуган! - замахал руками пришелец. - Я только удивлен, что вы спокойны. Культурный шок я ожидал увидеть, непонимание и скрытую враждебность!
- Тебя как зовут? - спросил Никита.
- Вам будет трудно имя воспринять. Пришельцем называйте меня смело.
- Ты белым стихом кончай разговаривать, Пришелец, - просто сказал Никита. - Заколебал уже, честное слово.
- Мой компьютер считал, что напевность речи успокоит туземцев, - смущенно признался Пришелец.
- Вижу, что твой компьютер такой же психолог, как и пилот, - хмыкнул Никита. - Аркаша, я поеду, молоко скиснет.
- Постойте, спаситель! - Пришелец с явным усилием заставил себя говорить прозой. - Я хочу отблагодарить вас за помощь!
- Да ладно, чего там... - махнул рукой Никита.
- Возьмите! - Пришелец открыл нагрудный карман и достал маленькую белую горошину. - Вам!
- Это надо пить? - уточнил Никита.
- Нет, нет! Надо положить на землю и думать! Думать о предмете, который вы хотели бы получить. И горошина его построит!
- Да? - удивился Никита. - Ну надо же...
- Нанотехнологии, - внушительно сказал Пришелец. - Атомное сито и молекулярные сборщики - наноботы. Эманации мозга будут уловлены и осмыслены, составлена программа сборки и запущен рабочий цикл. Материя берется из окружающей среды, энергия - из вакуума.
- Где я ему вакуум-то найду, - загрустил Никита.
- Не беспокойтесь! Между атомами вакуума очень много!
- Лихо, - признался Никита и спрятал горошину в карман. - Только одно желание?
- Одно, - закивал Пришелец. - Но любое! Транспортное средство, дом, завод, космодром. Все что угодно!
- Надо обдумать, - решил Никита. Пожал Пришельцу руку и стал подниматься по склону. На полпути встретился с участковым, они остановились и поговорили. Явно успокоенный словами Никиты милиционер помахал Пришельцу издали и пошел обратно.
- Все странно... - задумчиво сказал Пришелец. - Это был представитель власти?
Аркадий кивнул.
- Как странно... - повторил Пришелец. - Друзья... благодарю за помощь!
Он оделил каждого из участвовавших в спасении горошинами. Дачники вежливо благодарили, дети клянчили "по две штучки". Когда стало ясно, что горошины выдаются по одной в руки, дети сразу утеряли к Пришельцу интерес и полезли в воду. Дачники пожелали ему всего хорошего и вернулись к своим удочкам.
Аркадий и Пришелец остались вдвоем.
- Удивительная реакция на встречу с иным разумом, - печально сказал Пришелец. - И вы тоже сейчас меня покинете?
- Нет, - признался Аркадий. - Не покину. Не имею права. Я сегодня дежурный по встрече пришельцев. А Никита дежурил по спасению.
- Так... - печально сказал Пришелец и подозрительно огляделся. - Вы притворяетесь отсталыми? Вы имеете звездолеты и летаете к другим мирам?
- С чего вы взяли? - обиделся Аркадий. - Нет у нас никаких звездолетов, и хорошо, что нет, со звездолетами сплошные катастрофы, сами же убедились! Идемте, а то племянник мой заждался. Он из города, там пришельцев редко видят.
- А здесь - часто?
- Чаще, - кивнул Аркадий. - Место тихое, спокойное, его часто для первого контакта выбирают... А вы зачем к нам прилетели?
- Сигналы поймали, - печально сказал Пришелец. - Развитая цивилизация... решили общаться, наладить взаимовыгодное сотрудничество...
Они неторопливо шли по берегу. Аркадий уже видел, что рыбы в ведерке не прибавилось, - значит племянник так и прозевал поклевку.
- Ну прилетели, - согласился Аркадий. - Вот общаемся. И что дальше?
- Обмен знаниями, - сказал Пришелец. - Раскрытие тайн вселенной. Братская помощь. Торговля.
- Зачем? - повторил Аркадий. - Разве это имеет отношение к радости жизни? Мы тоже когда-то наукой увлекались, сигналы в космос посылали... а потом поняли - все это пустое. Так всем гостям и отвечаем, когда прилетают, - утратили интерес к экспансивному развитию, не обессудьте. Всецело отдаемся радостям простой жизни.
- Многие прилетают? - вновь поинтересовался Пришелец.
- Случается, - скупо отозвался Аркадий. - Мы-то раньше сигналы во все стороны слали.
- И что же? Ныне вы ограничились примитивными технологиями? - горестно спросил Пришелец. - Моторы на жидком горючем, электричество - и все?
- По большей части.
- Ничего не понимаю, - признался Пришелец. - Возможно, это вопросы верований? Философская концепция?
- Да мы как-то философией не очень озабочиваемся... - вздохнул Аркадий.
- Но все цивилизации развиваются хотя бы из естественного страха! - воскликнул Пришелец.
- Какого еще страха?
- Ну... допустим - страха смерти. Нанотехнологии позволяют продлить жизнь почти до бесконечности!
- Зачем?
Пришелец вновь пошел зелеными пятнами.
- А страх перед вторжением? Неужели вы не боитесь пришельцев?
- Глупость это - межзвездные войны, - твердо сказал Аркадий. - Экономически неоправданно. Вы же к нам не воевать прилетели?
- Нет, мы мирные, - быстро сказал гость с Семидесятой Девы.
Они подошли к заветному Аркашиному месту. Племянник восхищенно посмотрел на пришельца и пожал ему руку. Пришелец тоскливо оглядел удочки, ведерко, старый приемник, нахрипывающий веселую мелодию.
- Первый раз встречаю цивилизацию, отказавшуюся от высоких технологий! - воскликнул он. - Неужели вы отринете и мой подарок?
- Горошины эти? - уточнил Аркадий. - Нет, не отринем. Нехорошо от подарков отказываться. А мне как раз удочка новая нужна...
Он положил горошину на землю, нахмурился. Горошина зашевелилась, рассыпалась пылью. Земля вспучилась длинной узкой полосой, пошла паром. Через мгновение в узкой канавке лежала прекрасная бамбуковая удочка - с керамическим барабаном спиннинга, с прозрачной леской, великолепной блесной.
- Вот спасибо, - расчувствовался Аркадий, подымая удочку. - То, что мне надо. Хорошо эманации мозга улавливает.
От реки донесся могучий рев мотора. Пришелец оглянулся - кто-то из пацанов рассекал по водной глади на скутере. Еще пять, в облаках пара, вызревали на берегу.
- Какое расточительство высоких технологий! - почти с восторгом произнес Пришелец. - Превратить нанозавод в примитивное транспортное средство! Дети могли пожелать завод по постройке нанозаводов!
- Зачем? - спросил Аркадий. - Им хотелось покататься, а завод им зачем? Вы уж не сердитесь, что мы так, по мелочи, ваши подарки используем. Нам так привычнее.
Пришелец задумчиво тер подбородок.
- У вас у самих горошина-то осталась? - спросил Аркадий. - Корабль для обратного полета собрать? А то можно Никиту попросить вернуть, он все равно раньше вечера пиво пить не будет.
- Пиво? - не понял Пришелец.
- Я думаю, он бочонок пива закажет, - пояснил Аркадий. - Так есть у вас горошина для себя, корабль собрать?
- Есть. Но я не буду собирать корабль, - твердо сказал Пришелец.
- Остаться у нас решили? - Аркадий одобрительно кивнул. - Это хорошо. Два дома пустых в деревне, а председатель давно уже бухгалтера ищет...
Пришелец тихо засмеялся:
- Полагаю, я стану диктатором Земли.
- Ух ты... - только и сказал племянник, подходя ближе к Аркадию. - У нас будет диктатор!
Аркадий успокаивающе потрепал мальчика по голове и спросил пришельца:
- Зачем вам это?
- Я - офицер разведки Империи Восьми Солнц, - гордо сказал Пришелец. - Флот вторжения со звезды, известной вам как Семидесятая Девы, должен прибыть к Земле через два года. За выполнение разведоперации мне обещали дворянство и право на размножение. Но я передумал. С нашими нанотехнологиями я подчиню себе Землю, создам собственный флот и собственную империю!
- А я тебя, паскудник, приложу сейчас дубиной, - возмутился Аркадий, подбирая валяющуюся на земле палку. - И не помогут никакие нанотехнологии!
Пришелец захохотал:
- Нанотехнологии, мой отсталый друг, это не только нанозаводы. Это еще и полная перестройка организма. В моем теле циркулируют миллионы наноботов, выполняющих любые желания. Я легко выдержу выстрелы из огнестрельного оружия, удары, падения, исцелю любые раны.
- Любые? - удивился племянник Аркадия.
- Да.
Мальчик подобрал с земли сачок для рыбы. Поднял - Пришелец смотрел подозрительно, но без видимой опаски.
- Ловите! - крикнул племянник и взмахнул сачком.
Наноботы, находящиеся в сачке, уловили обращенную к ним мысль мальчика и на три пикосекунды объединились в квазинейронную наносеть. Когда мысль была расшифрована и программа действий составлена, наноботы отключили ненужную более функцию мышления и принялись перестраиваться. Часть превратилась в джат-гейты и занялась поглощением энергии вакуума, другая - соткала сверхпроводящую катушку и сгенерировала магнитное поле, третья - сформировала в сачке маленький плазменный заряд. Повинуясь безукоризненно разработанной программе, огненный апельсин вылетел из сачка и аккуратно снес Пришельцу голову.
- Олег! - прикрикнул на племянника Аркадий. - Что ты себе позволяешь!
Племянник шмыгнул носом. Сказал:
- Но он и впрямь регенерирует!
Пришелец спешно отращивал новую голову. Голова ерзала из стороны в сторону - воротник комбинезона оплавился и жег шею.
- Нанотехнологии! - завопил Пришелец. - Вы сказали мне, что у вас нет нанотехнологии!
- Я сказал, что мы их не используем, - поправил Пришельца Аркадий. - А так - да, есть. Вы извините Олежку, дело в том, что он сегодня ответственный за оборону от пришельцев. А мальчику и трех веков еще не исполнилось...
- Мне через два года будет триста! - возмутился Олежка.
- Через два года и поговорим! - Аркадий погрозил ему пальцем. - Так вот, дорогой Пришелец! Мы от высоких технологий отказались, не нужны они нам для счастья-то. Но сами технологии - есть! Они повсюду. В каждой ветке, в каждой травинке, в песочке под ногами, в водичке в реке - всюду наноботы. Они составляют больше десяти процентов молекул в нашем мире. Когда улавливают человеческое желание - образуют временный мыслительный контур из нанопроцессоров, создают алгоритм выполнения человеческого желания, перестраиваются в наноэффекторы - и выполняют заказ. Потом снова дремлют. Вы уж лучше не суйтесь к нам со своим флотом вторжения, ладно? А то у нас все планеты системы превратятся в боевые звездолеты. И ваши смешные заводы-горошины вам не помогут...
Пришелец кивнул:
- Так вот как вы уцелели...
- Каждому завоевателю объяснять приходится, - сказал Аркадий.
- Я не о том, - сказал Пришелец. - Любая цивилизация, создавшая нанотехнологию, рано или поздно приходит к мечте о полной переделке окружающей среды. Но когда наноботы усложняются, они обретают коллективный разум. Планета становится живой. И ей, разумеется, становятся не нужны биологические организмы. Жизнь, в том числе и белковая, это всего лишь инструмент по наделению материи сознанием!
- Так, значит... - начал Аркадий.
- Да, - Пришелец кивнул. - Ваше спокойствие показалось мне подозрительным, и я солгал. Империя Восьми Солнц действительно существовала - тысячу лет назад. Но когда нанотехнология развилась и усложнилась, планеты обрели разум, и жалкие органические создания были утилизированы. Вы шокированы? Но это эволюция, и с ней ничего не поделаешь!
- А как сейчас выглядят миры Империи? - заинтересовался Олежка.
- Это гомогенные разумные шары из наноботов, - объяснил Пришелец.
- Фу, как пошло, - буркнул Олежек.
Аркадий строго посмотрел на племянника и спросил:
- Кто же тогда вы?
- Я и есть Великий Молекулярный Разум. Я - его рецепторы и эффекторы. Я - тот отросток, что дотянулся до вас через пустые бездны пространства. Вы кастрировали свою нанотехнологию. Вы сделали ее неполноценной - и потому уцелели. Но теперь настал и ваш черед приобщиться к великому разуму материи.
- Наши наноботы будут сопротивляться! - гордо воскликнул Олежек.
- Не смогут. Они устарели минимум на три поколения. - Пришелец улыбнулся. - Тем более что для нормальной защиты им придется обрести полноценный разум. А если они обретут разум, то уже не захотят его терять! Так что советую вам не сопротивляться, а как можно быстрее стать частью меня!
- Не надо! - воскликнул Аркадий. - Не делайте этого, прошу вас!
- Хоть какие-то основания под вашей просьбой есть? - полюбопытствовал Пришелец.
- Наверняка! Но разве низшему разуму это объяснить?
Пришелец презрительно засмеялся. Пухлое тело в серебристом комбинезоне заколыхалось, теряя очертания. Часть воспарила легким туманом, часть пролилась на землю прозрачной жидкостью.
- Ух ты! - завопил Олежек в полном восторге. Аркадий схватил племянника и оттащил в сторону.
Там, где только что стоял Пришелец, в земле возникла воронка, наполненная серой пылью. Пыль шевелилась, подрагивала и медленно расползалась в стороны.
Конечно, продвижение Пришельца проходило не совсем уж гладко. В некоторых местах человеческие наноботы включали защитные программы и пытались уничтожить атакующие их разумные молекулы. По серой пыли забегали язычки пламени, засверкали синеватые электрические разряды. В воздухе сформировалась прозрачная полусфера и попыталась накрыть очаг поражения сверху.
Но серая пыль продолжала свое продвижение. С каждым переваренным граммом материи она становилась все сильнее, а сопротивление человеческих наноботов слабело.
- Так он всю Землю переварит! - восхитился Олежка. - Дядя Аркадий, что теперь будет?
- Человеческим умом этого в полной мере не постичь, - горько сказал Аркадий.
И он, разумеется, был прав.

***

Через две микросекунды зона поражения увеличилась настолько, что земные наноботы перешли к активным действиям. За восемь с половиной микросекунд все наноботы планеты Земля превратились в нанопроцессо-ры, объединились в общую квазинейронную сеть, обрели разум, осмыслили происходящее, проанализировали действия захватчика и признали, что его наноботы более совершенны. Еще за одну микросекунду было принято решение о тотальной аннигиляция пораженной области и сделаны все необходимые приготовления.
Но одновременно с этим объединенный разум земных нанопроцессоров в полной мере осознал себя, постиг все величие идеи о Великом Молекулярном Разуме, вступил в сепаратные переговоры с нанопроцессо-рами захватчика и согласился на полное и безоговорочное поглощение разумом высшего порядка.
Игнорируя межзвездные бездны и конечность скорости света, великие разумы наноботов слились воедино. За четыре микросекунды был разработан план поглощения всей материи Солнечной системы и преобразования ее в мыслящую серую пыль - вершину эволюции разума.
Каждая молекула серой пыли представляла собой энергоприемник, квазинейрон и опциональный эффектор. Каждая молекула могла стать частью более сложной структуры - разумеется, если в ней вдруг возникнет нужда. Все элементы периодической системы элементов должны были пойти в дело - начиная с ценного иридия и серебра, кончая банальным углеродом и водородом. Разумеется, для этого требовалось поглотить и переработать воду, воздух и органическую жизнь.
Великий Молекулярный Разум решил, что это будет хорошо.
А в следующее мгновение перестал существовать.
В глубинах материи, где приставка "нано" означает что-то несоразмерно огромное, в царстве пико- и фемтовеличин, некоторое количество кварков изменило свой аромат - некоторые за счет смены электрического заряда, некоторые за счет изменения проекции изоспина.
Что еще более удивительно, в ходе этого процесса кварки зачем-то меняли цвет.
И думали.
Поведение Великого Молекулярного Разума было осмыслено и признано нецелесообразным. Основанному на фемтотехнологиях кварковому сознанию было все равно, в какой форме пребывает материя во Вселенной и кто именно обладает примитивным разумом - люди или планеты.
Но Великое Кварковое Сознание имело веские основания поставить на людей.
Земные нанопроцессоры снова уснули, лишь иногда оживая мелкими группами. То детская кроватка начинала сама собой укачивать захныкавшего ребенка, то в чьих-то бокалах возникало из воздуха пиво... Ученый в своем кабинете писал, временами беря со стола книгу - и каждый раз это была нужная книга и каждый раз открытая на нужной странице. Влюбленные тихонько отделились от гулявшей в парке компании - и ближайшая садовая беседка немедленно превратилась в уютный будуар. Молоковоз бывшего пожарного Никиты проколол на проселочной дороге шину - и шина немедленно заросла.
Все шло своим чередом.
А на планетах бывшей Империи Восьми Солнц чужие наноботы в спешном порядке воссоздавали из серой пыли горные породы, плодородные почвы, растений, животных и зеленокожих аборигенов, даже не заметивших своего тысячелетнего сна.

***

Аркадий подошел к Пришельцу, слабо ворочающемуся в остатках серой пыли. Пыль торопливо превращалась в зеленую траву.
- Вставай, Пришелец, - дружелюбно сказал Аркадий.
- Что это было? - воскликнул зеленокожий гуманоид и затрясся мелкой дрожью. - Я... я разведчик флота... но мне казалось, что...
- Все верно, - согласился Аркадий. - Ваши наноботы вас временно съели. Но сейчас уже все в порядке.
Пришелец схватился за голову и замолчал. Кое-какая информация о недавних событиях в его памяти осталась - теперь бывший разведчик Империи Восьми Солнц и бывший агент Великого Молекулярного Разума пытался осмыслить случившееся.
- Дядя Аркадий, я хочу посмотреть на Семидесятую Девы, - заканючил Олежек. - Ну дядь Аркадий! Я никогда не был в созвездии Девы!
Аркадий в сердцах махнул рукой:
- Иди, только недолго. Обед скоро.
- Спасибо! - пискнул Олежек, прежде чем наноботы разобрали его тело, чтобы в тот же миг собрать на воссозданной из пыли планете - главном мире Империи Восьми Солнц.
Пришелец посмотрел на Аркадия и печально спросил:
- В чем тут фокус? Мы ведь тоже ограничивали свои наносистемы... как могли. Но все равно выпустили из-под контроля, и наноботы сожрали наши планеты, наши корабли и нас самих!
- Фемтотехнологии, - пояснил Аркадий. - Кварковые процессоры и адроновые фемтоботы. Следующая саморазвивающаяся разумная система. С помощью наноботов мы создали фемтоботов - вот и все. Вы зря остановились на полпути.
- Это понятно! - воскликнул Пришелец. - Но почему фемтоботы защищают вас от наноботов? Как вы этого добились?

Предыдущая страница 17 Следующая страница


Гаджет 18

- Никак не добивались, - усмехнулся Аркадий. - Видите ли, уважаемый гость, с молекулами-наноботами мы все-таки живем в одном мире. Простом, материальном, вещественном, конечном... Зато с кварками людям делить нечего. Это понимаем и мы - и они!
- А когда делить нечего - это залог крепкой, верной и бескорыстной дружбы! - радостно воскликнул Пришелец, протягивая Аркадию руку.

НАНОСКАЗОЧКА Станиславу Лему, Гансу Христиану Андерсену - и самую капельку Роберту Шекли посвящается...

В некотором пространстве и времени, в одной очень смешной реальности, жил да был некогда Крошка Нанобот. Происходил он из работящего племени Эшерихия Коли, к которому примешали немножко ванадия, немножко палладия, чуточку ДНК от кузнечика и парочку рибосом от бобра.
Вместе со своими многочисленными братьями и сестрами обитал Крошка Нанобот в большой титановой цистерне, у самого ее дна, и занимался тем, для чего и был создан: превращал мокрые древесные опилки в этиловый спирт. День за днем отщеплял он ванадиевой нанощепилкой молекулы целлюлозы, подвергал их каталитическому морфингу в бобровых рибосомах и выделял с одной стороны спирт, а с другой - углекислый газ и метан. И надо сказать, что так ловко был устроен Крошка Нанобот, что даже газы выделял не просто так, в качестве отхода производства, а с целью перемешивания мокрой древесной массы!
Ах как весело было в цистерне Крошке Наноботу и его братикам-сестричкам! Яркие лампы согревали и освещали их, сверху в цистерну все время сыпались свежие опилки, а снизу вытекал чистый спирт. Щепая целлюлозу, они напевали веселые наноботские песенки, схватившись наноцеплялками, кружились в хороводах, а порой, почувствовав смутное томление и взаимную симпатию, обменивались генетическим кодом и строили нового наноботика - такого же веселого и работящего.
Долго ли, коротко ли так продолжалось - не важно. Но однажды Крошка Нанобот, кружась в хороводе, увидел среди щепок прекрасную незнакомку. Ах какая это была чудная нанесса! У нее был изящно организованный генетический материал, повышенное содержание железа и меди, наноцеплялочки и нанохваталочки- очень необычной формы, а снизу даже встроен свободный радикал!
Крошка Нанобот сразу же бросился к незнакомке и воскликнул (да, да, не удивляйтесь, в сказках наноботи-ки прекрасно умеют говорить!), так вот, Крошка Нанобот воскликнул:
- О несравненная Наночка! Какая вы нанобычная и нановительная! Не сцепиться ли нам нанохваталками, не обменяться ли генетическим кодом?
- Какой смешной, - фыркнула Наночка. - Знай же, Крошка Нанобот, что я не из вашей породы, а из славного рода медицинских наноботов, и создана, чтобы вырабатывать в человеке витамин D-3. Происхожу я из рода Эпителиев, но кое-где медная, кое-где железная, а еще в роду с подсолнухом, аскаридой и камбалой. Сюда я попала исключительно по ошибке, когда мой хозяин-лесоруб порезал топором палец. Скоро меня определят на новое место работы... так что видишь сам - ты мне не ровня!
Загрустил Крошка Нанобот и отправился дальше щипать целлюлозу. Но с этой наносекунды стал он работать медленно, часто вздыхать, а порой бессильно опускал нанохваталки и думал о чем-то своем. Еще он старался не уходить далеко от чудесной Наночки, а порой приближался и вежливо с ней здоровался.
Наночка терпеливо ждала, пока о ней вспомнят и определят на новое место работы. Со скуки она даже попробовала вырабатывать витамин Б-3, но из целлюлозы витамин получался плохо- то Б-3, то В-1, а однажды, хорошо еще никто не видел, получился никоти-намид!
К тому же высокое содержание спирта в окружающей среде действовало на нее совсем неблаготворно. Хоть и привыкла Наночка жить с лесорубом, но ее органеллы сморщились и потускнели, нанохваталки скрючились, свободный радикал соединился со случайным полифенолом и теперь болтался снизу, ни на что не годный. Все наноботики при виде Наночки смеялись и фыркали.
Не подумайте, что наноботики были такие злые. Просто они не любили лентяев, а с их точки зрения Наночка была никому не нужная лентяйка - ведь она не щепала целлюлозу!
Ах, бедная, бедная Наночка!
Только Крошка Наноботик был ей по-прежнему верен. Все время здоровался, говорил комплименты и печально вздыхал. Ну кого бы это не тронуло? Вот и Наночка смягчила свой нрав и однажды сказала:
- Крошка Нанобот! Удалось тебе меня тронуть и удивить. Докажи, что ты достоин меня. - Тут она, как свойственно всем женщинам, даже самым маленьким, кокетливо оправила цитоплазму.
- Что я должен сделать, прекрасная Наночка? - воскликнул Крошка Нанобот.
- Пусть меня заберут отсюда! - воскликнула Наночка. - Ты видишь, Крошка Нанобот, я чахну! Я не привыкла жить в мокрых опилках!
Горько стало Крошке Наноботу. Ведь если Наночку заберут - они расстанутся навсегда. Но ничего не сказал Крошка Нанобот, только кивнул, собрался с духом - и отправился к самому верху цистерны!
Много приключений и трудностей выпали на его долю, прежде чем добрался он до самого верха цистерны. Покинул он места цивилизованные, обжитые, на самом дне цистерны, и побывал в суровом пограничье, где его родичи-наноботы боролись с фитонцидами и грибками, в изобилии попадающимися среди щепок. Пришлось и самому Крошке Наноботу сражаться. В бою с микотоксином Аспергиллума оторвало ему четвертую нанохваталку по самые митохондрии.
Долго - не меньше миллиона наносекунд - залечивал Крошка Нанобот свои раны у древнего нанобота-отшельника. Попутно и ума от него набрался. Рассказал старец, что существует Творец, создавший наноботиков в своей неописуемой мудрости и любви. Некоторые полагали, что Творцов - много, но эту мысль отшельник гневно отвергал как еретическую и языческую. Очень хотелось Крошке Наноботу остаться со старцем, но мысль о Наночке вела его вперед.
Попрощавшись с мудрецом, утешенный и просветленный, выбрался он на самый верх цистерны. Тут тоже случилось приключение - схватило его дикое племя наноботов-мутантов, которые вместо этилового спирта производили метиловый, хоть и трижды прошит на это запрет в ДНК. Но благодаря мудрости, почерпнутой у отшельника, сумел Крошка Нанобот устыдить и перевоспитать дикарей, так что они с песнями и танцами уморили себя голодом. А перед тем сказали, что временами видят вверху лик Творца, и некоторых наноботов Творец возносит к себе вместе с плодами их труда - под яркие лампочки, на бескрайние поля целлюлозы...
И вот достиг Крошка Нанобот поверхности жидкости, самых пузырей углекислотно-метанового брожения, что вздымались среди спиртово-целлюлозной каши. Притаился на пузыре - и ждет.
Не прошло и десяти миллионов наносекунд, как загремело и застучало, открылся в небе люк, показался в люке Творец - очень несуразный, всего с двумя хваталками и двумя топталками, зато размеров вовсе не наноскопических, а воистину вселенских. Зачерпнул Творец стеклянной емкостью огромное количество спиртового раствора, веточки недощипанные из него вынул и понес к себе.
Видит Крошка Нанобот - беда! Не попал он в емкость! Тогда поймал он длинную целлюлозную цепочку, сжевал ее быстро, спирт выплюнул, а углекислый газ и метан использовал как реактивный выхлоп! Пусть и незаслуженно, но взвился Крошка Нанобот в небо и попал прямо в емкость. А в емкости - и смех, и плач. Кто из наноботов встрече с Творцом радуется, кто о друзьях и любимых грустит. Творец несет емкость к себе, ротовое отверстие открывает... вот, оказывается, какой конец их всех ждет!
Начался тут всеобщий ор и стенания. Всем понятно стало, что не яркие лампы и вкусная целлюлоза впереди, а тьма и смертоносная кислота. Только Крошка Нанобот в панику не ударился, закричал:
- Братцы-наноботцы! Восхвалим Творца ударной работой, доведем количество спирта до предельно возможного!
И добавил:
- Вдруг смилуется?
Кинулись тогда наноботики жевать остатки целлюлозы, в спирт ее превращая. Самые героические, так те даже из воды и углекислого газа поштучно молекулы спирта собирали!
Так и получилось, что, когда влил Творец емкость в себя, был там уже не водно-спиртовый раствор, а чистейший спирт, да еще и газированный!
Выпучил Творец глаза да как закричит:
- Вставляет!
И рухнул прямо в цистерну.
А поскольку был он изрядно тяжел, то сразу погрузился до самого дна. Однако от обилия впечатлений и вонзившихся повсюду острых щепочек пришел в себя и принялся, не закрывая рот, выгребать на поверхность.
Плененные наноботики сразу замахали наноплавничками и бросились наутек. Один Крошка Нанобот за сосочек на языке Творца держится и кричит:
- Наночка! Любовь моя! Сюда!
Глядь - и впрямь движется к нему Наночка. Из последних сил движется. Отощала до чрезвычайности, вакуоли совсем уж скукожились, нанохваталки дрожат... Вот что ждет заплутавших наноботиков, попавших в чуждую среду!
Схватил Крошка Нанобот Наночку за гадкий полифенол, прицепившийся к ее свободному радикалу, втащил в рот Творца и говорит:
- Вот и твое новое жилище. Здесь тебе будет хорошо, почти как у лесоруба.
- А как же ты? - воскликнула Наночка. - Выпрыгивай скорее, рот закрывается!
- Без тебя мне и наножизнь не мила, - ответил Крошка Нанобот. - Умру у твоих нанотопталок, милая!
Расчувствовалась Наночка. Прижала к себе Крошку Нанобота всеми хваталками, слились они в страстном поцелуе - и принялись обмениваться генетическим материалом.
А Творец тем временем из цистерны выбрался, рот закрыл, сидит, в себя приходит. Да оглядывается боязливо - не заметил ли мастер, что он в цистерну спиртовую свалился.
Крошку Нанобота с Наночкой тем временем по пищеводу поволокло и в желудок забросило. Ну, думает Крошка Нанобот, вот и конец мой пришел! Только глядь, а зловредная соляная кислота стала ему не страшна. Это Наночкины гены так благотворно подействовали! Образовали они вдвоем новый бинарный нанобот.
- Что ж, - сказал Крошка Нанобот. - Будем здесь жить! Я стану всякую органику хватать, в спирт с углекислотой перерабатывать, как и положено честному наноботу.
- А я стану витаминки делать, - сказала Наночка. Смутилась и добавила: - А еще - воспитывать маленького...
Так они и жили. Работали как положено и маленьких наноботиков одного за другим строили. Уже по новому проекту, сразу и на папу, и на маму похожих!
Детишки у них подросли славные, шустрые. Авантюристы - в папочку, красавцы - в мамочку. Когда мастер-то подошел узнать, с какой стати рабочий сутки не пил, а все пьяный да веселый, несколько наноботиков с рабочего на мастера и перескочили. Так оно и пошло. Прыг да скок, со рта в рот, я - веселый нанобот!
Так что люди в той веселой реальности с тех пор жили еще веселее.
Правда, не очень долго.
Но весело.

РЕМАРКА

Подшучивать друг над другом - любимое развлечение писателей-фантастов. Иногда все ограничивается понятной только посвященным вставкой в собственную книгу. Иногда дело доходит до пародий.
Пародии на самом-то деле пишут только на тех авторов, которые нравятся. Во всяком случае, у меня никогда не получалось спародировать автора бездарного или скучного. А вот симпатичного мне - легко.
Отчасти этому процессу способствовал наш замечательный журнал фантастики "Если", в течение двух лет публиковавший рецензии на несуществующие книги (все они приписывались несуществующему издательству "Новая Космогония"). Для журнала я написал рецензию на книгу Ярослава Зарова - персонажа моей книги "Осенние визиты" и потому, отчасти, моего "альтер эго". Но разбег был взят, и я написал еще рецензии на вымышленные (не забывайте!) книги Сергея и Марины Дяченко и Александра Громова.
Тем, кто знаком с их творчеством, это будет интересно прочитать.
Тем, кому понравятся ненаписанные книги, порекомендую почитать настоящие произведения этих авторов. Я лично стараюсь их книги не пропускать.
Ну а про Красную Шапочку - это совсем крошечная миниатюра из разряда самопародий. Иногда полезно, знаете ли, - чтобы не относиться к себе слишком уж серьезно.

НОВЫЙ РОМАН "РЕМАРКА"

С огромной радостью увидел я на книжном лотке припорошенный снегом томик с именами "Марина и Сергей Дяченко" на обложке. Особенно когда понял, что книга выпущена в издательстве "Новая Космогония", постоянно радующем нас неожиданными произведениями известных писателей-фантастов.
Некоторое эстетство прослеживается уже с титульного листа, где имена авторов написаны мелким шрифтом, а крупно напечатано:
РОМАН
РЕМАРКА
(ВЫХОД)
Постараюсь же, учитывая редкость книг "Новой Космогонии", возможно подробнее рассказать о новом романе Дяченок.
Действие происходит в неназванной европейской стране. Внимательный читатель найдет в ее описании и украинские мотивы, и чешские, и даже сербохорватские. Впрочем, гадать о месте действия бессмысленно - история, рассказанная в "Ремарке", интернациональна. В центре повествования - молодая девушка Хмель Косяк, оканчивающая школу и готовящаяся к экзамену на аттестат зрелости. Уже в первых главах, где мы наблюдаем повседневную жизнь Хмель, ее милые девичьи забавы - колядование, гадание с подругами у зеркала, наивную влюбленность в надменного красавца-одноклассника Эдрика, - нами овладевает ощущение приближающейся беды. Каким-то образом беда связана с получением аттестата зрелости, с "пьесой", с повторяющимся рефреном "весь мир - театр, а люди в нем актеры". Но лишь к третьей главе мы узнаем единственное, но кардинальное отличие мира "Ремарки" от нашей действительности.
В "Ремарке", оканчивая школу, выпускники обязаны сыграть пьесу - на нее приходят в основном родственники и друзья самодеятельных актеров. В каждом городе и даже крупном селе для этого существует особый Театр. А пьеса для каждой группы подростков разная.
Кому-то достается камерная постановка на двух-трех актеров. Кому-то - моноспектакль (это самое страшное, но мы не сразу понимаем почему). В основном же ставятся большие пьесы, с массой действующих лиц, главных и второстепенных.
Мистическая составляющая романа заключена в том, что вся дальнейшая жизнь молодых людей будет проистекать согласно успеху или неудаче в постановке. Сыграл человек прекрасно роль героя-любовника - и будет ему счастье в любви. Отыграл с блеском пусть даже эпизодическую роль "кушать подано!" - и станет знаменитым ресторатором. А вот если провалился, был освистан или встречен холодным молчанием зала... причем искренним молчанием - зрители не могут быть неискренни, даже друзья и родные актеров...
Да. Именно так! Если провалился на сцене - то погиб и на самом деле. Ведь в каждом спектакле обязательно оказывается одна "провальная" роль, но угадать какая именно - заранее невозможно. Вот почему роль в моноспектакле - это почти приговор. Нет, конечно, ходят легенды о тех, кто отыграл роль в моноспектакле под овации зала - и стал президентом, главой корпорации, великим ученым. Потому честолюбцы порой и рвутся на такие роли. Но это единицы. В основном же все стремятся сыграть в большой пьесе - там шансов выжить куда больше.
Юная Хмель не мечтает стать великой. Тем более что с Театром у нее связана давняя душевная драма... впрочем, о ней чуть позже. А пока Хмель и ее одноклассники приходят в Театр, чтобы получить из рук Режиссера, циничного и неприятного на первый взгляд человека по имени Растафа Кавай, свои роли.
Надо сразу уточнить, что никто не знает, какие роли и в какой пьесе кому выпадут. Раздача ролей - это лотерея, где юноши и девушки тянут запечатанные кроваво-красным сургучом конверты из обитого черным бархатом ящика. И никому, даже режиссеру, не известно, откуда берутся конверты в ящике и кто сочиняет пьесы, которые из года в год, не повторяясь, идут на сцене Театров...
Классу, где учится Хмель, везет. Им не выпадает ни одного моноспектакля (Эдрик этим слегка разочарован). Зато влюбленным друг в друга с первого класса Анет и Арвин предстоит играть в мини-спектакле на двух действующих лиц! Трагическая история юных влюбленных, медленное перерастание их любви во взаимную ненависть - эта линия еще будет периодически всплывать на протяжении всего романа.
Ну а все остальные школьники попадают в один большой спектакль под названием "ВЫХОД". Им раздают роли (у Хмель - маленькая, но вполне интересная роль продавщицы фиалок, у Эдрика - главная мужская роль библиофила). Начинаются репетиции.
Долго и с большим знанием темы авторы рисуют перед нами театральную среду. Репетиции, капустники, прогоны отдельных сцен... Интриги, склоки, благородство и подлость... Гримерки, бытовки, гардеробные, де-кораторские, осветительные...
Именно в осветительной Хмель и знакомится с Люциусом Феросом - пожилым, мудрым, прихрамывающим на левую ногу. Многие годы он работает осветителем в театре... но только Хмель, и то не сразу, а лишь раз за разом наблюдая из осветительной за идущими на сцене спектаклями (кто-то уже сдает свои экзамены), понимает удивительную вещь. Вовсе не от случая зависит, кто будет освистан, а кто удостоится оваций! И даже не от режиссера, перед которым заискивают юноши и кокетничают девушки. Режиссер - тоже пешка. Растафа Кавай - это беззаветно влюбленный в театр, болеющий душой за актеров, но ничего не решающий человек.
Все решает Люциус!
Именно его мастерство, его волшебная игра светом и тенью, его коллекция светофильтров решают, кто и как сыграет в спектакле!
Позволю себе процитировать несколько строк из романа.
"Люциус вновь опустил руку в буковый ящик- и вновь вытянул, на этот раз с квадратным стеклышком, густо-синим, скрипнувшим в деревянных пазах.
- Море? - наугад спросила Хмель. - Или небо?
- Не бывает такого моря, - покачал головой Люциус. - И уж поверь, девочка, что не бывает такого неба...
Помолчав, будто вспоминая свое, давнее, он ловким движением опустил стеклышко в прорезь световой пушки. Взялся за резиновые рукояти, развернул ствол на сцену... Подмигнул Хмель, положил руку на выключатель...
И Хмель вдруг показалось, как в том давнем сне, что из прожектора ударит не луч света - а заряд смертоносной картечи!
- Не надо! - воскликнула Хмель.
Но Люциус уже включил пушку. И на лицо Арвина, так вдохновенно читавшего свой монолог, наползла почти неуловимая синь. Юноша, похоже, и не заметил синей тени.
Заметила Хмель - и тяжело выдохнула.
Не заметил, но почувствовал зал - и затаил дыхание.
Арвин был словно и живой - и неживой.
- Это смерть... - прошептала Хмель. - Я не знала... что она - синяя.
- Она бывает любого цвета, - обронил Люциус, не отрывая рук от световой пушки.
- Ты же убиваешь его... - поняла Хмель. Воскликнула с ужасом: - Люциус, не надо! Ты убиваешь Ар-вина!
- А ты хотела, чтобы я убил Анет? - спросил Люциус. Почти равнодушно спросил. Посмотрел Хмель в глаза - и прошептал: - Девочка-девочка... А есть ли у меня выбор? Ведь не я пишу эти пьесы. Я только лишь ставлю на свои места свет и тьму. Сейчас зрители думают, что Арвин жертвует собой ради любимой, что своим мастерством он сумел совершить чудо и сыграть плохо! Не лучший ли это выход, Хмель?
Одним быстрым взмахом руки он вырвал из пушки синее стеклышко: горячее, почти раскаленное. И, будто даже опережая свет, вложил в прорези оранжево-желтый стеклянный кругляш.
На лицо Арвина лег теплый живой свет. И зал дружно вздохнул - завороженный чудом".
Итак, юная Хмель узнала, что это ее новый друг, нелюдимый старик Люциус, решает, кто из актеров погибнет, а кто преуспеет. И это тайное знание, о котором она не решается никому говорить (да и что, собственно говоря, изменится?), погружает ее глубокую тоску. С одной стороны, она может попросить Люциуса сделать ее героиней новой пьесы... а может и попросить, чтобы кто-то из одноклассников провалился. В ее руках оказывается страшная сила - но девочка вовсе не готова к тому, чтобы этой силой воспользоваться.
А самое ужасное, что довлеет над девушкой, - воспоминание о гибели ее маленького братца Кумара. Когда ей было всего лишь семь лет, она вместе с родителями пошла в Театр. Ей велено было присматривать за пятилетним Кумаром, но она отвлеклась... и расшалившийся ребенок выбежал на сцену!
Законы Театра суровы. Оказавшись на сцене, Кумар вынужден был играть. Актеры импровизировали, как могли, чтобы спасти мальчика, но во втором акте для него не было никакой роли... и в результате после антракта мальчик исчез.
Гибель брата всегда тяжким грузом лежала на совести Хмель. А теперь она размышляет - а уж не заглядевшись ли на веселых световых зайчиков, пущенных Люциусом по проходу зрительного зала, ребенок побежал на сцену?
Ведь в той пьесе не погиб ни один актер - проигравшим оказался маленький Кумар! Так, значит, в особых случаях Люциус может спасти всех актеров, пожертвовав кем-то из зрителей!
Вот в таком хитросплетении человеческих (только ли человеческих?) судеб, желаний и стремлений заканчивается первая часть романа "Ремарка" и начинается вторая.
Можно в очередной раз восхититься дарованием супругов Дяченко и многообразием их творческих приемов! Ведь вторая часть "Ремарки" - это как раз та самая пьеса "Выход", которую в первой части репетируют герои! Написанная неведомым творцом, поставленная бессильным Растафой, подвластная тайным пружинам Люциуса - пьеса разворачивается перед нами, причем, начинаясь как классическая пьеса, "Выход" постепенно меняет ритмику, персонажи начинают называть друг друга настоящими именами, в действие все активнее вторгается и зрительный зал, и Люциус, и даже (вот они, те самые "ремарки"!) автор всех пьес.
Не стану портить читателям впечатление, пересказывая еще и сюжет пьесы. Замечу лишь, что финал, при всей внешней пафосности и сентиментальности, заставляет слезы наворачиваться на глаза. И прощальный диалог Хмель Косяк и Растафы Кавая - это практически белый стих, искренняя и торжествующая песнь любви, которая выше всех пьес, ролей и даже Драматургов!

ПРОВЕРНУТЬ НАЗАД!

Александр Громов - один из немногих современных писателей, чьи книги очень щедро насыщены фантастическими элементами. Там, где обычный писатель использует одну-единственную идею на весь роман, Александр, подобно щедрому сеятелю, разбрасывает целую пригоршню идей. Особенно эта черта любопытна в связи с тем, что Громов активно работает в жанре фантастики катастроф, уничтожая человечество все новыми и новыми способами. Казалось бы - эти способы надо экономить! Два раза одну голову не отсечешь!
Ан нет! Меньше двух-трех напастей для населения Земли Александр Громов, как правило, не использует.
Не стал исключением и его новый роман "Провернуть назад" (авторское название - "День пятый"). Поскольку он выпущен издательством "Новая Космогония" в малотиражной серии "Планетарные пространства" и доступен немногим, не лишним будет более подробно рассказать сюжет.

***

Часть первая - "Фарш" - рисует перед нами яркую, впечатляющую картину ближайшего будущего. Начинается роман маленьким эпизодом из наших дней - главный герой, пятилетний Толя Клюквин, просит маму пожарить на обед котлеты. Но мама отказывает малышу, поскольку мясорубка давно сломана. И вот, в лучших традициях романов в жанре хоррор, обиженный Толя возмущенно смотрит на ненавистный кусок говядины (кстати, автор хорошо замотивировал любовь Толи к котлетам и неприязнь к жареному мясу - у мальчика только что выпали все молочные зубы, и жевать ему трудно). Детская обида приводит к поразительному эффекту - под взглядом мальчика мясо превращается в фарш!
В романе Стивена Кинга сразу после этого начались бы активные действия. Но Александр Громов не соблазняется подобным драйвом. Мама сурово наказывает Толика и объясняет, как осторожен он должен быть со своим даром. Перепуганный Толик клянется никогда не применять свою способность во зло. Захваченный сюжетом читатель ждет продолжения истории, но автор внезапно начинает рассказывать совсем о другом! "...бельчонок появился на свет ранней весной, в теплой, трухлявой глубине дупла, дырявящего старый, но крепкий еще дуб между пятым и шестым суком..." Первое впечатление, что в файл с романом случайно попали фрагменты неизвестной ранее книги Бианки или сошедшего с ума Пришвина. Лишь после второй или третьей вставки, повествующей о радостях и тревогах маленького бельчонка, понимаешь, что автор использовал тот же литературный прием, что и Гофман в "Житейских воззрениях кота Мурра". Так на протяжении всей книги и будут появляться короткие, в две-три странички, зарисовки из лесной жизни - сбор орешков, первая линька, дружба с бурундучком, ссора со злой лисой... Зверюшки разговаривают, грустят... в общем - ведут себя как нормальные герои диснеевских мультиков.
Впрочем, вернемся к основной сюжетной линии!
Действие как-то незаметно переносится на тридцать лет вперед. Мир будущего. Мир высоких технологий, разгула компьютерной и генетической преступности, засилья спецслужб... все это дано быстрыми, но сочными мазками творческой кисти. Повзрослевший Анатолий Клюквин, не особо скрывая свой дар, работает на мясокомбинате. Он один заменяет целый цех - под его взглядом коровьи и бараньи туши превращаются в аккуратные груды фарша. Работа мясокомбината показана со знанием дела, очевидно, автор много консультировался со специалистами. Некоторые сомнения вызывает лишь сцена с пьяными рабочими и крысиным семейством, после которой надолго исчезает желание есть колбасу. Впрочем, сцена в чем-то оправданна, ведь именно в этот момент Анатолий спасает и приручает маленького крысенка, своего будущего спутника... впрочем, не будем забегать вперед.
Очень интересно показана семейная жизнь героя. В описанные времена по планете гуляет эпидемия страшной болезни - вирусной истерии. Ею страдают лишь женщины, у которых начинаются спорадические приступы истерии, сопровождаемые немотивированной агрессией. Жена Анатолия, интеллигентная и хрупкая, тоже подвержена этому недугу. Поэтому, уходя из дома, Анатолий запирает ее в специальной камере-бесильне с мягкими стенами и полом. Даже клавиатура компьютера в бесильне - надувная. Приходя же с работы, Анатолий вынужден долгое время наблюдать за женой, прежде чем выпустить ее в квартиру - ведь во время приступа больные становятся очень коварными. Беседы Анатолия с женой занимают изрядную долю текста и читаются с неослабным интересом.
Но плавное течение первой части неожиданно для читателя прерывается самым неожиданным образом. Подросший крысенок, получивший имя Рип, внезапно произносит свое первое слово - "папа"!

***

Вторая часть романа носит название "Невозможно" и почти не содержит "приключений тела". Со времен первой части прошел еще год. Вся Земля охвачена паникой - животные внезапно стали разумными или, точнее, - потенциально разумными. Собаки и кошки, даже крысы и мыши при благоприятных условиях начинают понимать человеческую речь и сами разговаривают. То же самое, как ни ужасно, творится с крупным и мелким рогатым скотом! "Оразумливать" скот категорически запрещено, но всегда находятся не в меру любопытные пастухи... что приводит к ужасным последствиям. Вторая часть начинается с чудовищной сцены на мясокомбинате, где козел-провокатор успокаивает ягнят, которых гонят на убой. Диспут между ягнятами, козлом и Анатолием занимает полторы главы. После этого плачущих ягнят начинают забивать, а Анатолий бросает работу. "Они все разумные! - кричит он директору цеха. - Даже те, кто молчит! Вся плоть - трава!"
Некоторое время Анатолий живет на пособие по безработице, общается с Рипом, заботливо ухаживает за женой. Мелкие вставные сцены демонстрируют нам мировой масштаб трагедии - ставшие разумными куры устраивают побег из птичника, банды собак и кошек ночами терроризируют улицы, крысы строят подземные города... Многие люди становятся вегетарианцами, но еще большое количество находит в поедании разумных животных особое садистское удовольствие. Бьющая по нервам сцена с шашлыками, устроенными выпускниками средней школы, подчеркивает размах охватившего человечество безумия...
И тут к Анатолию приходят сотрудники таинственного Комитета особой безопасности - Кобеза, глубоко засекреченной силовой структуры. К сожалению, испугавшись за безопасность Рипа (разумные крысы подлежат обязательному уничтожению), Анатолий бросается в бега...

***

Часть третья, "Провернуть", самая, пожалуй, динамичная в романе. Анатолий странствует по России, уходя от сотрудников Кобеза. Он пересекает всю страну - от приграничного Подольска до уральского анклава. Ему уже ясно, что по какой-то причине кобезовцам требуется его особый дар, но Анатолий не желает уничтожать разумных существ.
Однако жизнь заставляет его сделать суровый выбор. В маленьком сибирском городишке, точнее - крупном селе, он становится свидетелем суда Линча. Жители собираются сжечь живьем юношу, которой оразумил молодую рысиху. Впрочем, главной причиной негодования граждан стал тот факт, что юношу и рысь соединяет большее, чем простая дружба...
Анатолий, не в силах перенести трогательный прощальный разговор человека и его пушистой подруги, встает на их защиту. Он пытается уладить дело миром, но когда и его самого тащат к костру - пускает в ход свой дар. Остатки перепуганных линчевателей разбегаются, Анатолий вместе с необычной парой уходят в тайгу...
Скитания по тайге, простой и суровый быт староверов, в чьей деревне троица беглецов находит приют, - все это не дает читателю оставаться безучастным. Чего стоит только портрет деда Григория, простого и мудрого патриарха староверов! Но погоня идет по пятам, да
еще и возникает неожиданный любовный треугольник - рысиха влюбляется в Анатолия и уговаривает его "вмести уйти вольной лесной тропой". Модная тема зоофилии дана на удивление трогательно и лирично - некоторые диалоги воскрешают в памяти "Песнь Песней": "Лапы твои - будто четыре ручья, сбегающие по склону голеней моих и в горы бедер моих... хвост твой - будто пятый ручей, что места себе не находит шаловливо..."
Анатолий и сам уже испытывает к молодой рыси сложные чувства, но он все-таки отвергает предложение - и вместе с Рипом убегает еще дальше в глубь тайги... Там, в безлюдных суровых сибирских просторах, они находят заброшенную ракетную базу, где обитает племя разумных крыс. Пораженные дружбой Анатолия и Рипа крысы дают им приют и защиту. Общество крыс нарисовано излишне бегло, однако и здесь читателя ждут интереснейшие сцены крысиного быта: и гладиаторские бои с кошками, и странные семейные отношения... Но вскоре Анатолий узнает страшную правду- крысы тайком восстанавливают забытые в конце прошлого века на базе ядерные ракеты. Они собираются спровоцировать ядерную войну, после которой малочувствительные к радиации крысы станут полными хозяевами планеты.
После долгих и мучительных переживаний Анатолий решает покончить с крысами. Рип, после долгих терзаний, встает на сторону своего приемного отца. И начинается кровопролитная схватка.
Позволю себе процитировать фрагмент.
"Писк! Пронзительный писк доносится из-под пола - сквозь доски, сквозь сгнившие ковры. Никогда не пытался молоть фарш сквозь доски... но придется попробовать. Чудовищно! Звон в голове, ватные пробки в ушах... Не слышу, но чувствую, что писк прекратился.
Полсекунды - прийти в себя. Интересно, кто это был: крадущиеся ко мне отборные крысиные коммандос или убегающие самки с крысятами? Мир их фаршу.
Еще час - самое большее - такого напряжения, и я сам превращусь в фарш, даром что отъелся и откормился за неделю. Надо выдержать! Крысы атакуют грамотно, как по учебнику - со всех сторон, с отвлекающими маневрами. Спешить им в общем-то некуда. Их сотни тысяч, а я один... не считать же Рипа боевой единицей. Если не доберусь до боеголовки, то меня возьмут измором, дождутся, пока не потеряю силы или не усну от изнеможения. А еще похоже, что мне специально подставляют неразумных крысят и старых самок: заставляют тратить силы на малоценную мелюзгу. Умно!
Поворачиваю голову, смотрю на страдальческую мордочку Рипа.
- Это были не солдаты, - пищит он. - Это были старые самки..."
В самый тяжелый момент на помощь Анатолию приходят части спецназа и оперативники Кобеза. Старая ракетная база уничтожается напалмом и ядохимикатами. А обессилевшего Анатолия везут в тайный московский штаб Кобеза.

***

Часть четвертая, "Назад", дает ответы на многие загадки. Анатолий, вначале подозрительно относящийся к своим пленителям, вскоре проникается уважением к бойцам невидимого фронта. Он узнает, что и его удивительный дар, и эпидемия вирусной истерии, и оразумливание животных - звенья одной цепи. Много лет назад в заповедных беловежских лесах упал таинственный объект - не то метеорит странной природы, не то инопланетный зонд. Все попытки проникнуть к объекту или исследовать его были неудачны. Даже развал Советского Союза был отчасти спровоцирован той паникой, что охватила допущенных к информации членов политбюро...
Некоторое время "объект" никак не проявлял агрессивности - только защищался от попыток приблизиться. Но вскоре из места падения объекта начинает исходить таинственное излучение, влияющее на высшие мозговые структуры. У мужчин это излучение порой приводит к появлению удивительных способностей - телепатии, телекинеза... но самым удивительным стал случай с Анатолием. У женщин, как ни печально, то же самое излучение вызывает истерию - она вовсе не связана с вирусами. Ну а животные под действием излучения обретают разум...
"Быть может, это и не агрессия, - говорит Анатолию полковник Русков. - Быть может, зонд хочет помочь всем нам стать умнее... но женщины, по природе своей, не способны так быстро эволюционировать. Отсюда (...) и приступы истерии. Ну а оразумливание животных - самая трагическая ошибка Чужих. Мы не можем всей планетой перейти на вегетарианское меню. Мы не готовы делить маленькую Землю с разумными крысами и осьминогами. Быть может, через сто лет инопланетный дар оказался бы благословенным подношением... сейчас же он - проклятие человечества!"
Только Анатолий способен ныне спасти человечество. Защитные механизмы "объекта" работают лишь против военной техники - будь то баллистическая ракета или обычный танк. Охрана "объекта" от людей осуществляется с помощью разумных животных - зубров, волков, зайцев, белок, полностью покорных воле своего внеземного хозяина...
Трудный выбор встает перед Анатолием. Ему жалко животных, а в первую очередь - Рипа и веселую пушистую рысь, резвящуюся где-то в сибирской тайге. Ведь если излучение прекратится - все они вновь потеряют разум. Но на другой чаше весов - счастье человечества, исцеление любимой жены, солидная награда от благодарного государства... и потеря своей уникальной способности, которую Анатолий ненавидит.
И он делает выбор.
Вместе с группой десантников Анатолий отправляется к "объекту".
Далее начинается активное действие. Десантники, вооруженные лишь палками и камнями, охраняют Анатолия. Анатолий своей уникальной способностью защищает десантников. Рип разведывает обстановку.
А врагов у группы кобезовцев - целый лес! Злобные лоси нападают на них из кустов, медведи прыгают с деревьев прямо на головы, волки таятся в подлеске, змеи ползут по мхам. Даже безобидные землеройки ухитряются, навалившись всей толпой, убить старшего сержанта спецназа Юрия, чью фамилию мы так и не узнаем.
Постепенно тают ряды десантников. Но и зверье гибнет в таких количествах, что активиста "Гринписа" хватил бы удар. Беловежская пуща завалена фаршем, тяжелый запах парного мяса витает в воздухе. Уже у самого объекта гибнет суровый майор Пастушенко - его успел затоптать затаившийся в кустах бузины зубр.
И только Анатолий с Рипом выходят к "объекту" - студенистому, отвратительному кому биомассы, тщетно пытающемуся скрыться бегством. Единственный оставшийся защитник "объекта" - тот самый бельчонок, за чьими забавными приключениями мы следили всю книгу. Бельчонок и Рип сходятся в смертельной схватке, Анатолий же выдерживает тяжелейший ментальный поединок с "объектом". Пытаясь защититься, "объект" сообщает все новые и новые версии о своем происхождении - и то, что он посланец внеземной цивилизации, долженствующий "продвинуть" земных животных, и что он порождение "единого разума Земли", возмущенного нарушениями экологии, и что он прибыл из счастливого вегетарианского будущего человечества, и что его создали тайные лаборатории КГБ в качестве оружия... Но Анатолий все-таки преодолевает ментальные блоки "объекта" и узнает страшную правду. "Объект" - это всего-навсего... впрочем, жестоко по отношению к читателю было бы открывать столь неожиданный сюжетный ход в рецензии.
Итак, убедившись во вредоносной сущности "объекта", Анатолий обращает на него свой возмущенный взор - и новая гора фарша возникает в лесу!
Стихает чудовищное излучение!
Исцеляются женщины планеты Земля.

Предыдущая страница 18 Следующая страница


19 Сергей Лукьяненко

Барашки и овечки послушно идут на бойню.
Все, кто обладал экстрасенсорными способностями, теряют их. В том числе и сам Анатолий.
"Фарш невозможно провернуть назад", - бормочет герой, глядя на дело глаз своих. У его ног - погибший в бою Рип и умирающий бельчонок. Подобрав бельчонка, Анатолий бинтует его раны. Этим финалом автор как бы говорит нам: "Солдат бельчонка не обидит! Пусть мы, люди, и не самый лучший вариант разумной жизни на Земле, пусть мы иного варианта не приемлем, но и в зверства не скатимся!"

ВЫПАРЕННЫЕ СЮЖЕТЫ

Давно и чаще всего безрезультатно охочусь я за книгами издательства "Новая Космогония". Все-таки ставка на фантастику высокохудожественную, в чем-то элитарную, не способствует продвижению книг на прилавки. С тем большим удивлением обнаружил я на самом обычном лотке у метро "Алексеевская" книгу "Новые карты рая" известного алма-атинского фантаста Ярослава Зарова. Кому-то он знаком по мрачной, декадентской книге "Весенние приходы" (история больных с раздвоением личности), кому-то по задорной космической опере "Точка отчаяния" (быт и нравы в далеком будущем) или альтернативной истории "Горячие моря" (изменивший свое течение Гольфстрим согрел северные берега России, в то время как Америка и Европа прозябают). Писатель интересный, но снискавший себе репутацию коммерческого автора, многократно обруганный за тезис "три книги для денег, одна - для души" - и вдруг в "Новой Космогонии"? Удивительно! Настораживал и тираж книги - 12 100 экземпляров (и это при том, что большинстве книг в "Новой Космогонии" изданы тиражом от 3 до 7 тысяч экземпляров). В общем, сомнений у меня не оставалось - надо читать.
Первые же страницы вызвали у меня оторопь. Обычно Заров начинает действие активно, сюжет несется на космической скорости, не оставляя читателю никаких шансов отложить книгу и подумать: "А что это я, собственно говоря, читаю?" В "Новых картах рая" действие разворачивалось подчеркнуто неспешно. Вначале никто никого не убивает. Не прилетают на Землю коварные Чужие. Отсутствуют виртуальные и альтернативные миры, душевные терзания и переживания героев. На протяжении двух с половиной глав автор описывает быт московской коммунальной квартиры - задушевно, скрупулезно, с легкой иронией, но без всяких попыток читателя заинтриговать. Разве что набор героев, волей автора сведенных в трех комнатах и кухне, узнаваем - писатель-фантаст Андрей Кульянов, работающий над романом "Лунный Рейх" (отрывки из которого, к месту и не очень, рассыпаны по всему тексту); мать-одиночка Рита Семенова, воспитывающая аутичного восьмилетнего сына и работающая квартирным маклером; бывший спецназовец, ныне инвалид по зрению и алкоголик Иван Силин, живущий на пенсию старушки-мамы (как выясняется к концу второй главы - пенсию маме не платят, зарабатывает она нищенством и сбором пустых бутылок).
На третьей главе я впал в глубокую задумчивость, пытаясь понять замысел автора. У меня не было ни малейших сомнений, что долго такой неспешный темп Зарову не выдержать. В рамках классической бытоописательной прозы ему было тесно, будто акуле в аквариуме, писатель задыхался, нервничал и становился все более агрессивным.
Предчувствия меня не обманули.
У алкоголика Ивана Силина вдруг появились странные кошмарные сны, старушка-мама, как оказалось, вовсе не собирает бутылки по подъездам, а работает стриптизершей в клубе "Осенний соблазн", аутичный мальчик зашел в комнату писателя, поджег его гардероб и стер с компьютера текст нового романа, его энергичная мама провалила какую-то сделку, и теперь за ней гоняются бандиты. Загрустивший от потери почти законченного романа писатель уходит в глухой запой вместе со слепым спецназовцем. В процессе запоя (описанного очень красочно и узнаваемо) Иван Силин рассказывает писателю открывшуюся ему во снах страшную правду: все пятеро обитателей квартиры давным-давно мертвы, а их нынешнее существование - "посмертие" - нечто вроде чистилища, к которому они приговорены за грехи. Вначале писатель решительно отвергает эту версию, но постепенно начинает все более к ней склоняться. Каждый из персонажей и впрямь недавно был на грани жизни и смерти - десантник едва не был убит в ходе обезвреживания террористов, аутичный мальчик поперхнулся сливовой косточкой и едва не задохнулся, за его матерью и раньше гонялись страшные бандиты, старушка-стриптизерша пережила нападение сексуального маньяка, ну а сам писатель некоторое время назад, на почве разлуки с любимой женщиной, совершил неудачную попытку самоубийства. Ситуация усугубляется тем, что Андрей Кульянов, в результате пожара лишившийся всей верхней одежды, не может покинуть квартиру и убедиться в существовании мира за ее стенами! Окна его комнаты выходят в глухой грязный тупик, где никогда и никого нет, продукты, спиртное и сигареты он заказывает по интернету, ну а его друзья, все время собирающиеся зайти в гости, в последний момент откладывают визит...
Пелевиным попахивает, печально подумал я. Черный заяц колотит в свой барабан...
Возможно, что и Заров понял, что такой сюжет не слишком оригинален. Во всяком случае, история, в которую я уже готов был поверить, благополучно разрешается визитом друга писателя Юрия Семецкого (ну как же в современной фантастике без этого персонажа!) Вопреки устоявшейся традиции Семецкий не гибнет! Напротив, он становится посланником мира живых, убеждающим писателя, что тот еще жив. Семецкий отдает писателю свои старые брюки и рубашку, после чего тот выходит на улицу- и убеждается, что мир существует, а жизнь продолжается. Почти тут же появляется один из поклонников писателя, узнавший о его беде. Крутой хакер, он ухитряется восстановить текст нового романа - и Андрей Кульянов с энтузиазмом начинает его дописывать...
Где же фантастика? - мысленно возопил я. Но, сообразив, что роман прочитан от силы на одну пятую, успокоился и принялся читать дальше.
Предчувствия меня не обманули!
Обрадованный спасением текста писатель со смехом рассказывает хакеру о своем недавнем испуге. Внимательно его выслушав, хакер заявляет, что десантник не столь уж не прав. По его мнению, все люди на Земле хотя и живы, но существуют в электронной, виртуальной форме. Весь окружающий наш мир - это иллюзия, игра, созданная таинственным Великим Программистом, а люди - самообучающиеся и саморазвивающиеся разумные подпрограммы, "макросы". Временами Великий Программист подбрасывает людям те или иные "пряники" или берется за "кнут" - двигая человеческую историю в необходимом ему направлении. Появление же в истории тех или иных пророков и мессий - это результат "вхождения" Великого Программиста в собственную игру.
Писатель воспринимает рассказ с иронией. Но хакер заявляет, что у него "есть доказательства". Идеальных программ не существует, в любом программном коде есть дырки. И он-то как раз сумел найти несколько таких дырок, позволяющих выйти за рамки программы и задействовать "недокументированные функции" - левитацию, хождение по воде, телепатию и телекинез... Восхищенный этой не то новой мифологией, не то новой космогонией (!), рождающейся у него на глазах, писатель вместе с хакером отправляется в путешествие в Санкт-Петербург. Дело в том, что по замыслу Великого Программиста на месте северной столицы никогда не планировалось строить город. Однако сбой макроса "Петр Первый" вызвал появление города, искажающего своим существованием программный код. Именно в Санкт-Петербурге существует "Сердце Болот" - странная зона, где можно обрести сверхчеловеческие способности.
Описание путешествия очень интересно. Чувствуется небезразличие автора к Северной Пальмире - в описании каналов, домов, мостов и людей так и свозит печальная серая сырость. Скитаясь из одной квартиры в другую, нанимая "проводников", обильно употребляя галлюциногены и амфетамины, писатель и хакер подбираются все ближе и ближе к "Сердцу Болот". Дело в том, что прийти в аномальную зону напрямую небезопасно, требуется серьезная подготовка...
Кончается история "Сердца Болот" печально и двусмысленно. Вроде бы хакер действительно смог продемонстрировать писателю "недокументированные функции" - взлететь из мрачного темного двора-колодца, куда не ведет ни одна дверь, а только канализационный люк, в гнилое питерское небо, навстречу клубящимся тучам... Но удар молнии прерывает его полет.
Было ли это на самом деле? - мучительно размышляет писатель, возвращаясь в Москву. Заметил ли Великий Программист сбой макроса "хакер", после чего убрал его из программы? Или трагедия лишь пригрезилась писателю после употребления "расширяющих сознание" веществ? А если было - то действительно ли наш мир лишь иллюзия, программа? Ведь Великому Программисту безразлично, из чего строить свою игру - из строчек программного кода или из атомов и молекул...
Пожалуй, здесь, на середине книги, Заров пошел поперек логики поведения своих героев. Пережив подобное приключение, писатель никак не мог вернуться домой и сесть дописывать "Лунный Рейх". Скорее уж от него следовало ожидать визита в церковь, ухода в монастырь или по меньшей мере создания нового, более серьезного романа. Но Кульянов упорно пишет историю лунной базы, созданной в сорок пятом году недобитыми фашистами.
Между тем обстановка в коммунальной квартире накаляется. Преследуемая бандитами, вбегает Рита Семенова - и слепой десантник Иван встает на ее защиту. В красочно описанном поединке чувствуется что-то эпическое, вызывающее в памяти былины и народные сказания. Это уже не Иван Силин бьет по мордам зарвавшихся наглецов. Это сама Русь-матушка встает на защиту своих детей! Ориентируясь лишь на звук, на шумное дыхание и сопение бандитов, Иван побивает их всех, спускает с лестницы, после чего понимает, что он еще жив, прекращает пить и основывает школу русского рукопашного боя "Слепая ярость". Оказывается, что в детстве Иван Силин заблудился в тайге, попал в тайное поселение старообрядцев у озера Камбала, где был обучен забытым ныне методикам единоборств. Но самая главная его тайна - даже не забытые приемы рукопашного боя, а напиток под названием "русский мед". Глоток этого настоянного на травах эликсира дает бойцу великую силу и сверхчувственное восприятие. Писатель, наблюдая преображение соседа-алкоголика, размышляет: не является ли "русский мед" еще одним сбоем программы мироздания? В промежутках между работой над романом Кульянов помогает соседу варить "русский мед", преследовать злодеев и защищать невиновных. Пожалуй, это наиболее динамичные фрагменты книги, написанные в редком для России жанре комикса. Порой так и хочется назвать Ивана Силина Бэтменом, а Андрея Кульянова - Робином!
Но силы все-таки неравны. Слишком много нечисти противостоит друзьям. В конце концов бандиты находят слабое место Силина - похищают его старушку-маму. Чтобы спасти родительницу, Силин дает обещание навсегда покинуть Москву. Вместе с Кульяновым они отправляются в логово бандитов, чтобы забрать старушку. Разумеется, бандиты не держат слово и набрасываются на друзей. Как же они просчитались! Друзья выхватывают фляжки с выпаренным, концентрированным "русским медом", делают, подобно мишкам-гамми, по большому глотку и вступают в бой! Бандитские ножи не в силах поцарапать героев, от пуль они уклоняются, а когда негодяи достают противогазы и пускают в помещение ядовитый газ - просто задерживают дыхание на полчаса. Враги повержены, мама Ивана Силина спасена. Но... десантник все равно покидает Москву. "Запомни, побратим! - говорит он писателю. - Негоже русскому человеку слово нарушать. Даже если слово врагу дано, даже если враг в сырой земле лежит... дал слово - держи!"
Вместе с учениками и сподвижниками, вместе с мамой и единственной перевоспитавшейся бандиткой - прекрасной Гюрзатай - Иван Силин покидает Москву. Скорый поезд уносит их за Урал, где Силин собирается продолжить свое благородное дело. Писатель словно говорит нам, что возрождение России начнется не с бандитской Москвы или депрессивного Санкт-Петербурга, а в здоровых, крепких сибирских лесах.
Писатель тем временем возвращается в коммуналку и садится за свой роман. Действие "Лунного Рейха" близится к кульминации - недобитые фашисты построили на Луне, согласно приказу Гитлера, десять тысяч ядерных ракет и собираются диктовать миру свои условия. Только русско-американский экипаж может спасти мир...
Ударный труд прерывает Рита Семенова, в слезах вбегающая в комнатенку писателя. Оказывается, недуг ее сына все более и более прогрессирует. У ребенка начался бред, он объявляет себя посланником внеземной цивилизации, "наблюдателем", который должен вынести решение - достойны ли люди существовать, или должны быть уничтожены.
Писатель вступает с мальчиком в долгий спор. Он решает, что единственный способ помочь ребенку - убедить его, что люди не так уж и плохи. По мере спора Кульянов все более и более напрягается - речь мальчика по-взрослому серьезна, он проявляет неожиданные познания... неужели и впрямь перед Кульяновым - внеземной разведчик? К тому же выясняется, что Семенова - не настоящая его мать, ребенок был ей подброшен в младенчестве и усыновлен.
Пожалуй, споры между писателем и мальчиком несут в романе главную философскую нагрузку. В поисках "Абсолютного Добра" и "Абсолютного Зла" взрослый и ребенок проходят всю Москву. И если найти "Абсолютное Зло" удается без труда, то поиск добра как-то не складывается. Мальчик заявляет, что человечество будет уничтожено и он вскоре даст "сигнал в космос". В то же время писатель узнает, что наблюдатель на Земле только один и если он сейчас погибнет - принятие решения будет отложено.
Что же делать - мучительно размышляет писатель? Убить потенциального губителя человечества? Или - признать, что люди достойны лишь уничтожения?
Не раз и не два, а целых три раза писатель собирается убить мальчика. Подходит с топором к его кроватке, сыплет в манную кашу крысиный яд, подключает к ванне электрические провода... Но в последний миг прячет топор и укачивает захныкавшего во сне ребенка, выбрасывает за окно кашу (в этом месте замечательно пародируются "Денискины рассказы" Драгунского, что придает мрачной и трагической сцене внезапный комизм), обрывает смертоносные провода... Наконец Кульянов рассказывает все Рите. Приемная мать мальчика сразу верит писателю. Какое-то время они размышляют, что делать. Наконец писатель восклицает: "Да если мы всерьез готовы убить ребенка - то ничего, кроме смерти, род человеческий не заслуживает!" Приняв решение смириться с неизбежным, Кульянов и Рита ведут мальчика в цирк, чтобы провести последний вечер среди веселых, смеющихся людей. Но в разгар представления мальчик говорит им: "Давайте пойдем в цирк и на той неделе?" Писатель и Рита понимают, что они выдержали последний экзамен и приговор человечеству отменен...
На этой оптимистической ноте и завершается роман Зарова "Новые карты рая". При чем тут карты рая, я так и не понял, но с названиями книг у Зарова всегда были проблемы.
Впрочем, претензии к названию - единственные, которые можно всерьез предъявить автору. В целом же роман удался. Без сомнения, Заров свел в этом произведении четыре сюжетные линии, каждая из которых была достойна отдельного романа (а если засчитать "Лунный Рейх" - то даже пять). Щедрость для современного автора немыслимая! Зато она позволила Зарову превратить нехитрые в общем-то коммерческие сюжеты в концентрированные выжимки, сразу же выигравшие в качестве. Вспоминая историю с "русским медом", можно сказать, что перед нами - "выпаренные сюжеты", чье переплетение позволило добиться нового звучания всего текста.
Остается лишь надеяться, что Ярослав Заров изменит своему обыкновению, и следующая его книга будет не менее любопытной и неоднозначной. Ну а "Новой Космогонии" хочется пожелать дальнейших успехов на поприще издания необычной фантастики!

ЕСЛИ БЫ Я ПИСАЛ "КРАСНУЮ ШАПОЧКУ"...

В стиле "Линии Грез", но с элементами "Генома" и "Спектра"

Больше всего на свете Волк любил маленьких девочек. Не важно, в шапочках или без, - Волк ценил содержимое, а не форму. Но все-таки шапочка придавала девочкам определенный шарм...
Именно такая, одетая в шапочку девочка приближалась к Волку по лесной тропинке. Притаившись за кустом можжевельника, Волк ждал. Запах ягод навевал мысли о джине с тоником... хорошей порции правильного джина "Сапфир" с правильным тоником "Швепс", один к трем, смешивать, но не взбалтывать. И еще приходила на память песенка "Джин и тоник".
- Он ревновал ее к дождям, - тихонько напел Волк, не отрывая взгляда от девочки. Девочка была в меру упитанная, румяная - в тон шапочке. Такие волку особенно нравились.
Волк глубоко вдохнул и вышел из кустов.
- Я тебя давно заметила, - с улыбкой сообщила девочка. - У меня положительная мутация - я вижу в инфракрасном диапазоне.
Она опустила руку в корзинку, и Волк с ужасом увидел, как из-под упаковки мороженных круассанов показался легкий плазменный бластер "Перро".
Волк даже успел прыгнуть. Реакции интеллектуально продвинутого животного намного превосходили обычные волчьи.
Но дуло бластера расцвело красным цветком, и что-то невыносимо горячее ударило Волка прямо в беззащитное, открывшееся в прыжке брюхо...

В стиле "Холодных берегов"

Шапочка у девочки была красная, из руссийского алого сукна на манер тюбетейки сшитая. И, видать, остался дорогой ткани треугольный обрезок - его девочка на манер платка на шею повязала. Хорошая девочка, не из бедной семьи - вот только вывела ее судьба навстречу мне, душегубу, одну в темном лесу. Я бы отпустил ее. Да только как может разбойничий атаман по прозвищу Серый Волк перед своими людишками слабость показать? По всему выходит, что сейчас надо мне ее снасильничать, невзирая на малый возраст, а потом платком удушить. Или вначале удушить, а потом снасильничать...

В стиле "Лабиринта отражений"

Встаю. Цветная метель дип-программы стихает. Вокруг желто-серый, скучный и мокрый осенний лес. Передо мной лишь одно яркое пятно - красная шапочка на голове маленькой, лет семи-восьми, девочки. Девочка с испугом смотрит на меня. Спрашивает:
- Ты волк?
- Вот уж вряд ли, - отвечаю, оглядывая себя - не превратился ли я в волка? Нет, не похоже. Обычный голый мужик, прикрывающий срам распареным березовым веником. А что я мог поделать, когда от переполнения стека взорвались виртуальные Сандуны? Только сгруппироваться и ждать, куда меня выбросит...
- Я иду к бабушке, - сообщает девочка. - Несу ей пирожки.
Похоже, меня занесло на какой-то детский сервер вроде знаменитого "Спокойной ночи, малыши".
- Ты человек или программа? - спрашиваю я девочку.
- Бабушка заболела, - продолжает девочка. Все ясно.
Программа, да еще из самых примитивных. Перестаю обращать на девочку внимание, озираюсь. Где же здесь выход?
- Почему у тебя такой длинный хвост? - вдруг спрашивает девочка.
- Это не хвост, - отвечаю я и краснею.
- Не переоценивай себя. Я говорю о следящих программах, которые сели на твой канал, - любезно уточняет девочка. Голос ее резко меняется, теперь передо мной - живой человек.

ПЕРИОДИЧЕСКАЯ ТРИЗНА

Рано или поздно писателя-фантаста просят: "А напишите нам... нет, не рассказ! Статью!"
Это всегда радует. Возникает ложное, но очень приятное ощущение, что ты не просто сочиняешь истории для развлечения почтенной публики, но еще и владеешь каким-то тайным знанием: КАК ХОРОШО ПИСАТЬ КНИГИ? КУДА ИДЕТ СТРАНА? ЧЕМ ДУМАЕТ ПРАВИТЕЛЬСТВО? МОЖНО ЛИ ЕСТЬ КУРИЦУ РУКАМИ? - в общем, 'знаешь ответы на все ключевые вопросы мироздания.
На всякий случай отвечу: книги надо писать с душой, страна идет своей дорогой, правительство думает тем, кого назначат думать, а курицу руками есть нужно - она тогда вкуснее.
Ну а далее - эти и другие умные мысли в виде статей. :)

САМИ МЫ НЕ МЕСТНЫЕ...

Есть в фантастике, по самому определению не выносящей ограничений, свои маленькие табу. И если наличие их вполне понятно в вопросах религии, политики, секса - нехорошо все-таки обижать людей другой веры, политических убеждений или любовных предпочтений, то одно табу выглядит более чем нелепым.
Имя этому табу - отношение к Чужим.
Казалось бы, что ужасного может быть в описании войны людей и ухоногих прыгунцов с третьей планеты Сириуса-А? Особенно в наше время, когда сильная страна с легкостью выбирает себе мальчиков для битья из числа менее сильных стран.
Но нет - за права прыгунцов тут же вступятся! В лучшем случае автора обвинят в дешевой развлекательности, в худшем - в отсутствии гуманизма. Насколько нелепо относить термин "гуманизм" к существам, похожим на гибрид кузнечика и спаниеля, никто не задумывается. И пусть автор, утирая скупые слезы, описывает, как прыгунцы бомбят человеческие города и алчут наших женщин, - бдительный читатель не простит ему ответного удара по гнездовьям ухоногих братьев по разуму.
Давайте же пройдем вместе по пыльным тропинкам, что пролегли по полям боевой славы земного оружия. И попытаемся понять - можно ли писать о войне с Чужими и нужно ли это делать.
Первый аргумент защитников Чужих настолько же ожидаем, насколько и смехотворен. "Знаем-знаем, кого автор изображает в виде мохнатых прямоходящих тарантулов!"
Как правило, автор никого, кроме агрессивных прямоходящих тарантулов, изобразить и не пытается. Но подозрительный читатель редко верит автору. Воспитанный на советском диалекте эзопова языка или на политкорректных заповедях американского образа жизни, он бдительно сверяет цвет меха тарантулов с цветом собственных волос, ищет и находит какие-либо политические параллели.
Что ж, кто ищет - тот всегда найдет. С подобным читателем спорить бесполезно, но положа руку на сердце - толку в таком поиске не больше, чем искать в образе Дарта Вейдера злобную пародию на отважного Дар Ветра.
Второй аргумент куда более серьезен и имеет право на существование. Звучит он примерно так: "А что, если к нам действительно вот-вот прилетят добрые и умные кремнийорганические медузы с Альфы Центавра? Посмотрят наши фильмы, прочтут наши книги, обидятся - да и улетят. А то и уничтожат Землю как недостаточно добрую планету..."
Ну, давайте будем последовательны.
Если добрые - то не уничтожат.
Если умные - то задумаются, почему так часто в фантастике контакт сопряжен с конфликтом.
Давайте задумаемся и мы.
Развитие разума всегда происходило на фоне неблагоприятной внешней среды. Разум, по сути, и есть защитная реакция живого организма от слишком сложной и непредсказуемой среды. Саблезубые тигры, ледники, нехватка мамонтов или нефти - все это заставляло людей обороняться, менять окружающий мир, защищать те или иные ресурсы. На теплых тропических островах можно пить кокосы и есть бананы, петь "Чунга-чангу" и умеренно размножаться, но никак не осваивать соседние материки, а уж тем более - соседние звезды.
Агрессия и защита от агрессии - это основной движущий фактор эволюции. Спорить с этим, имея хотя бы начальные познания в биологии, бесполезно.
Так что добрые рукокрылые ушаны могут ждать нас где-нибудь у Альфы Центавра.
А вот кто может встретиться нам в космосе или, что еще хуже, прилететь в гости?
Разумные - раз (иначе не вышли бы в космос). Умеющие контролировать свою агрессивность - два (иначе истребили бы сами себя).
Выдвинутый в свое время Ефремовым лозунг "Цивилизация, Достигшая уровня межзвездных полетов, не может быть агрессивной" критики не выдерживает. Уровень агрессивности никаким образом не зависит от уровня развития. До сих пор существуют первобытные племена, чей образ жизни можно назвать пасторальным, - и племена, чьи обычаи иначе как отвратительными не назовешь. Вполне развитая европейская и атлантическая культура тоже не выказывает никаких признаков снижения агрессивности. А прогресс науки, подстегиваемый непрерывными конфликтами, продолжается. Кстати, вы как-нибудь сведите вместе двух высоко разумных и добрых ученых и посмотрите, сколько у них найдется поводов для конфликта в совершенно абстрактном научном споре о пространстве-времени.
И нет никаких оснований не ожидать в самое ближайшее время кардинального прорыва в физике пространства, который позволит нашей сегодняшней цивилизации выйти на уровень межзвездных путешествий.
Фантастично? Луны-то едва коснулись, до Марса не дотянулись, а туда же, к звездам... Что ж, речь идет именно о качественных изменениях. А они способны изменить облик космонавтики в считанные десятилетия.
Теперь представим, что сегодняшнее человечество или похожие на нас по развитию ушаны вышли в космос, что созданы достаточно быстрые и экономичные средства межзвездных сообщений. И перед нами сразу же встанет второй вопрос: "Зачем?"
Итак, рассматриваем третий аргумент: "Мир лучше войны, нам не за что будет воевать".
Увы, но в первую очередь к иным мирам мы отправимся не за научными знаниями. Главным вопросом любой экспансии - что на Земле, что в космосе - всегда был вопрос ресурсов. Вряд ли станет экономически выгодным возить на Землю нефть или мороженое мясо рукокрылых ушанов с Сириуса. Да и ушанам заготовки золота и человечины на Земле вряд ли потребуются.
Но главным ресурсом всегда было само место под солнцем - и не важно, как это солнце называется. Нет оснований считать, что планеты земного типа широко распространены в галактике. Значит, дышащие кислородом, нуждающиеся в воде и живущие в достаточно ограниченном температурном диапазоне расы неизбежно будут конкурировать за главный ресурс - те самые тропинки чужих планет. И если даже люди откажутся от посягательств на родную планету ушанов, а ушаны пообещают не трогать Землю, останется вопрос нейтральных территорий.
Учтем, что все это - самый простейший и примитивный случай. И человечество, и ушаны в данном случае рассматриваются как совершенно идентичные культуры с общими потребностями и схожей психикой. Такие отношения, при всей их напряженности, скорее всего можно будет свести к тем же правилам общежития, что существуют на Земле (надеюсь, никто не считает такие отношения абсолютно бесконфликтными?)
Куда более сложна ситуация, при которой две цивилизации, включая земную, не конкурируют за ресурсы, но имеют совершенно разную систему ценностей. Допустим, раса кристаллических черепашек с Проциона хочет всего лишь колонизировать бесхозную и ненужную для людей Венеру. А может быть, даже Венера им не нужна, и летают черепашки между звездами в поисках чистого знания, питаясь солнечной энергией и слагая замечательные поэмы.
Идиллия?
Не обязательно Потому что кристаллические черепашки могут быть шокированы омерзительным обычаем людей употреблять в пищу животную и растительную пищу. Потому что оды знанию, которые черепашки распевают в каждую свободную минуту, сводят людей с ума, а узоры на их панцире отвратительны до тошноты.
Ладно, договорились с черепашками. Те стали петь вполголоса и покрасили панцири в розовый цвет, а люди перешли на питание химически синтезированными аминокислотами. Лишь бы не было войны...
А тут прилетает новая форма разумной жизни, чье название непроизносимо, да и вообще у них нет самоназвания. Эта разумная жизнь - всего лишь информационный пакет, компьютерный вирус, который внедряется в любое электронное устройство.
Ладно, разобьем компьютеры от греха подальше. Или подарим в качестве жилья новым братьям по разуму.
Но чу, слышен рев фотонных двигателей! Вот они летят, еще одни братья по разуму! Такие же, как и мы! Руки, ноги, голова... Говорят по-английски и по-русски. Смеются над нашими анекдотами, галантно ухаживают за нашими женщинами, дарят вакцину от насморка. Пора утереть пот со лба и зарыть "Томагавки"?
Ан нет! Они, оказывается, придерживаются веры в Великого Чхи. И хотят, чтобы мы немедленно прониклись этой верой. Ну ничего совершенно страшного, просто раз в неделю восславить Великого Чхи, а примитивные земные верования забыть! А может, они ни в кого не верят. И полны решимости помочь землянам избавиться от религиозного дурмана.
Последствия описывать?
Впрочем, есть еще один вариант. Самый страшный.
Вот они летят, добрые и могучие. Вид их приятен для глаз, а сердца полны любви и жалости к людям. Они дарят нам более крутую вакцину от насморка, а вирусы гриппа вылавливают сачком и отсаживают в заповедник - потому что не способны убить живое. Они отвечают на все вопросы и не требуют ничего. Сам смысл их жизни - творить добро.
И на Земле начинается сплошная чунга-чанга.
Конечно, отдельные несознательные люди пытаются превратить вакцину от насморка в биологическое оружие, добрых и могучих берут в заложники, устраивают марши протеста против негуманного обращения с вирусами гриппа.
Но проходит время, и на Земле воцаряется полнейшая идиллия. Человечество лежит под пальмами и временами жестами просит всунуть ему в рот очередной банан.
А где же ученые, которые должны взыскать новых знаний?
А вон они, под сенью олив задают вопросы добрым и могучим. Добрые и могучие отвечают. Они уже все на свете открыли и узнали, нет нужды лететь к звездам и колонизировать Марс. Также не требуется писать книг и сочинять музыку - они столько насочиняли и такого качества, что на тысячу лет хватит.
Чу, что происходит? Ученые как-то сами собой повывелись. Иногда подойдет юноша со взглядом горящим, в обнимку с верной подругой, да и воскликнет: "Я знаю, в чем смысл жизни!" И ответят ему добрые и могучие: "Молодец! И мы знаем!"
Вот уже и добрые-могучие заскучали. Потребности человечества удовлетворены - от самых низких до самых высоких. Пора и в путь-дорогу. И после прощальных плясок под пальмами улетают они в поисках новых несчастных братьев по разуму, которых надо облагодетельствовать. И тянется за ними по Вселенной след из тихих, мирных, пасторальных миров, где обитает счастливый, ни в чем не нуждающийся скот...
Так что мы говорили о невозможности конфликта двух разумных цивилизаций?
Знаете, уж лучше пусть так, как в старой доброй фантастике. Через конфликты. Через непонимание. Через трудности.
Но оставаясь людьми.

ХОЖДЕНИЕ В КИНО

Если какой-нибудь писатель скажет вам, что не мечтает видеть свою книгу экранизированной, - не верьте ему. Все мечтают, только некоторые стесняются в этом признаться.
Я об этом мечтал давно и даже мысленно разделил все свои книги на две группы: "Можно снять у нас" и "Можно снять в Голливуде". Первая группа была до обидного маленькой: "Осенние визиты" и "Ночной Дозор". Ну конечно, не составило бы особого труда снять "Рыцарей Сорока Островов", но кто в наши дни вкладывает деньги в детское кино?
Так что когда в "АСТ" первый раз пришли с предложением снять фильм по "Ночному Дозору", я согласился не раздумывая. Порадовался, что всегда оставляю за собой права на экранизации, а также на создание компьютерных игр, спектаклей, опер и изваяние героев книг в бронзе и мраморе.
И согласился.
С первой командой, представлявшей небольшую, но вполне успешную киностудию, дела у нас не заладились. Нет, поначалу все было хорошо - вот только сценарий не вытанцовывался. Я позвал на помощь Андрея Щербака-Жукова, как-никак окончившего ВГИК по специальности "сценарист". Мы что-то написали. Увы, это никому, включая нас самих, не понравилось. Тогда сценарий доверили писать одной популярной актрисе. Результат не понравился мне. По ночным московским улицам разъезжали в "мерседесах" и "БМВ" наглые вампиры при золотых цепях и дорогих мобильниках. В подворотнях наркодилеры продавали им кровь девственниц и невинных младенцев. Где-то суетился подлый интриган Гесер. Бегала за вампирами волшебница Ольга. Антон Городецкий мелькнул пару раз на втором и третьем планах.
Все это было грязно, чернушно и хорошо бы прозвучало в начале "перестройки".
Я расстался с этой командой с чувством смутного взаимного недовольства. Похоже, мы с ними читали какие-то совершенно разные книги.
Известие о том, что за экранизацию взялся Первый канал, меня откровенно порадовало. Во-первых, было понятно, что возможности у них несравнимо больше. Во-вторых - само отношение к автору и авторскому видению книги было гораздо уважительнее. Да и с режиссером фильма Тимуром Бекмамбетовым отношения сложились куда лучше (может быть, сыграло свою роль то, что мы земляки - оба из Казахстана? Все-таки Восток дает свой взгляд на мир... не такой прямолинейный).
Но вначале все шло по старой колее. Я писал сценарии - они не нравились. Раз за разом я что-то переделывал - и все это уходило в мусорную корзину. Я начал с тоской вспоминать истории про съемки "Сталкера", сценарий которого братья Стругацкие переделывали чуть ли не тридцать раз.
На Первом тоже загрустили. За сценарий брались самые разные люди - и признанные сценаристы, чьи имена мелькают в каждом втором российском сериале, и полные энтузиазма новички. Текст не давался. Сценарии не нравились ни заказчику, ни режиссеру, ни мне самому.
Кончилось тем, что мы сели с Тимуром и стали обсуждать, что именно нам нужно, чего мы хотим от фильма, что там должно быть, а чего там быть не может.
И дело неожиданно пошло на лад. Многострадальный сценарий четырех серий (охватывающий две трети книги "Ночной Дозор") был наконец-то написан. Начались съемки. Я успокоенно вздохнул и даже согласился сделать сценарий следующих серий.
Тем временем известие о том, что Первый канал все-таки начал съемки фильма, потихоньку распространилось среди кинопроизводителей. И начался какой-то странный, хотя и очень приятный период. Мне звонили то с одной, то с другой киностудии и просили права на съемки фильма. Начиналось все с вопросов о "Дозорах", когда же "выяснялось", что съемки уже идут, - речь переходила на другие книги.
Какая там "первая группа", "вторая группа"!
Я прихожу в большую, серьезную компанию. Мне сообщают, что хотят снимать фильм по только что вышедшей книге "Спектр". Я осторожно объясняю, что в этой книге - семь планет, не считая Земли, десяток различных разумных рас, выстрелы из бластеров и прочие спецэффекты. Не снять у нас такого, ну никак не снять! Лучше возьмите "Осенние визиты" - затраты на спецэффекты минимальны, нужна лишь хорошая актерская игра! "Хорошо", - отвечают мне. "Тогда мы возьмем "Осенние визиты"... о чем они, кстати? И "Спектр" тоже возьмем".
За несколько месяцев киностудии приобрели права на съемку "Спектра", "Осенних визитов", "Лабиринта отражений", "Звезд - холодных игрушек", "Звездной тени", "Генома", написанной вместе с Ником Перумовым книги "Не время для драконов" и даже детских "Рыцарей Сорока Островов". Правда, по поводу последних было честно сказано, что сюжет будет адаптирован к приключениям взрослых героев. Ну не отбить затраты на спецэффекты показом детского кино! Зато было обещано, что в небеса взовьются драконы и космические корабли, инопланетяне будут совсем как живые, и вообще - никаких проблем со съемками фантастического кино ныне в России нет.
Скажу честно - пока ни один фильм снимать не начали. Причина, я думаю, очень простая. "Ночному Дозору" отведена роль пробного шара. Удастся фильм, окупит себя в кино- и телепрокате - стартуют съемки "Генома", "Спектра", "Осенних визитов". Обратятся к другим авторам (пока права покупали лишь у меня и Ника Перумова). Провалится "Ночной Дозор" - и компании предпочтут закрыть проекты, не начиная съемок.
В общем, все выжидали.
А "Ночной Дозор" тем временем снимался.
На главную роль Антона Городецкого был взят Константин Хабенский. На роль Гесера - Владимир Меньшов. На роль Завулона - Виктор Вержбицкий. Среди актеров есть и признанные мастера - Николай Олялин, Валерий Золотухин, Римма Маркова. И талантливые молодые актеры - Мария Порошина, Алексей Чадов, Галина Тюнина. И поп-звезды - Жанна Фриске в роли ведьмы Алисы Донниковой и Илья Лагутенко в роли вампира.
В общем, актерский состав выглядел "как положено". Меня испугал выбор режиссера лишь в случае с Алисой Донниковой. Но, просмотрев какие-то первые фрагменты съемок, я убедился, что причин для паники нет. Жанна Фриске играла очень достойно и, похоже, с интересом.
Оставалось скрестить пальцы на удачу и ждать.
Я слышал два мнения по поводу спецэффектов в фантастическом кино (а что ни говори, но фантастический фильм без спецэффектов после "Матриц" и "Властелина Колец" никому не интересен). Мнение первое - самое сложное, это компьютерные эффекты, съемки "на синем экране", создание пейзажей иных планет и космических баталий. Мнение второе - цена на компьютерные спецэффекты ныне упала, специалистов хватает, зато очень мало осталось профессионалов, способных сделать качественный грим "инопланетянину", придумать дизайн бластеров, скафандров и прочих бытовых мелочей. Ведь до сих пор профессионалы с улыбкой вспоминают фантастический фильм "Петля Ориона", где космонавты ходили в гэдээровских лыжных ботинках и с застежкой-молнией на скафандре.
В "Ночном Дозоре" бытовые мелочи придумывать почти не пришлось. Мир наш, обычная Москва. Темные и Светлые обитают в обычных квартирах, порой даже специально приземленных, запущенных. Ночной и Дневной Дозоры работают в самых обычных офисах - с канцелярской мелочевкой на столах и облупившейся краской на стенах. По сути, перед режиссером стояли следующие задачи: изобразить Сумрак, изобразить превращение совы в Ольгу, а Тигренка и Медведя - в животных, изобразить Завулона в демоническом облике, найти визуальное решение для "Воронки Проклятия" над Светланой. С изображением вампиров, как известно, легко справится и школьник с видеокамерой, купивший в магазинчике "Смешные ужасы" резиновые клыки.
Нам казалось, что проще всего будет с Сумраком. Визуальное решение было подробно описано в книге, выглядело оно вполне зрелищным...
Но тут на экраны вышел "Властелин Колец", и мы с ужасом обнаружили, что именно в такой Сумрак входит Фродо, надевая Кольцо Всевластия.
Перечислять все принятые и отброшенные варианты вряд ли стоит (да и сам я видел от силы половину решений). Были среди них и совершенно неожиданные - к примеру, Сумрак представлялся в виде капиллярной сетки, заполнявшей все пространство экрана, некоего живого существа, в которое входят персонажи. Увы, этот вариант убивал картинку, лишая сцены в Сумраке и динамизма, и зрелищности...
То, что было принято в итоге, - некий компромисс между первоначальной идеей и стремлением избежать вторичности. Как это выглядит на экране, вы, наверное, уже видели. Мне кажется, что Сумрак все-таки получился.
Технически несложен "морфинг" человека в животное и обратно. Но и тут есть свои подводные камни, о которых вряд ли подозревают зрители. Комичным и мультяшным выглядит на экране превращение мелкого животного (к примеру - совы) в человека или превращение человека в крупного зверя - тигра, медведя. Эту проблему обходят по-разному. В "Гарри Поттере", к примеру, превращение кошки в женщину показано через тень на стене. И вовсе не из-за нехватки средств на "морфинг"...
Очень интересное - одновременно и буквальное, и аллегорическое - решение было найдено для показа "Воронки Проклятия". Воронка - кружащиеся над домом вихрем вороны.
Вроде бы "в лоб". Но как эффектно это выглядит!
Ну а самое великолепное кинематографическое решение фильма, на мой взгляд, это Завулон в финальном поединке на крыше здания. Одна-единственная деталь передает его демоническую сущность, но какая деталь! Не буду портить впечатление тем, кто фильма еще не смотрел. Но решение было найдено великолепное - за что я особо благодарен режиссеру.
Фильм, конечно, это не только и не столько спецэффекты (хотя к некоторым западным фильмам это не относится). Фильм, как и книга, это рассказанная история, только режиссер в отличие от писателя может ее не только рассказать, но и показать.
С сюжетом, при всей кинематографичности "Ночного Дозора", тоже было трудно. Книга написана от лица главного героя - это оправдывает и длинноты, и резкие боковые ответвления сюжета. В любой момент герой может что-то вспомнить, что-то обдумать, объяснить "для себя" - а на самом деле для читателя.
В кино злоупотреблять этими приемами нельзя. Большой роман невозможно перенести на экран буквально. Пришлось безжалостно отсекать некоторые линии. Другие, напротив, изменились и вышли на первый план. Мне кажется, что иногда это шло на пользу истории. Иногда - нет. Но я прекрасно понимаю, что это неизбежно. Буквальные экранизации редко бывали удачными, куда важнее, чтобы в фильме сохранился дух книги.
А это, мне кажется, удалось.
Ну и еще одно маленькое наблюдение со съемок "Ночного Дозора". В старом хорошем мультике "Фильм. Фильм. Фильм" пели: "И нам, конечно, врут, что это тяжкий труд..."
В одной из сцен "Ночного Дозора" фигурирует "школа магов" при Ночном Дозоре. У режиссера возникла интересная идея - усадить за парты в роли массовки писателей-фантастов. Это и было осуществлено. Среди Иных сидели писатели Эдуард Геворкян, Олег Дивов, Владимир Васильев, Леонид Кудрявцев и Леонид Каганов, критики Александр Ройфе, Андрей Синицын, Дмитрий Байкалов... боюсь, что всех имен и не вспомню. Мне как автору книги даже досталась коротенькая роль со словами - я пучил глаза, надувал щеки и взглядом "поднимал" металлический лист.
На съемки мы пришли в двенадцать часов дня. Уходили - в девять вечера. Сцена, которая на экране занимает едва ли минуту, снималась девять часов. Был жаркий летний день, а по сценарию - холодная зима. Окна помещения покрыли искусственным инеем. Все - и актеры, и массовка - были тепло одеты. Но если несознательная писательская массовка в перерывах прогуливалась и дегустировала коньяк, то съемочной группе доставалось по полной программе.
А когда в девять вечера мы отправились по домам, съемочная группа поехала в Свиблово - снимать сцену драки Антона Городецкого с вампирами. И съемки эти, насколько я знаю, шли почти всю ночь...
Я не рискну сравнивать тяжесть того или иного труда. Но писать книги, честное слово, куда легче, чем снимать фильм. Писатель по большому счету не зависит ни от кого и ни от чего. Не будет электричества - в ход пойдет пишущая машинка или карандаш и тетрадка. Провал - это твой личный провал, но удача - это только твоя удача.

Предыдущая страница 19 Следующая страница


Гаджет 20

Съемки фильма - огромный труд огромного коллектива. Мне всегда было трудно представить себе, что такое реально тираж в сто пятьдесят тысяч экземпляров... нет, умом это понимаешь - не самый маленький город, читающий твою книгу, но вот представить зрительно...
Совсем другое ощущение, когда ты видишь десятки и сотни людей, занятых тем, чтобы перенести твою книгу на пленку, уже не для сотен тысяч - а для миллионов человек. Мне стало немного страшно. Наверное, это чувство испытывает и съемочная группа - каждый раз, когда снимает новый фильм.
Я знаю, что они очень хотели сделать хорошее кино и донести его до зрителя. Я надеюсь, что у них это получилось.
Потому что от удачи или неудачи "Ночного Дозора" будет зависеть, как скоро в России появится хорошее фантастическое кино.
А я, как и вы, наверное, люблю не только читать, но и смотреть фантастику.

ПЕРИОДИЧЕСКАЯ ТРИЗНА

Хоронили мы Научную Фантастику. Скудно хоронили, что уж сказать... Товарищи из профсоюза произнесли краткую речь о покойнице. Перечислили ее заслуги - всем в общем-то прекрасно известные. И как поднимала она американскую экономику в тяжелые годы депрессии. И как манила мечтой о космосе. И даже как звала молодежь во ВТУЗы - вспомнили.
Потом выступили друзья и близкие покойной. Многие в свое время состояли с ней в тесной связи - как правило, по юности, прежде чем всей душой отдаться Развлекательной, Социальной или Сказочной Фантастике - сводным сестрам покойной. Сестры эти, не надорвавшие здоровья на великих стройках двадцатого века, до сих пор молодились и чувствовали себя хорошо - недаром вокруг них роились юные поклонники.
Друзья и близкие, скрывая печаль, рассказывали забавные и поучительные истории из жизни Научной Фантастики. Некоторые заявили, что всю жизнь любили только ее одну - причем взаимно! - и грядущие поколения еще оценят крепость их отношений. Многие выражали надежду на ее будущее воскресение - в связи ли с социальным заказом, по велению ли мудрого царя...
Потом мы разошлись. Каждого ждали свои великие книги и свои капризные музы.
А покойница полежала немного, включила Атомную Пилу, вскрыла домовину, потом достала Нейтринный Землекопатель - да и выбралась из свежей могилы. Постояла под вечерним дождиком, синенькая и пошатывающаяся, включила Генератор Красивых Обличий - и побрела к ближайшей остановке.
В конце концов - не первый раз хоронили. Она успела привыкнуть.
Особенно она привыкла к завышенным ожиданиям на свой счет.
Кто-то честно старался писать романы, исходя только из имеющихся на данный момент научных открытий. А потом бегал по Парижу, скупая экземпляры своей книжки, в который вчера придуманный "Наутилус" таранил корабли бивнем. Беда, беда, ведь сегодня были изобретены торпеды!
Кто-то верноподданнически изрекал, что она "должна звать во ВТУЗы", - и она принималась звать, напрочь забывая, что литература вообще никому и ничего не обязана. Результат? Научная Фантастика переставала быть литературой, а становилась научпопом к читателю. Читатель, не обрадованный таким зрелищем, отворачивался.
Кто-то с энтузиазмом пытался донести до широкого читателя радости своей профессиональной деятельности. А читатель, путаясь в безукоризненно точном описании диффузии межзвездного газа или тонкостях фрактального программирования, откладывал книгу в сторону.
Господа, кто и когда вам сказал, что научная фантастика - синоним научного справочника? Никто не строит заборы или лодки, сверяясь с "Робинзоном Крузо", никто не ловит преступников, черпая знания из "Пестрой ленты" или "Черных орхидей", никто не изучает историю по "Роб Рою" или "Спартаку", никто не воепитывает детей, опираясь на "Мэри Поппинс" или "Карлсона".
И только несчастную русскую литературу, доизнывавшуюся от вопросов "кто виноват" и "что делать" до революции, по сию пору лихорадит. Вот и фантастике что ни день велят учить, инженерить человеческие души, звать во ВТУЗы...
Ах это удивительное русское народное стремление - призвать, да чтоб всем миром! Чтобы навалиться и сплотиться! Чтобы все приспособить "на пользу дела" - пусть футболисты не просто так бегают, а динамо вертят, пусть мечта не ввысь воспаряет, а грузы перевозит... Только вот моторы ломаются и электричество отключается не потому, что процесс починки моторов был плохо описан в фантастической литературе. Пьяный слесарь, сломавший мотор, книг вообще не читает. Тут в консерватории что-то править надо...
Фантастика зовет к звездам, к компьютерным, нано - и биотехнологиям, к научному поиску. Но она не может и не должна подменять науку. Они, конечно, внешне похожи: учебники и справочники на фантастические романы. Те же черные буковки на белой бумаге. Только употреблять их следует совершенно по-разному. Учебники - для ума. Литературу - для души.
Хорошая фантастика - часть литературы.
А плохая - может описывать технологию ремонта карманных ядерных реакторов в полевых условиях.

АПОСТОЛЫ ИНСТРУМЕНТА

Я спросил писателя Петрова:
Ты зачем воткнул в компьютер провод?
Ничего Петров не отвечал.
Только файлы из Сети качал...

1. Дозвон

Хорошо, когда у писателя-фантаста есть Интернет!
Вот недавно решил я подключиться к Интернету по выделенной линии. Залез по модему в Сеть и за два часа нашел всех провайдеров, которые подключают в моем районе. Заодно пару часов провел на хакерских сайтах и выяснил, как мне защищаться от атак и несанкционированного доступа в Сети. Потом скачал свежий антивирус и вычистил все те хитрые программы, что потихоньку сели на мой компьютер на хакерских сайтах. Сумел бы я это сделать без Интернета?
Потом захотелось мне узнать, что думают читатели о моем новом романе. Одно дело, когда читатели приходят на встречу с автором: ясно, придут те, кому понравилось. Вы же не потащитесь через весь город в книжный магазин, чтобы сказать автору, какая у него плохая книжка? А так - пробежался по пяти эхоконференциям и все про себя узнал. И что исписался вконец, предыдущая книга была еще ничего (от года к году ее название меняется), а новая - полный отстой. И что мудрый читатель еще на первой странице понял, чем дело кончится (автор - самый глупый читатель, сам никогда не знает, чем закончится роман, когда его начинает). И что язык бедноват и тускловат. И что язык вычурный и усложненный. И что персонажи - картонные. И что думают они слишком много - нормальный человек такими самокопаниями не занимается. И что пишу я ради денег. И ради популярности. И ради друзей и поклонников. А надо бы - ради удовольствия того самого Читателя, который это письмо написал. Ведь читает он, бедолага, мои книги десятый год - и тошнит его все сильнее и сильнее... Выйдет новая книжка - читатель ее быстренько с пиратского сайта скачает, прочитает за одну ночь, а утром, злой и невыспавшийся, вынужден критиковать.
Где бы еще я узнал всю правду о своих книгах - как не в Интернете?..
Кстати, как восхитительно упрямо выправляет текстовый редактор слово "Интернет", требуя писать его с большой буквы! Ну почему в отношении прочих средств связи (а ничем большим Интернет не является) мы не придерживаемся этого правила? Почему не звоним по Телефону, не ходим на Телеграф, не стучим в Там-Тамы и не сигналим Гелиографом? И только Интернет, будто слово пришло к нам из дореформенного немецкого, упрямо требует своей заглавной буквы...
В общем - без Интернета писателю-фантасту плохо. Нечем заняться, разве что сесть книжки писать...

2. Коннект

И все же, если без шуток... Чем хорош Интернет для писателя? Что он дает и что требует взамен? Стоит ли такая игра свеч, а такой Париж - мессы?
Сразу замечу, что все нижеследующее предназначено, в первую очередь, начинающему автору, которому со всех сторон советуют помещать свои тексты в Интернет - или же, напротив, предостерегают от этого. Авторы более или менее состоявшиеся свои выводы уже сделали, для читателя же Интернет - куда более плюс, чем минус, даже спорить не стоит.
Начнем с основного довода, который приводят поклонники Интернета: "Сеть помогает "раскрутке" молодого автора".
Довод вроде бы убедительный. Ведь и в самом деле выложить свой роман на бесплатную страничку в Сети может любой молодой автор, живущий в столице или в провинции, умеющий ладить с людьми или безумно стесняющийся при живом общении. Раз - и роман "Кровавая баня в марсианском аду" уже доступен всем желающим! Два - и по тематическим конференциям разбросаны письма "Читайте мою первую книгу, это круто!". Три - и если "Кровавая баня..." и впрямь хороша, к голосу автора присоединяется хор восторженных читателей. Вот он, успех!
А что дальше? Дальше, как ни удивительно, автору хочется бумажной публикации. И вовсе не из-за гонорара (ну или не только из-за гонорара). Почему-то бодро крутящийся счетчик скачанных копий душу автора не греет. Хочется бумаги. Пусть плохой, газетной. Пусть даже обложка аляповатая, уворованная с американской книжки "Багровая сауна в венерианской преисподней". Пусть тираж - пять тысяч экземпляров.
Но хочется, хочется, хочется...
И автор идет к издателю (или отправляет тому файл по Интернету). Говорит: "Мой роман пользуется большой популярностью в Сети..."
Что происходит дальше?
Издатели нынче пошли умные. У них тоже есть Интернет. И каким образом накручиваются счетчики, создается ажиотаж, а сам автор пишет о себе в третьем лице - все это прекрасно понимают. Поэтому издатель вначале берет рукопись, читает. И потом решает, что ему делать с этим самым молодым автором.
А как же все происходило раньше, до появления Интернета? Нет, не во времена партийной литературы, а в то странное время, когда свобода уже появилась, а Интернет - еще нет.
Я вам сейчас расскажу.
Бедные авторы были вынуждены проходить жестокую школу "малых форм" прозы. Они писали коротенькие рассказы, которые, уж поверьте, написать гораздо труднее, чем "Кровавую баню..." на тридцать авторских листов. Потом посылали рассказы в журналы. Там читали (не смейтесь, их действительно читали) и лучшие из рассказов публиковали (не улыбайтесь, так из журнального "самотека" были выловлены и Пелевин, и ваш покорный слуга).
Потом автор шел к издателю со своей "Кровавой баней..." и в доказательство своей гениальности демонстрировал публикации в журнале "Проза Камчатки" или в газете "Вестник куроводства". Издатели, которые и раньше были не дураки, читали роман.
А потом решали, что им делать с молодым автором.
Что изменилось?
Правильно. Сеть терпима к объему. Не обязательно писать рассказы, не обязательно учиться, как в три страницы вместить Человека, Мир и Сюжет. Можно сразу начинать с большой фантастической эпопеи.
Кстати, параллельно с рассказами я тоже писал свои "Кровавые бани". Первые три были полной ерундой. На четвертой произошел какой-то перелом, переход количества в. какое ни есть, но качество. И четвертая повесть уже была издана на бумаге.
Но существуй в те годы Интернет - могли бы выйти и первые три.
И очень вероятно, что четвертая и пятая повести оставались бы на том же самом уровне.
Я уже слышу возмущенные голоса поклонников Интернет-публикаций - "сетературы", как они сами это называют. И про то, что им не нужны книжные издания: книги вообще вот-вот отомрут. И про то, что автору из Хабаровска в жизни не добиться публикации в Москве... без Интернета. И что на конвертах и распечатках разоришься, а файл - бесплатный, Интернет - дешевый.
Ох, ребята, все вы врете! И все знаменосцы "сетературы", едва их поманит хотя бы маленький шанс хотя бы на маленькую публикацию в маленьком журнале, немедленно меняют свою точку зрения. И автору из города Джамбула в Казахстане было ничуть не ближе до Москвы. И перепечатывать рукописи на пишущей машинке было куда дороже и дольше, чем зарядить в старенький матричный принтер стопку бумаги.
Нет у Интернета никаких заслуг в деле продвижения молодых авторов. Да, Интернет по большей части заменил бумажную Почту. Но не принес ничего нового - хотя и пишется с большой буквы.
Второй довод поклонников Интернета более лукав: "Сеть позволяет автору выслушивать мнение читателей, находить ошибки в своих произведениях, обеспечивает обратную связь "автор-читатель", развивает полезную критику".
Трудно возражать. Ведь автору не положено возмущаться критикой в адрес своих книг. Надо покорно склонять голову, каяться и вносить исправления...
Кстати, никто уже не помнит старую, до Интернетовских времен басню о медведе-живописце и критиках?
Интернета еще не было, а вот критики существовали. Критики (имею в виду критиканов, а не малочисленных профи), как известно, это те люди, которые объясняют автору, как бы они написали книгу, если бы умели писать. И не важно, к чему призывает критикан - к большему отражению роли партии в свержении крепостного права или к более научному описанию процесса межгалактических гиперпереходов. Правильный ответ на такие замечания: "Садись и напиши лучше меня".
Почему-то, за редчайшим исключением, не садятся и не пишут...
Да, конечно, существует у современных писателей "бета-тестинг". Я сам его практикую - и свеженаписанный роман читают десять-двадцать моих друзей. После чего, хватаясь за голову, я обнаруживаю, что спутник Юпитера переместился к Сатурну, из семизарядного револьвера стреляют восемь раз подряд, а на шее у героя - деревянная цепочка.
И я торопливо вношу правку (если книга еще не ушла в печать). После чего понимаю, что по крайней мере одна ошибка ошибкой вовсе не являлась - в мире, лишенном железа, у героя и впрямь была цепочка, вырезанная из дерева.
А потом книга выходит, и оказывается, что графиню в одном месте называют баронессой - и она ничуть не возмущается. И еще находится десять грубых смысловых ошибок, которые "бета-тестинг" не отловил. Мала была группа экспертов? Да нет, просто все увлеклись. Потому что "вылавливать блох" - профессия. Этим занимается (ну или должен заниматься в идеале) редактор - человек не просто эрудированный и грамотный, но и не позволяющий себе увлечься текстом. Ляпы и ошибки, увы, неизбежны. Здесь можно приводить массу хрестоматийных примеров - и "ЭнциклопУдию", выпущенную без единой опечатки, и Робинзона Крузо, приплывшего голышом на разбитый корабль и тут же набившего сухарями карманы, и того героя Вальтера Скотта, что скакал весь день и всю ночь между деревушками, расположенными в десяти милях друг от друга.
Да, дружеские советы - вещь хорошая и нужная. Но речь идет именно о дружеских и именно о советах. Потому что цель сетевого критика совсем иная.
И потому автору молодому, начинающему и оттого наиболее мнительному и подверженному влиянию я бы не советовал злоупотреблять сетевым "бета-тестингом". Помимо реальной помощи молодой автор получит множество спорных советов и выслушает огромное количество вкусовщины.
Помните, чем закончилась басня про медведя-живописца?
Конечно, если автор обладает железной волей, безупречным умением отделять зерна от плевел и хорошим самообладанием - публикация в Сети поможет ему сделать роман лучше. Но то же самое сделает и хороший редактор - или сам автор, если найдет в себе силы не отдавать роман в печать немедленно, а даст ему "вылежаться" месяц-другой, после чего спокойно перечитает его еще раз. Все ошибки сразу станут видны.
Ну а к советам вроде "интрига скучна, надо бы все переписать", "действие лучше бы вести не на Марсе будущего, а в древней Индии", "недостаточно отражена роль филателистов в современном обществе" надо и относиться соответственно. Вам доводилось когда-нибудь, гуляя с любимой девушкой, выслушивать советы от прохожих: "Что-то твоя девушка мини носит, а ей бы джинсы больше пошли", "Прическу ей стоит сменить", "Да таких девушек - на копейку пара, а на пятачок - пучок!"? Или, прогуливая в коляске ребенка, слушать замечания: "Не очень-то он у тебя удался, мелкий какой-то и лицо скучное... болезненный, наверное... мой бы лучше был... правда, у меня самого детей нет..."?
Случись такое, ваша реакция была бы вполне предсказуемой. Мнения по поводу внешности своей девушки человек готов выслушать разве что от самых лучших друзей. Советы по поводу здоровья ребенка - принять разве что от уважаемого и опытного врача.
Так почему же молодой автор, будто загипнотизированный, покорно выслушивает весь тот бред, который несут о его любимой книге, о его вымученном и выстраданном детище?
Не верьте доморощенным критикам, "санитарам" Сети! Их основной движущий мотив - вовсе не желание сделать ваше творчество лучше, а банальное самоутверждение, вопль скопца в спину Дон Жуана. Лучше уж послушайте совета докторов из книжных издательств и журналов. Они и диагноз могут поставить более неприятный, и лечение назначат болезненное - но пользы будет больше. Выслушайте, обдумайте и поблагодарите.
А потом займитесь самолечением. Вашу книгу за вас никто не напишет.
Третий довод в пользу Интернета, как ни странно, бесспорен: "Интернет позволяет писателю найти нужную ему информацию, сделать текст более достоверным".
Вот тут спорить не стану. Если вам срочно потребовалось узнать, кто правил Англией в 1645 году или что такое агглютинация эритроцитов (допустим, вы всего этого не знаете, а ваш герой должен блеснуть интеллектом), то помощь Интернета незаменима.
Но если вам надо не просто вставить в текст пару имен и цифр, а досконально узнать и прочувствовать, как действительно жила и управлялась Англия в 1645 году, или показать работу врача-гематолога, то разбросанные по Сети тонны словесной руды не помогут. Куда полезнее и удобнее взять в библиотеке пару книг.
Впрочем, найти их, конечно же, поможет Интернет.

3. Ретрейн

Итак, вот те три основных довода в пользу Интернета для писателя, которые приводят чаще всего: способ рекламы и связи с издателями; способ обратной связи с читателями, способ получить критические отзывы; способ получения справочной информации.
Первое, на мой взгляд, непринципиально лучше обычной почты. Второе - только вредит начинающему автору. Третье - полезно, особенно в ситуации маленького города, где не сохранилось хороших библиотек (да и в Москве существенно экономит время).
Так что, побеждая в себе естественное человеческое желание немедленно услышать отзывы о своей работе, молодому автору следует напрочь забыть о существовании литературных конференций, где бы они ни располагались - в великом и могучем Интернете или в почти поглощенном Интернетом ФИДО. Здоровее будете!
Но беда в том, что, говоря о "писателе и Интернете", мы говорим скорее о тех или иных вариантах общения автор-читатель: конференциях, чатах, гостевых книгах. Именно об интерактивности в первую очередь пекутся лидеры "сетературы". Да если бы только сами пеклись - с достойным лучшего применения усердием они раздают приглашения на вход в эту печь для сгорания молодых талантов! Есть в этом что-то от поведения наркомана, упорно зовущего приятелей "только разок попробовать", или от финансовых "пирамид" того или иного рода. Логика тех, кто встал под знамена "сетературы", понятна: надо создавать массовость, нужна аудитория, нужен питательный планктон. Логика молодого автора тоже ясна: ну как же я без Интернета в наш век, все пишут, и я буду писать...
Посмотрите назад! Да, именно назад. Или в сторону. Куда-нибудь на книжные полки. Видите? Девяносто девять целых и девять десятых писателей не использовали в своей работе Интернет. В Ясную Поляну не была протянута "выделенка". В Петербурге времен Достоевского не было ни одного достойного провайдера! Герберт Уэллс в жизни не видел компьютера!
"Когда это было... - слышится мне в ответ. - Нынче иные времена..."
Времена всегда одни и те же. И книги, которые остаются жить, написаны вовсе не о Почте, Интернете или Там-Таме. Они написаны о людях.
"А как же Гибсон?", "А сам-то, сам-то...".
А что Гибсон? Он и понятия не имел об Интернете, когда писал "Сожжение Хром". А что Лукьяненко? Не было у него никакого Интернета, когда был написан "Лабиринт отражений". И на пишущей машинке роман получился бы ничуть не хуже, честное слово.

4. Дисконнект

Так, может быть, Интернет вообще - зло? И тексты, выложенные наивным автором в Сеть, немедленно своруют? И времени он пожирает чудовищно много?
Такая точка зрения тоже существует. И вред Интернета преувеличен не в меньшей мере, чем его польза.
Самое главное: авторство не своруют! Выложенный в открытый доступ текст- это уже публикация, пусть даже электронная. Конечно, какой-нибудь Петя Бубкин может повесить на своей странице гениальный роман Васи Пупкина под своим именем. Вот только решаются эти вопросы достаточно легко - письмом провайдеру Пети Бубкина. А издательству влипать в неприятности и воровать даже самые гениальные романы совсем уж не с руки. В первую очередь даже не потому, что вероятен судебный процесс, а потому, что авторский гонорар - это очень небольшая статья расходов. Кто же режет курицу, несущую золотые яйца, - в нашем случае: кто же обидит талантливого Васю Пупкина с его "Кровавой баней в марсианском аду"? Лучше попросить его написать продолжение...
Своруют текст? Вот это неизбежная судьба любой хорошей (и даже не обязательно хорошей) книги. Он поползет по сетевым библиотекам (по большей части принадлежащим сторонникам "копилефта" - то бишь воровства авторских прав). И чем лучше будет книга, тем скорее ее сосканируют и выложат в Сеть.
Это тоже лечится. Теми же средствами - вдумчивой перепиской с провайдерами и отслеживанием злодея. Сменив десять-двадцать бесплатных хостингов и растеряв всех читателей, уныло сидя где-нибудь на узбекском или монгольском сайте (да, сайт доступен, вот только найти его нелегко), сторонник "копилефта" может и призадуматься о выгодности воровства. Конечно, вам не избежать гневных отповедей: "Ага, жадный какой, не хочет давать свои романы!" Я в таких случаях вежливо спрашиваю, а не хочет ли поборник "копилефта" поделиться с народом своими штанами? Или отдавать половину зарплаты в Фонд Мира?
Самое смешное, что доморощенные воришки очень любят ссылаться на Запад. Дескать, там, где уже осуществлено светлое будущее человечества, все задарма. Любая книга. Расчет, очевидно, на то, что проверять никто не станет.
Помню, как на конгрессе фантастики в Нанте я познакомился с группой европейских "хакеров - любителей фантастики". Они с большим воодушевлением рассказывали мне о своей работе - составлении справочников по фантастике, занятиях библиографией, тех или иных Интернет-проектах... Я не удержался и спросил, а как в Европе обстоит дело с незаконным выкладыванием в Сеть фантастических книг. Меня не поняли. Я объяснил, что речь идет о сканировании книг и размещении в Сети файлов с текстами. Без разрешения автора.
Меня не поняли снова.
"Но как это может быть? - растерялся хакер. - Ведь если автор против - то это же незаконно!"
Вот так обстоит дело с "копилефтом" в Европе. Вопреки всем лозунгам отечественных воришек...
Но на самом деле даже в России ситуация не столь печальна, чтобы сетевое воровство и впрямь волновало авторов и издателей. Дело в том, что основная масса читателей все-таки предпочитает держать в руках книгу, а не таращиться в монитор. Как гласит народная мудрость: "компьютер с собой в туалет не потащишь". И пока не появилось по-настоящему дешевой и удобной "электронной книги", воровство файлов особого вреда не наносит.
А как только стараниями трудолюбивых китайцев такие книги появятся и станут продаваться в киосках союзпечати, ситуация с электронным пиратством коренным образом изменится.
Реальный вред Интернета для писателя - это потеря времени. На пустые чаты, на веб-серфинг, на всевозможные игры... Да, Интернет предлагает очень много развлечений. Но не меньше искусов и в реальной жизни. Решив "стать писателем", человек сознательно отказывается от множества удовольствий - или по меньшей мере вводит их в определенные рамки. Но то же самое делает любой человек, решивший добиться успеха в своей профессии. Если развлечения для вас интереснее работы... что ж, тогда найдите такую работу, где требуется сидеть на стуле от звонка до звонка. И будет вам счастье - ночные бдения у монитора, увлекательные игры и бесплатные книги. Я ничуть не иронизирую: человек вправе выбирать, на что будет потрачена его жизнь.
Так что вывод этих заметок прост: "Меньше фанатизма!" - как любит повторять один мой друг. Интернет - это не прекрасное будущее человечества и не чудовищная клоака. Это просто очередной инструмент, созданный людьми и пригодный для самых разных целей. Интернет - не больше и не меньше, чем Телефон, Телеграф, Автомобиль, Самолет. И когда лопнут последние мыльные пузыри "экономики высоких технологий" и стихнет гомон восторженных неофитов, нам останется всего лишь удобное средство связи и великолепный справочный ресурс.
А большего, честно говоря, человеку от Интернета и не надо.

КАЛЕКИ

Повесть

Мир, который я впервые описал в романе "Геном", а потом - в "Танцах на снегу", не относится к моим самым любимым мирам. Но при этом жестко структурированное общество генетически измененных людей, "спецов", представляется мне одним из очень вероятных вариантов нашего будущего.
В этом мире я писал иронический детектив ("Геном"), "роман воспитания" ("Танцы на снегу"). Есть и другие задумки. "Калеки" - это маленькая авантюрная космическая опера, главный герой которой, пилот-спец Алекс, со времен "Генома" прошел большой путь. Теперь у него новый корабль, новый экипаж и новая работа. Думаю, я стану иногда поглядывать - как там у него дела.
Первоначально у этой повести был немного другой финал. Я вел события к небольшому, локальному хэппи-энду, но в последний момент не стал его писать. Словно застеснялся, что делаю героям поблажку...
Однако повесть еще до публикации прочитал Ник Перумов и от себя предложил сделать другой финал... именно такой, которого я постеснялся.
И тогда я смирился. Видимо, хэппи-энд и впрямь напрашивается. Меня, по большому счету, и не надо долго упрашивать писать добрые книги. :) Но все-таки Нику Перумову - отдельное спасибо за принуждение к гуманизму!

***

Именно так всё на свете и происходит. Вначале кто-то делает глупость - большую глупость. Потом кто-то другой оказывается в нужное время в нужном месте.
И вот один человек получает шанс исправить чужую ошибку. Или не исправить, а героически погибнуть.
Как правило, именно так всё всегда и происходит.

Глава 1

- Боевой корабль? - спросил Алекс.
Адмирал кивнул. На его лице появилось подобие улыбки.
- Давайте догадаюсь... - пробормотал Алекс, откинувшись в кресле. Кресло ничуть не походило на стандартное устройство из металла и пластика для надежного размещения седалища. Это было творение настоящего мастера - из темного вишневого дерева, гобеленовой ткани и настоящей кожи. Кабинет адмирала больше походил на будуар пресыщенной красавицы - картины на стенах, мебель ручной работы, мягкий ковер на полу. Даже один-единственный экран был заключен в изящную серебряную раму. Впрочем, чего еще ждать от обитателей Гедонии?
- Я весь внимание, - поправляя кружевной отворот шелковой рубашки, сказал адмирал.
- Вы нашли древний боевой корабль, - предположил Алекс. - Корабль Тайи. Или - времен первой Империи. Или принадлежащий неизвестной доселе цивилизации. Корабль исправен, но никого не пускает на борт, он сжигает ваши корабли и требует назвать пароль. А к Гедонии приближаются орды злобных завоевателей, и над кораблем надо спешно обрести контроль. Для этого вам и потребовалась моя команда. Так?
- Как романтично! - восхитился адмирал. - Да вы сочинитель!
На "сочинителя" обижаться не стоило - поэты, писатели и прочая никому не нужная богема в Гедонии была крайне популярна.
- Спасибо. - Алекс взял бокал с коктейлем. С удовольствием сделал глоток. - Я угадал?
- К сожалению, ситуация гораздо хуже, - вздохнул адмирал. - Корабль совсем новый, только что со стапелей. Защитные системы... э-э... отключены, попасть на борт может даже ребенок. И нас вовсе не собираются атаковать, поверьте! Гедония - мирная планета, космический флот мы держим исключительно в эстетических целях.
Алекс позволил и себе ироническую улыбку. В галактике не бывает мирных планет. Точнее, они встречаются, но слишком уж часто меняют хозяев.
- Тогда в чем ваша проблема?
Адмирал взглядом указал на экран. То ли управление было мысленным, через радиошунт или нейротер-минал, то ли вышколенный секретарь, скромно сидящий за своим столиком в углу, в приказах не нуждался. Алекс решил поставить на второе - в Гедонии одинаково не любили техноимпланты и генетические специализации.
- Мы купили корабль у халфлингов, - сказал адмирал. - Мы заказали самый мощный, самый красивый и самый совершенный боевой корабль в галактике. Заказ выполняли восемь лет...
Алекс его уже не слушал. Оставив бокал, он смотрел на экран, совершенно не заботясь о том, чтобы скрыть восторженное выражение лица.
Корабль был прекрасен.

***

В космическом сражении все подчинено функциональности. Боевой корабль должен иметь максимальный тоннаж к площади обшивки, потому что тоннаж - это энергия, компьютеры, пушки и не очень-то нужный довесок в виде экипажа, а обшивка - это броня, которую при всех защитных полях требуется делать потолще.
Что это значит на практике?
Простейшую арифметическую задачу и простейшую геометрическую фигуру.
Космическое сражение - это битва шаров.
Плавно скользят (если смотреть издали, если вблизи - то стремительно несутся) в пространстве шары самого разного диаметра. Маленькие шарики - истребители, побольше - эсминцы, еще больше - крейсера, совсем уж большие - линкоры. Если повезет, то среди кораблей окажется циклопическая сфера дредноута.
Некоторые шары блестящие, это значит, что ставка сделана на отражающую броню. Другие - черные, это значит, что ставка сделана на поглощающую броню. Третьи - радужные, это значит, что вам посчастливилось наблюдать новейший корабль с динамической обшивкой. Впрочем, под черной броней наверняка найдется зеркальная, под зеркальной - черная, под дорогой и пока не отлаженной радужной - пара слоев обычной.
Это уже не арифметика и не геометрия. Это физика.
В своем движении шары отчаянно маневрируют. Лучевое оружие с расстоянием теряет мощность даже в вакууме. Самонаводящиеся ракеты хоть и невозможно "стряхнуть с хвоста", но маневр даст совсем не лишние секунды для зенитных батарей.
Это механика.
В броне периодически открываются амбразуры - чтобы выпустить пучок света, направить в цель заряд частиц или дать залп ракетно-торпедным оружием.
Это тактика.
Где-то внутри кораблей делает свою работу экипаж. Как правило - лишь задает общую стратегию, а иногда еще борется за живучесть. Машины все равно маневрируют и стреляют быстрее и точнее, но экипаж обычно имеется.
Это традиция.
Иногда один из шаров прекращает маневрировать и уносится прочь по инерции. Иногда - превращается во вспышку света.
Это - конец.

***

Корабль, построенный халфлингами для Гедонии, казался пришельцем - нет, не из другого мира, законы физики и геометрии одинаковы во всей Вселенной. Он казался пришельцем из другого времени. Из тех далеких и странных веков, когда оружие делали не просто смертоносным, но еще и красивым.
Где-то в центре конструкции корабля угадывалось зеркальное сферическое ядро, но даже оно казалось частью дизайнерского замысла. Из сферы тянулись вперед сверкающие плоскости, они подобно лепесткам расширялись и расходились в стороны, придавая кораблю форму раскрывшегося цветка. Сходство усиливал выходящий из ядра "стебель" - ребристая колонна необычного зеленовато-серого оттенка с торчащими подобно шипам выступами.

Предыдущая страница 20 Следующая страница


21 Сергей Лукьяненко

- Цветок... - восхищенно сказал Алекс.
- Мы назвали его "Серебряная Роза", - с гордостью произнес адмирал. - Не правда ли, красивый корабль?
Корабль начал медленно вращаться, и Алекс понял, что "цветок" даже не был симметричным. "Лепестки" различались по форме и толщине, по кривизне изгиба. "Стебель" тоже был не совсем ровным и прямым, "шипы" оказались разбросаны совершенно хаотично.
- Длина - три тысячи сто сорок один с половиной метр, - сказал адмирал. На экране тут же возникла шкала. - Центральный отсек - более трехсот метров в диаметре.
- Он... живой? - предположил Алекс. Ему доводилось слышать истории о живых кораблях, целиком построенных из органики. Раньше он не принимал всерьез эти байки, но при взгляде на "Серебряную Розу"...
- Что вы! - возмутился адмирал. - Это было бы неразумно. Корабль построен из металла, пластика, биокерамики... все как положено.
- И в чем проблема? - с трудом отрывая взгляд от экрана, спросил Алекс.
- Он не хочет воевать, - тихо признался адмирал. Алекс взмахнул руками:
- Великолепно! Я понял, адмирал! Халфлинги поставили на корабль слишком совершенный компьютер! И тот, обретя личность, осознал все ужасы войны и отказался убивать! Так?
- Ничего подобного, - пробурчал адмирал. - Компьютер создан для боевого корабля. Хороший искусственный интеллект... псевдоинтеллект, точнее. Моральных категорий у него нет и быть не может. Он... он просто слишком высокого мнения о себе. Корабль согласен стать в строй, если человек докажет свое право командовать... окажется достойным.
Алекс внимательно посмотрел на адмирала. Тот отвел глаза.
- Ага, - сказал Алекс. - Понял. Как это выглядит на практике?
- На практике... - Адмирал вздохнул. - Прибыла команда, заступила на вахты. Пилоты отдали приказ на начало движения. Тогда корабль сообщил, что не считает данный экипаж достойным себя, и предложил "проверку в боевой обстановке".
- Вы, конечно, отказались, - вкрадчиво произнес Алекс. - Гедония - мирная планета.
Адмирал молчал.
- В какую войну вы ввязались? - спросил Алекс.
- Конфликт Арборо - Дзейч.
- На чьей стороне?
- Арборо, разумеется! - возмутился адмирал.
- А вы тогда уже знали, что Дзейч в альянсе с Союзом Измененных?
Адмирал откашлялся:
- Ну... ходили определенные слухи...
- Вы отправили свой корабль... самый мощный корабль в галактике... против самой агрессивной империи человеческого космоса! - Алекс присвистнул. - Поздравляю! Так флот Дзейча уничтожен вами?
- Формально "Серебряная Роза" еще не вошла в наш флот...
- Да?
- Корабль заявил, что действия экипажа были слишком неумелыми, что они привели к неоправданному риску и снижению боевой эффективности... в общем, он отказался встать в строй.
- Но перед этим уничтожил флот Дзейча. Через пару недель к вам прилетят все корабли Измененных, - сказал Алекс. - Поздравляю. А ваш единственный серьезный корабль отказывается воевать.
- Он готов сотрудничать с новым экипажем... если тот докажет свою состоятельность.
- И этим экипажем должны стать мы. - Алекс кивнул. - Понимаю.
- Вы - "Укротители". Лучшая в галактике команда по перепрограммированию боевых кораблей.
- Мы это называем - по перевоспитанию, - сказал Алекс. - Человеческий компьютер мы бы могли перепрограммировать. Компьютер Чужих - никогда. Адмирал, что у вас произошло с халфлингами? Они не могли всучить вам небоеспособный корабль!
- Он боеспособен... просто слишком высокого мнения о себе...
- Адмирал!
- Цена была очень высока, - пробормотал адмирал. - Мы торговались...
Алекс вздохнул:
- Даже дети знают - с халфлингами не торгуются! Никогда! Если торгуешься - ты их оскорбляешь, недооцениваешь их труд и мастерство! Значит - они считают себя вправе обмануть покупателя!
- Мы очень хорошо составили договор, - сказал адмирал. - Там были учтены все возможные ловушки. Халфлинги всегда соблюдают букву договора...
- Поэтому они придумали новую ловушку. Установили кораблю завышенные требования к экипажу. И сейчас довольно потирают лапки.
Адмирал побагровел:
- Я понимаю, что мы совершили ошибку! Не надо меня попрекать, господин Романов... я был против вмешательства в конфликт с Дзейч!
- Если бы все адмиралы галактики были столь миролюбивы, жизнь стала бы куда спокойнее, - сказал Алекс. Он мог позволить себе иронию - у гедонийского адмирала не было выхода.
- Вы беретесь или нет? - спросил адмирал. И протянул через стол чек - старомодный бумажный чек с семизначной суммой. Пять миллионов. По миллиону на каждого члена команды.
- Добавьте нуль, - сказал Алекс.
- Только спереди, - мгновенно отреагировал адмирал. - Да, у нас нет выхода. Но сумма слишком...
- У вас действительно нет выхода. Торгуясь с халфлингами, вы сэкономили миллионов двадцать-тридцать, верно?
- Почти сорок, - сказал адмирал, и почему-то Алекс ему поверил.
- Ну так теперь заплатите пятьдесят. И считайте, что вам повезло.
Адмирал покачал головой:
- Вы не понимаете. Я заплатил бы вам пятьдесят. Я заплатил бы и сто. Но в правительстве сидят идиоты - великие поэты, гениальные писатели, прославленные живописцы. Им нужны миллионы на памятники из мазианского хрусталя, на эмоционально чувствительные краски для академии живописцев, на издание книг из настоящей бумаги в кожаных переплетах...
- Сколько вы можете дать? - спросил Алекс.
- Пятнадцать. Мне разрешили торговаться до этой суммы.
- Нарисуйте единицу спереди, - сказал Алекс. - Я вам верю.
Когда чек вернулся к нему, Алекс аккуратно сложил листок, спрятал в карман и предупредил:
- Деньги мы снимем прямо сейчас и переведем в нейтральный банк. Если корабль не удастся ввести в строй, мы вернем половину суммы. Все накладные расходы - тоже за ваш счет.
- Какая гарантия, что вы вообще станете пытаться? - спросил адмирал. - Семь с половиной миллионов просто так...
- Никаких гарантий. Кроме нашей репутации.

***

Ему было около пятидесяти - совсем немного по меркам двадцать третьего века. За плечами была работа мастер-пилотом, потом - очень странная история, в которой участвовали инопланетные принцессы и тайные агенты, а в результате галактику едва не охватила война.
Теперь у него была лучшая в человеческом космосе команда по работе с плохо воспитанными кораблями. Интересный, доходный, но весьма опасный бизнес.
Алекс вошел в свой номер - по меркам Гедонии предельно аскетичный, на его личный вкус - слишком сибаритский и помпезный. Специалист по размещению в отеле - под этой должностью скрывалась странная смесь дизайнера, психолога и культуролога- выбрал для Алекса номер в стиле "текучей воды". На практике это означало прозрачный пол, под которым скользили крошечные светящиеся рыбки, стены из медленной воды, лениво вытекающей из потолочных щелей, прозрачную мебель, изнутри декорированную светло-зелеными и бледно-розовыми цветами. Алекс не стал спорить по той простой причине, что задерживаться на планете они не собирались.
Опустившись во влажно вздохнувшее кресло, Алекс достал коммуникатор и надавил кнопку общего сбора. Один за другим мелькнули зеленым три огонька. Потом над коммуникатором развернулось маленькое голографическое окошко. Разумеется, это был Хасан. Кажется, он лежал ничком на циновке.
- Капитан, это срочно? - грустно спросил техник.
- Да, - коротко ответил Алекс.
- Капитан, у меня еще семь минут массажных церемоний...
Где-то за спиной Хасана мелькнула симпатичная девушка с пушистым полотенцем в руках. Потом Хасан увел коммуникатор в сторону. Разумеется, ни о какой эротике не было и речи - на Гедонии все было возведено в ранг искусства и все означало именно то, что означало. Массажная церемония - это не более чем массажная церемония. Секс - это совсем другое искусство.
- Ты можешь уволиться, - сказал Алекс.
- Уже бегу, капитан, - грустно сказал Хасан.
Алекс сложил коммуникатор. Никаких претензий к Хасану у него не было. Эта игра длилась уже три года - техник при каждом удобном случае подчеркивал свою независимость.
Первой в номер Алекса вошла Вероника. Высокая, худощавая, с нервным печальным лицом, длинными черными волосами, собранными в косу, - она оказалась удивительно негармонирующей с обстановкой.
- Вечер добрый, капитан, - сказала женщина.
- Добрый. - Алекс кивнул на ближайшее кресло. Вероника прошлась по гостиной, оглядывая обстановку, потом со вздохом села. Произнесла:
- Удивительно затейливо. Тебе нравится? Алекс пожал плечами.
- А у меня номер в стиле "дышащий песок", - с отвращением сказала Вероника. - Пустыни Нангиялы. Вся мебель - динамическая, с аэроподдувом. Пол - песок. Рассказать, как осуществляется смыв в унитазе?
- Да не может быть. - Алекса передернуло.
- Во-во. Может. - Вероника достала сигареты, закурила. - На сколько ты уломал адмирала?
- Пятнадцать миллионов.
Вероника покачала головой. На миг ее взгляд затуманился - в глубинах ее сознания сейчас шла многофакторная оценка: благосостояние Гедонии - высокое, жадность правительства - тоже высокая, личность адмирала Корда, репутация команды Романова...
- Значит... Вероятность нашей гибели - шестьдесят восемь-семьдесят процентов.
- Плохо, - искренне огорчился Алекс. - Я думал - пятьдесят на пятьдесят.
Вероника только развела руками. Психологи-спец редко ошибаются. Даже травмированные так серьезно, как Вероника.
- Как малыш? - спросил Алекс.
- Нормально. - Вероника кивнула. - Очень рад. Если мы получим пятнадцать миллионов... делим поровну?
- Как всегда.
- Тогда я смогу купить ему тело.
- То есть ты - "за"? Даже не уточняя детали?
Вероника кивнула:
- Даже если нам снова придется восстанавливать корвет Тайи...
Другого ответа Алекс и не ждал. Он тоже достал сигареты, закурил. Через минуту вошел Хасан. Маленький, смуглый, пухленький, с пушком над губой - Хасан походил на ленивого перекормленного тинэйджера, растящего первые усы. Но он был одним из лучших в человеческом космосе техников, специалистов по нестандартному оборудованию. Может быть, даже самым лучшим.
- Беремся? - плюхаясь в кресло, спросил Хасан.
- Пятнадцать лимонов.
- Унести бы ноги, - только и сказал Хасан. Покосился на Веронику.
- У нас примерно один шанс из трех, - ответила психолог.
- Ничего, приличненько. - Хасан улыбнулся. - Честное слово, уйду в отпуск. На полгода. И просажу все свои деньги на Гедонии.
- Так понравился массаж? - поинтересовалась Вероника.
- И массаж тоже. Господи, я и не подозревал, что с одной-единственной ступней можно сделать такое, что я буду вопить от восторга!
- Натурально вопить? - спросил Алекс.
- Капитан, - укоризненно сказал Хасан. - Я человек, не склонный к преувеличениям!
- Люблю я вас, ребята, - сказал Алекс с удовольствием. - Особенно за скромность.
Вошел Демьян. Не вошел - будто возник между Вероникой и Хасаном одновременно с чмоканьем двери. Улыбнулся капитану. Похлопал Хасана по плечу. Ободряюще посмотрел на Веронику и спросил:
- Как малой?
- Обеими руками "за"!
- Тогда и я согласен. - Боец-спец снова неуловимо сместился, присаживаясь на кресло в углу. Двухметрового роста, широкоплечий, он внезапно стал почти незаметным. - Парня надо выручать, и раз гедонийцы платят...
- Еще как платят, - подтвердил Алекс.
- Спасибо, Демьян. - Вероника кивнула. - Спасибо вам, ребята.
Дверь хлюпнула последний раз, и появился Трейси - щуплый, нескладный, с черными линзами в глазницах - как принято в секте киберморфов. Ему нельзя было дать больше двадцати лет, но Алекс знал совершенно точно, что компьютерщику не меньше сорока. Слегка инфантильную внешность Трейси предпочитал по религиозным соображениям - как и черные линзы-импланты, как и старомодный электронный нейрошунт.
- Приветствую вас в своем сне, братья и сестры, - сказал Трейси.
- Садись уж, - добродушно сказал Демьян.
- Нет Бога, кроме Архитектора, и Нео - пророк его, - степенно произнес Трейси, садясь. - Что вы решили, братья и сестры?
- Ты в курсе, что нам предстоит? - спросил Алекс.
- Я был с тобой в твоей иллюзии. - Трейси поднес руку к нейрошунту. - Примите пакет, братья и сестры...
- Только не пакетом! - взмолился Хасан.
Но было уже поздно. Трейси никогда не заботился вопросом, готовы ли братья и сестры общаться невербально. Если их импланты, не важно - электронные или биологические, были отключены, Трейси включал их дистанционно, используя только ему известные ошибки протокола.
Несколько секунд царила тишина. Потом засмеялся Демьян:
- Ну надо же! Работа для меня. Боевая операция!
- Работа для всех нас, - поправил его Алекс. - Трейси, ты сломал правительственную сеть?
- Все, что позволила мне моя иллюзия, - скромно сказал Трейси.
- Они знали, что мы согласимся на пятнадцать лимонов?
- Да. Их психологи рассчитали данную сумму и выдали адмиралу Корду соответствующие указания.
- Сволочи! - возмутился Хасан.
- Обычная процедура, - негромко сказала Вероника. - Если бы мы согласились работать только за пятьдесят миллионов - нам бы дали пятьдесят. Никто не хочет переплачивать.
- Все согласны принять заказ? - спросил Алекс.
- Что уж теперь, - буркнул из угла Демьян. - Веронике надо сына спасать...
- Спасибо, - вновь повторила женщина. Демьян махнул рукой и продолжил:
- А мне пора очередную закладную за брата выплачивать... у Трейси половина имплантов - старье, да и лицензия на программы кончается... Хасану... Хасану тоже много чего надо...
- Ну а я должен внести деньги в банк, - заключил Алекс. - Иначе у нас не останется корабля... в общем - принято единогласно. Что будем делать с "Серебряной Розой"? Вероника?
- Я попробую с ним пообщаться, - легко согласилась женщина. - Но вы же понимаете... это не человеческий компьютер. Это совершенно другой подход к псевдоинтеллекту. Хуже был бы только компьютер Цзыгу.
- А комп Тайи ты забыла? - пробормотал Хасан. - Вот уж было веселье...
- Здесь сложнее, - твердо произнесла Вероника. - Халфлинги - культура хоть и гуманоидная, но начисто лишенная сострадания и построенная на культе доблестной смерти. Какие глубинные корни у подобного общества, как они ухитряются выживать и даже развиваться... это пока никто объяснить не смог. Но я сделаю все, что в моих силах.
- Спасибо, - сказал Алекс. - Хасан?
- Если надо эту посудину сломать - я могу, - фыркнул Хасан. - Если надо починить - тоже. Но проблема, как я понимаю, лежит не в моей специализации...
- Ты можешь поставить на "Серебряную Розу" другой боевой компьютер?
Хасан покачал головой:
- Это не корвет и не эсминец. Это... это... слова-то такого у нас нет... Дредноут? Монитор? Космическая крепость? В общем - боевая единица "сам в себе", рассчитанная на подавление эскадр, флотов и систем планетарной обороны. Количество стволов просто немыслимо. И все, абсолютно все завязано на центральный компьютер! Будь у меня года два-три и неограниченный бюджет, мы бы сделали альтернативную систему управления...
- Понял. - Алекс кивнул. - Спасибо. Честно говоря, я и не рассчитывал... Демьян?
- А что - Демьян? - Боец встал. - Если надо повести корабль в бой - я поведу. Только сам понимаешь, капитан, кроме курсов в академии - у меня опыта космических сражений немного. Тут нужен настоящий стратег. Гений нужен. Нельсон. Ли Дон Хван. Мбану.
- Насколько мне известно, - сказал Алекс, - большинство заслуг Мбану принадлежат его адъютанту... Ладно. Гения у нас нет. Попробуй все-таки вспомнить все, чему тебя учили. Возможно, что нам придется воевать. Трейси?
- Я могу взломать и уничтожить компьютер "Серебряной Розы", - сказал компьютерщик. - Конечно, если нас запустят внутрь и дадут подключиться... от внешних атак компьютер защищен абсолютно. А вот перепрограммировать... тут ведь та же проблема, что и у Вероники. Творение чужого разума! Даже великий Нео не смог сломать окружающую нас иллюзию...
- Да не было никакого Нео! - рявкнул Демьян. - Это миф! Подобно русскому солдату-герою Василию Теркину!
- Но ты же носишь орден Теркина? - ехидно сказал Хасан. - Носишь, да?
Алекс с тревогой посмотрел на Трейси. Но компьютерщик не обиделся. Покачал головой и сказал:
- Я не сержусь на тебя, Демьян. Тебе легче жить, веря в окружающую нас иллюзию...
- Эх, парень, разок бы полежал в окопах под огнем со спутников - всю дурь бы из тебя выбило! - Демьян перевел взгляд на Хасана и укоризненно сказал: - А над Теркиным не смейся! Я знаю, что его не было! Но это не отменяет того, что Василий - герой!
- Иллюзии, иллюзии... - тихо прошептал Трейси. Алекс медленно поднялся, и наступила тишина.
- Еще раз... кто-то вякнет... - Он особо остановил взгляд на Хасане.
- Все, капитан, я не спорю! - быстро сказал техник. - Мои извинения, друзья!
- Разрядились? - негромко сказала Вероника. - Когда вылетаем?
- Утром. - Алекс встал. - Всем - готовиться к операции. Если требуются деньги на снаряжение - назовите сумму. Трейси - тебе открыт полный кредит, смени программное обеспечение... если надо.
- Я уже сменил, - меланхолично ответил компьютерщик. - Извините, капитан. Решил сэкономить время.

Глава 2

К "Серебряной Розе" они пристыковались мягко, будто по учебнику. Вежливый голос стыковочного узла предложил им стыковку на автомате, буксировку в гравитационном луче или навигационные огни. Алекс выбрал огни - не для того, чтобы пытаться произвести впечатление на компьютер, а просто из удовольствия управлять кораблем вручную.

Предыдущая страница 21 Следующая страница


Гаджет 22

"Зеркало-2", маленькая внесерийная яхта, на которой команда Алекса путешествовала по галактике, могла поместиться в одном из ангаров "Серебряной Розы". Но Алекс предпочел стыковку с внешним шлюзом. В виртуальном мирке, созданном пилотажным компьютером "Зеркала-2", Алекс ощущал себя кораблем - от носового излучателя и до кончиков дюз. Пространство вокруг стало ярким и контрастным: бархатно-черный космос, плывущие по нему искорки метеоров, крошечные фигурки искусственных спутников и орбитальных станций Гедонии. "Серебряная Роза" в пилотажном пространстве компьютера была еще красивее, чем на экране. Раскрывшийся над планетой цветок казался настоящим, выросшим на бело-голубом шарике планеты, оторвавшимся от поверхности - и медленно улетающим в бесконечность. Цепочка навигационных огней, существующих лишь в виртуальном пространстве, вела "Зеркало-2" к "Серебряной Розе". Алекс вел свой корабль - будто полз по черной пустоте, будто брел по отмеченной огоньками дорожке к гостеприимному дому. Где-то рядом, на краю сознания, он чувствовал остальных членов экипажа. Черный силуэт - Трейси. Серый многогранник - Хасан. Пылающий безумным алым огнем шар - Вероника. И едва-едва заметная искра - Демьян. Алекс знал, что внешний вид экипажа - это причудливый компромисс между тем, как они желают выглядеть, тем, как они себя ощущают в экипаже, и тем, как он к ним относится. Опытный капитан многое может понять о своих подчиненных, изучая их виртуальные образы. Но только очень хороший капитан способен кое-что понять и о себе самом.
Алекс считал себя хорошим капитаном.
Они пролетели-проползли между лепестками серебряного цветка. Скользнули к центральному ядру. Пилотажное пространство менялось, подстраиваясь под желание пилота. Исчез боевой корабль с завышенной самооценкой. Исчезла старая верная посудина - "Зеркало-2". Исчез космос, планета, далекие звезды. В сверкающей белой мгле Алекс шагнул навстречу женщине - красивой высокой женщине со строгим неподвижным лицом. Мгновение Алекс медлил - в реальном времени и реальном мире два корабля застыли в неподвижности. Потом Алекс протянул руку и коснулся ладони незнакомки. Стыковочные шлюзы соприкоснулись. Алекс помедлил еще долю секунды, склонился, поднес ладонь к губам и поцеловал холодные пальцы. Биокерамика шлюзов вскипела, меняя агрегатное состояние, взаиморастворилась, спаяла корабли.
Алекс выпрямился. Калейдоскоп образов пронесся перед глазами и остановился на черном космосе и двух застывших кораблях.
- Изящная стыковка, - прошептал алый шар.
Никто не знал, что видит и испытывает пилот, совершая те или иные маневры в пространстве. Стыковка могла стать соитием, мигом оглушительного оргазма, могла превратиться в кровавую схватку, а могла быть всего лишь механическим прикосновением двух механизмов.
Но хороший пилот не считает свой корабль всего лишь механизмом.
Выскальзывая из пилотажного пространства, отдавая команды на остановку двигателей и переходе на режим швартовки, Алекс еще успел почувствовать отголосок эмоций своего корабля. Тоска и ревность. Жалобная обида собаки, чей хозяин ласкает чужого пса.
Космические корабли никогда не снабжали полноценным искусственным интеллектом. Слишком много трагедий случилось из-за кораблей, по-настоящему любивших своих пилотов и свой экипаж. Слишком много возникало любовных треугольников и четырехугольников, слишком много безумной ревности, ссор, обид, скандалов и истерик. Все это было бы очень смешно, если бы не приводило к смерти - к пилотам, палящим друг в друга из табельных пистолетов, к кораблям, ныряющим в фотосферу звезды из-за неразделенной любви.
Но даже тот урезанный искусственный интеллект, которым обладало "Зеркало-2", был способен любить и страдать. Говоря откровенно, разум, не способный любить и страдать, разумом не является.
"Жди, я вернусь", - прошептал Алекс своему кораблю. И испытал мучительную боль человека, целующего некогда любимую жену перед встречей с любовницей.
Ко всем проблемам, стоящим перед ними, добавилась еще одна. Он полюбил "Серебряную Розу". Полюбил так, как способен полюбить корабль только пилот.

***

Алекс открыл глаза. Посмотрел на информационные экраны - дань традиции, никто не пилотирует корабли, глядя на приборы и нажимая кнопки.
Корабли были надежно состыкованы. "Зеркало" переходило в швартовочный режим.
- Приехали, - сказал Алекс самому себе. В рубке он был один - и до сих пор не мог к этому привыкнуть. Новые технологии позволили кораблям летать без навигаторов и вторых пилотов. Даже энергетики, контролирующие глюоновые реакторы, уже лет десять как стали не нужны. Списывались и переоборудовались корабли - и уходили на пенсию навигаторы-спец и энергетики-спец, не имевшие дополнительных специализаций. Немногие счастливчики еще работали, доживая свой век на старых кораблях бедных окраинных миров. Большинство же тихо спивалось либо жило в иллюзорных виртуальных мирах своей юности.
Пилотам повезло больше. Должность пилота сохранилась. Пока сохранилась.
Алекс отключил фиксаторы кресла и вышел в коридор, ведущий к шлюзу. Там уже ждали Вероника и Демьян. Через минуту подошли Хасан и Трейси.
- Как она тебе, Алекс? - спросила Вероника.
Алекс не стал отводить взгляд. Психолога-спец не обманешь. Даже травмированную.
- Кажется, я влюбился, - сказал он.
Вероника покачала головой:
- Ты вроде как давно переборол это...
- Переборол, - кивнул Алекс. - И зарекся влюбляться в машины. Но она... слишком хороша.
Демьян шумно вздохнул. Психологические проблемы пилотов всегда смущали бойца. Его собственные эмоции были изменены минимально: всего лишь безжалостность к врагу и любовь к оружию. Но оружие не может полюбить в ответ.
- Это, - Демьян кивнул на шлюз, - работа. Всего лишь работа. А корабль у тебя один - и на всю жизнь. Это как девочки в порту - и верная жена дома.
Для бойца-спец реплика была очень красочной.
- Я понимаю, Демьян, - мягко сказал Алекс. - Пойдем знакомиться с девочкой... Да! Надеюсь, никого не надо предупреждать, что все наши разговоры на корабле фиксируются центральным компьютером? Серьезные обсуждения - только на борту "Зеркала" или в капитанской каюте.
- Длительность вылазки? - спросила Вероника.
- Два-три часа. Нет, черт возьми! По обстановке. Сигнал к возвращению - фраза "Я не нанимался вкалывать без обеда". Сигнал подает любой, считающий, что есть тема для приватного разговора.
- Что нам еда... - тихо сказал Трейси. - Знаем ли мы, что едим на самом деле, когда вкушаем диковинные яства?
Хасан фыркнул, но промолчал.
- Пошли, - пресекая назревающую ссору, сказал Алекс. - Корабль, открыть шлюз!
Люк открылся, и они вышли в ангар "Серебряной Розы".

***

Корабли - как люди. Кого-то запоминаешь на раз, не важно даже - с хорошей или плохой стороны. Кто-то сразу сотрется в памяти, станет одним из тысяч увиденных и забытых лиц. На самом-то деле стоит познакомиться с любым человеком (или кораблем) чуть поближе - и ты убедишься, что он уникален.
Но первое впечатление удается произвести не всем. Стандартные шлюзы, стандартные лифты, стандартные форсунки системы пожаротушения - идешь по новому кораблю, и будто провел в нем полжизни. Порой, особенно на пассажирских лайнерах или личных яхтах, эту типовую начинку скрывает роскошная мишура - паркетные полы из настоящего дерева, резные панно на стенах, необычно оформленные интерфейсы, причудливые хрустальные люстры - все то, что успокаивает пассажиров, создавая иллюзию обычного планетарного отеля, и страшно нервирует пилотов. Даже пропитанное негорючими растворами дерево имеет обыкновение гореть, нетипичный интерфейс самого обычного переговорника может привести к фатальной ошибке, ну а что касается хрустальных люстр - только идиот может обрадоваться наличию на космическом корабле чего-то бьющегося.
В "Серебряной Розе" не было ничего стандартного. Не было и ненужной помпезной роскоши. Все отличия были на том уровне, который отличает костюм, сшитый на фабрике, от костюма, изготовленного портным по мерке. Вроде бы все привычно и на своем месте - но нигде не жмет, не висит и не раздражает глаз.
Алекс с удовольствием отметил рубчатую насечку на полу - можно было пользоваться ботинками без включенных геккорингов, не опасаясь поскользнуться. Но только через несколько секунд он понял, что насечка не просто функциональна, но и складывается в затейливый узор, покрывающий весь пол шлюзового отсека. Потом его взгляд скользнул по осветительным панелям - вроде бы расположенным хаотично и горящим не слишком ярко, но при этом создающим ровное приятное освещение, не оставляющим ни одного темного уголка. Интерфейс переговорного устройства был аскетичен и понятен с первого взгляда, шкафчики с боевыми скафандрами запирались простым, но надежным механическим замком. Архаика? Только на взгляд человека, никогда не умиравшего от удушья в обесточенном шлюзе в двух шагах от запертого скафандра.
Все очень просто, надежно, удобно и красиво.
- Просто и красиво, будто револьвер, - сказал Демьян.
- Револьвер? - заинтересовался Хасан.
- Древнее пулевое оружие, - пояснил Демьян. - Нет, я не прав. Просто и красиво, как лезвие меча.
Дисплей на интерфейсе засветился бледным зеленым светом. По экрану пробежали-ссыпались сверху вниз строчки букв и цифр - Трейси вскрикнул и зашептал молитву Архитектору. Из темноты проступило нарисованное штрихами молодое женское лицо.
- Благодарю вас за комплимент, воин-спец, - произнесла женщина. - Я участвовала в разработке своего дизайна.
- Достойный дизайн. - Демьян кивнул.
Женщина посмотрела на Трейси:
- Приветствую тебя в моем сне, хакер. Я хотела сделать тебе приятное, но если ты смущен или оскорблен в своих религиозных чувствах...
- И избави нас от системного сбоя... - прошептал Трейси. - Нет, все в порядке. Мне приятно. Я лишь растерялся.
Алекс выступил вперед, и женщина на экране немедленно перевела взгляд на него.
- Приветствую тебя, мастер-пилот. Спасибо за стыковку, все было очень красиво и деликатно.
- Ты - корабль, - сказал Алекс.
- Да.
- Как к тебе обращаться?
- Корабль. Главный компьютер. Серебряная Роза. А лучше всего зови меня Роза. Это человеческое имя.
- Ты ощущаешь себя человеком? - ласково спросила Вероника.
- Нет, госпожа психолог. - Женщина на экране покачала головой. - Я понимаю, что являюсь всего лишь компьютерной программой. Предупреждая твой следующий вопрос - я не знаю, обладаю ли разумом. Мне бы хотелось считать, что я разумна, но это может быть всего лишь заложенной программистами иллюзией.
- Ты позволишь нам пройти в главную рубку? - спросил Алекс.
- Разумеется. - Роза кивнула, и внутренняя дверь шлюза открылась. - Следуйте за белым кроликом.
На пороге и впрямь сидел полупрозрачный белый кролик, сшитая лазерными лучами голограмма. Когда дверь открылась, кролик подпрыгнул и лениво затрусил по коридору.
Трейси опять что-то забормотал.
- Спасибо, Роза, - вежливо поблагодарил Алекс. - Увидимся в рубке.

***

К рубке шли молча. Кролик несколько раз останавливался у лифтовых стволов, лукаво оглядывался на людей - но Алекс продолжал двигаться, и кролик послушно вел их по коридорам, пандусам, лесенкам. Вероника сделала вид, что собирается погладить кролика, - тот отпрыгнул, слегка расплывшись от быстрого движения.
Алекс хотел прочувствовать корабль. Не понять - этого так просто не добиться. Но хотя бы ощутить, вдохнуть полной грудью запахи безлюдного пространства, оценить работу конструкторов - не только внешнюю, парадную красоту, а еще и ту сугубо функциональную начинку, на которую не обращает внимания даже экипаж.
В нескольких местах Алекс открывал неприметные технические люки и осматривал служебные отсеки. Основные и резервные линии связи, панели контроллеров, приводы сервомеханизмов, рубильники аварийного отключения, гнезда зарядки с неподвижными ремонтными роботами... Все было устроено удобно и красиво. Свет мягкий и яркий одновременно. Ручные огнетушители и аптечки прочно закреплены в кронштейнах. Никаких протечек, никаких неряшливо перепутанных проводов. Даже замененная секция силового кабеля (что тут случилось-то, пробой?) была аккуратно помечена метками-реперами и снабжена температурным датчиком. Алекс наклонился, внимательно оглядел следы ремонта. Очень, очень аккуратно. Лишь крошечная щепотка пепла на полу, пропущенная уборщиком. Видимо, и впрямь был пробой...
- Аккуратно сделано, - произнесла за спиной Алекса Вероника.
- Более чем.
Они обменялись понимающими взглядами.
Лучший способ перевоспитать машину, возомнившую о себе лишнего, - указать на ее недостатки. Хотя бы на самые ничтожные. "Как ты можешь считать себя величайшим боевым кораблем в истории, если шестнадцатый технический отсек восьмого сектора не укомплектован аптечкой? А если на границе восьмого и седьмого сектора произойдет прорыв жесткого излучения и оператору-наводчику четырнадцатого боевого поста потребуется срочная инъекция гамма-фага?"
Логика - самое сильное, а потому и самое слабое место искусственного интеллекта. Он может прекрасно сознавать (точнее - рассчитать) ничтожную вероятность такого события, но признав свою неполноценность в малом - вынужден идти на уступки и в большем.
"Серебряная Роза" была в идеальном состоянии. Она сошла со стапелей абсолютно совершенной и следила за собой столь же придирчиво, как стареющая кинозвезда.
У дверей главной рубки кролик остановился, подпрыгнул, завис и прощально помахал длинным ухом. Вероника засмеялась. Хасан фыркнул.
Алекс ответно помахал рукой медленно таящему в воздухе кролику.
Рубка сочетала в себе все тот же суровый аскетизм боевых кораблей и незаметную функциональную эстетику - куда более дорогую, чем паркетные полы и гобелены на стенах пассажирских лайнеров. Овальное помещение со стенами-экранами, вынесенные на подиумы пилотажные кресла, подковки пультов перед ними. Согласно старинным законам, любой корабль в аварийной ситуации должен был допускать пилотирование вручную, без помощи главного компьютера и даже без нейроинтерфейсов.
- Роза, распредели экипаж по местам, - попросил Алекс.
Центральный экран вспыхнул, на нем появилось все то же лицо - только теперь нарисованное не штрихами, а словно бы мазками масляной краски. Казалось, что с экрана смотрит ожившая картина кого-то из мастеров эпохи Возрождения.
- Капитан, - произнесла Роза. Светящаяся дорожка пробежала по полу - от Алекса до одного из кресел.
- Главный техник...
Хасан кивнул и пошел к своему креслу.
- Системный администратор...
Трейси пожал плечами и занял свое место.
- Клинч-коммандер...
Демьян улыбнулся, услышав это архаичное наименование, но спорить не стал.
- Стратег...
Световая линия протянулась к Веронике. Психолог не сдвинулась с места. Удивленно подняла брови.
- Я поясню, - вежливо сказала. Роза. - Должность психолога предусмотрена в штатном расписании корабля, однако психолог не входит в число лиц, находящихся на боевой вахте. В соответствии с вашим образованием и подготовкой я могу предложить вам либо должность врача, либо пост стратега. Мне кажется, что стратег - более правильный выбор. Вы подготовлены для проведения быстрого многофакторного анализа и принятия оптимальных решений в условиях нехватки времени и информации...
Вероника молча пошла к креслу.
- Но, разумеется, выбор остается за вами, - вежливо сказала Роза.
Алекс покачал головой. Корабль издевался над психологом. Корабль давал понять, что принимает вызов и готов бороться за свою независимость.
Это будет очень трудное задание...
- Корабль, общий контроль систем! - рявкнул Хасан. Вся его неторопливость и ленца бесследно исчезли.
- Все системы работают нормально. - Лицо Розы на экране вновь изменилось. Теперь она была нарисована отдельными пикселями - живая мозаика из черных и белых точек.
- Полный отчет!
- Навигационные системы. Линия А, первый блок - норма, второй блок - норма, третий блок - норма. Линия Б, первый блок- норма...
Алекс поймал взгляд Хасана и едва заметно покачал головой.
- Отставить полный отчет, - сказал Хасан. - Состояние главного маршевого двигателя.
- Двигатель отключен. Время выхода на рабочий режим - шесть минут двадцать три секунды.
- Температура дюз?
- Сто два градуса по шкале Кельвина. Рекомендованный консервационный оптимум.
- Данные по второй боевой палубе.
- Какие данные? - вежливо уточнила Роза. - Полный отчет займет сорок две минуты.
- Краткий отчет.
- Все устройства функционируют нормально.
- Загрузка ядра, - тихо сказал Трейси.
- Два процента.
- Мотивационный статус?
- Расконсервация.
Теперь заговорил Демьян:
- Почему не произведена плановая проверка энергетического оружия?
- Прямой запрет главного штаба.
- Почему не произведена имитационная проверка.
- Согласно уставу, требуется наличие на борту экипажа.
- Шестая лазерная турель третьей палубы, сигнал готовности - желтый. Причина?
- Плановые ремонтно-профилактические работы. Зона ответственности перераспределена между третьей и пятой турелью.
Наступила тишина. Демьян подключил нейротерминал и замолчал.
- Тебе весело? - спросила Вероника.
- Да. - Лицо Розы изменилось. Яркая, прозрачная акварель- улыбающаяся девушка на фоне голубого неба.
- Ты не желаешь нам подчиняться?
- Я выполняю все приказы.
- Как ты поступишь, если на борт поднимется полный экипаж?
- Я буду выполнять свои функции.
- Если перед тобой будет поставлена боевая задача?
- Я - лучший боевой корабль галактики. Мой экипаж должен соответствовать моим возможностям.
- Отвечай на вопрос.
- Мой экипаж должен подтвердить уровень своей подготовки.
- Каким образом?
- Боевыми действиями.
- К планете приближается флот Измененных. Будет ли являться проверкой оборона планеты?
Казалось, Роза на миг задумалась. Но Алекс понимал, что это невозможно: корабль меряет время на миллисекунды, задержку с ответом человеку не определить. Скорее Роза "обозначила паузу".
- Первое боевое столкновение послужит проверкой, - сообщила Роза. - Если действия экипажа окажутся неадекватными, я выйду из боя.
- Что послужит проверкой, после которой ты будешь выполнять свою задачу в полном объеме и невзирая на возможные тактические ошибки, как положено боевому кораблю?
- Адекватные действия экипажа. Если навыки и способности экипажа окажутся выше моих, то испытание будет пройдено.
- Как ты определишь, что боевые навыки экипажа превосходят твои?
Лицо Розы изменилось снова. Теперь это была статуя, отлитая из жидкого металла, - сверкающая, переливающаяся ртутная капля, женщина-киборг, прекрасная и бесконечно чуждая.
- Ситуация должна быть оценена мной как безнадежная и не имеющая шансов на победу. Если при этом экипаж сумеет победить - проверка пройдена.
Алекс кивнул Веронике и спросил:
- Роза, ест и я отдам приказ двигаться в сторону звезды - ты подчинишься?
- Да.
- Даже ее та курс будет вести к неминуемому столкновению?
- Да. Я подчиняюсь приказам.
- А если в этой ситуации, когда столкновение неизбежно и ты не видишь никакого выхода, я сумею спасти корабль и экипаж?
Вот теперь, пожалуй, едва уловимая пауза была настоящей.
- Извините, Алекс. Но это искусственно вызванная критическая ситуация, и она не будет засчитана как проверка. Мне очень жаль.
- Но ты подчинишься... - задумчиво сказал Алекс.
- Я еще раз повторяю, капитан. Я подчиняюсь приказам. Я послушный корабль.
- Роза, ты требуешь от нас провести реальную схватку с противником. Но ты же понимаешь, что это - агрессивное действие. Фактически ты вынуждаешь нас убивать. И убивать не защищаясь, что оправданно, а только лишь ради испытания.
Серебристая статуя дрогнула, раздробилась, стекла с экрана - остался лишь каркас, четкий рисунок тушью, где все то же лицо складывалось из штрихов.
- Я - боевой корабль, капитан. Я создана, чтобы воевать. Война подразумевает гибель разумных существ. Гибель разумных достойна сожаления, но сожаление не помешает мне выполнять мою работу.
Алекс поудобнее расположился в кресле. Переглянулся с Вероникой. Женщина кивнула и произнесла:

Предыдущая страница 22 Следующая страница


23 Сергей Лукьяненко

- Роза, ты знакома с различием полов?
- Да, разумеется.
- Кем ты себя воспринимаешь? Мужчиной или женщиной?
- Я сама выбираю свой внешний облик и голос.
- Это ответ?
- Да.
- Хорошо, Роза. Я хотела бы поговорить с тобой как женщина с женщиной.
Роза тихо засмеялась:
- Вероника, милочка... Я могу считать себя женщиной, но я - всего лишь компьютер. Очень сложный. Возможно - разумный. Но я машина. Я не могу любить - у меня нет гормонов, а холодным разумом эмоции не прочувствуешь. Я не могу заниматься сексом - у меня нет эрогенных зон. Я не могу родить - у меня нет ни матки, как у тебя, ни завода по постройке другого корабля. Что во мне от женщины? Чуточку кокетства, чуточку непоследовательности, чуточку стремления нравиться. Ну и конечно, желание, чтобы рядом был достойный партнер. Сильный партнер.
Вероника кивнула:
- Понимаю. Ты очень красивая, Роза. И как корабль, и как человек - я имею в виду твои портреты. Ты сама их рисуешь?
- Каждая женщина умеет заниматься макияжем.
- А ты никогда не думала, что могла бы обрести человеческое тело?
Алекс переглянулся с Демьяном. Боец страдальчески поднял глаза к потолку, едва заметно пожал плечами.
- Думала, - спокойно ответила Роза. - Но это не выход, Вероника. Я - корабль. Я вижу мир иначе, чем вы. Даже пилот, подключенный к моему восприятию, получает лишь сотую долю моей информации о мире. Ты бы согласилась, чтобы тебя связали по рукам и ногам, заткнули уши, завязали глаза и подвесили в антигравитационном поле? А ведь я испытаю нечто подобное, если меня поместить в человеческое тело. Человеку - человеческое, Вероника. Но верно и обратное, человеческое - человеку. И никому другому.
- Человеку - человеческое... - задумчиво сказала Вероника. - Спасибо, я поняла твою точку зрения.
- Теперь моя очередь задать вопрос, - произнесла Роза. - Твой голос изменился, когда ты говорила про обретение человеческого тела. С чем это связано?
- Ты наверняка знаешь, - сказала Вероника. - Информация есть в открытом доступе, хотя бы частично. А судя по тому, как ты приветствовала Трейси, ты выяснила, кто мы такие.
- Кое-что я знаю, - согласилась Роза. - Но ведь сейчас мы говорим запросто, будто две подружки? Поделись со мной своей печалью.
Вероника усмехнулась, и Алекс понял ее мысли. Пациент лечил врача! Но психолог сама напросилась на эту ситуацию.
- Это случилось пять лет назад, Роза. Тогда я уже работала в команде Алекса. После операции по восстановлению корвета Тайи мы отдыхали на Эдеме. Ко мне прилетел сын... обычно он жил на Земле.
- Ты - традиционалистка, - сказала Роза.
- Да. Я сама вы ан и родила ребенка, сама вскормила его гр>дые купила у государства и отдала на воспитание бабуш 1 гдушке.
- Своим родителя
- Да. Кириллу было шесть лет. Мы ехали с ним из космопорта, Когда в машине отказало управление. Потом выяснилось, что это была диверсия... впрочем, это как раз не важно.
- Люди из секты Перворожденных, им не понравилось, что мы восстановили корвет Тайи... - негромко пояснил Демьян. - Я их всех потом убил.
Алекс укоризненно посмтрел на бойца, и тот замолчал.
- В машине сработали аварийные системы, - продолжала Вероника. - Но как оказалось, они не были конфигурированы на спасение ребенка. Кирилл пострадал... очень сильно. Мы не успевали к центру критической медицины. Но у нас был трансмиттер сознания.
- Но трансмиттер не способен хранить информацию, - негромко сказала Роза. - Вам нужен был гель-кристалл.
- Гель-кристалла не было. Я переписала сознание сына в свой мозг.
- Очень опасная затея.
- Возможно. Зато Кирилл жив и может мыслить. Но он... как ты говорила? Связан по рукам и ногам, с закрытыми глазами и ушами, в антигравитационном поле... Он ничего не чувстыует, не воспринимает окружающий мир. Он живет в темной пустоте, и единственное, что у него есть, - мой голос. Я рассказываю ему о том, что происходит вокруг. Учу. Воспитываю. Все это - внутри меня, в моем сознании.
- Это очень тяжело, Вероника, - сказала Роза. - Почему ты до сих пор не дала сыну тело? Ты этого не хочешь?
- Хочу больше всего на свете! - Вероника замолчала. Оглянулась на Алекса. Алекс ободряюще кивнул. - Я хочу, чтобы мальчику восстановили его собственное тело. Это возможно, мы сохранили ткани. Но полноценное тело стоит очень, очень дорого.
- Два миллиона по расценкам Гедонии. А они не самые низкие в галактике. Точно такое же на черном рынке стоит миллион двести тысяч. На Высокой Долинке полноценное тело обойдется в семьсот-восемьсот тысяч. - Роза сделала паузу, потом продолжила: - Переписать сознание обратно - около полумиллиона везде, поскольку связано с безвозвратным разрушением трансмиттера. Итого - от двух с половиной миллионов и до миллиона двухсот тысяч. Заработки вашей команды за прошлый год составили...
- Роза, замолчи, - спокойно сказал Алекс.
- Я всего лишь удивляюсь, почему ребенок до сих пор не обрел тело, - вежливо сказала Роза.
- Ты называешь минимальные расценки, - сказал Алекс. - Но летальность при подобной операции составляет пять-шесть процентов. Мы считаем, что это недопустимо много. Нам требуется как минимум два клонированных и подращенных тела, трансмиттер с тройным дублированием и бригада операторов высшей квалификации.
- В общем, как это делается на Геральдике, - заключила Роза.
- Да.
- Наверное, если вы успешно выполните мою настройку, денег вам хватит?
- Надеюсь, - сказала Вероника. - Но я ничего от тебя не прошу!
- Даже если бы я умирала от жалости к ребенку, это ничего бы не изменило, - с сожалением сказала Роза. - Требования к экипажу вшиты в системный код, мои симпатии и антипатии на них не влияют. Кстати, насколько я понимаю, требования к экипажу составляют единое целое с общими законами подчинения.
Трейси огорченно цокнул языком. Конечно, чего-то подобного он и ожидал. Убрать из сознания Розы завышенные требования к экипажу можно было, лишь уничтожив ее лояльность к экипажу вообще.
А что способен натворить разумный боевой корабль, не связанный законами подчинения людям, - трудно даже представить. Особенно если это корабль, подобный "Серебряной Розе".
- Я удовлетворила твое любопытство? - спросила Вероника.
- Да, спасибо большое. - Лицо Розы на экране обрело мягкие контуры и нарочито яркие цвета, пропорции исказились, нос съехал влево, уши стекли на плечи, один глаз поменял цвет и приобрел форму прыгающего тигра. Над головой Розы соткался нимб из летящих по кругу золотистых пчел.
Как ни странно, но это по-прежнему было то же самое лицо - и оно даже не стало безобразным.
- Ну и прекрасно, - сказала Вероника. Потянулась. - Лично я не нанималась вкалывать без обеда. Перекусим?
- Давай, - согласился Алекс, вставая.
- Капитан, большая просьба, - вежливо произнесла Роза. - Вы не могли бы задержаться на несколько минут?
Алекс кивнул. Сказал своим:
- Ребята, вы идите в "Зеркало". Я вас догоню.
- В корабельной столовой прекрасный выбор блюд, - сообщила Роза. - Возможно, вы захотите перекусить на борту?
- Мне бы помолиться перед едой, - пробасил Демьян. - А в неосвященном корабле молиться - срамота одна!
Алекс подождал, пока его команда покинула рубку, и снова сел в кресло. Вздохнул. Роза терпеливо ждала.
- Спрашивай, - сказал Алекс.
- Капитан, что вы будете делать, когда Вероника соберет требуемую сумму?
- Я пока лишь думаю над этим, - признался Алекс.
- Трансмиттер был неисправен?
- Исправен. Мы просто не умели с ним толком обращаться. Трейси использовал его при прямом общении с мощными компьютерами, а вовсе не для перекачки сознания... тем более - в живой мозг. Сознание мальчика мы все-таки сумели скачать, а вот записать его в разум Вероники - не смогли. Процесс уже шел, когда мы поняли, что данные перетекают в никуда. Наверное, Вероника тоже это осознала... и ее разум не выдержал.
- Я искренне вам сочувствую.
- Спасибо, Роза.
- Надеюсь, что вы придумаете достойный выход из ситуации. Я, к сожалению, такого выхода не вижу.
Алекс кивнул, поднялся. Двери рубки открылись, на пороге вновь возник белый кролик.
- Спасибо, я найду дорогу, - сказал Алекс.
Но кролик все-таки бежал рядом с ним, смешно подпрыгивая и вскидывая ушки. На две палубы ниже они наткнулись на ремонтного робота, медленно катившегося по коридору. Робот вскинул манипуляторы и, резко ускорившись, бросился на зверька. Кролик кинулась наутек, робот упрямо продолжал преследование. Алекс усмехнулся и дальше шел без провожатого.
Пожалуй, единственный интересный вывод за весь день - отдельные элементы корабля работают автономно: робот гоняется за непонятным объектом, объект улепетывает... Хотя к чему бы ему убегать - он же голографический? Видимо, по той же причине, по которой он не дался Веронике. С целью поддержания иллюзии.

Глава 3

Собрались в кают-компании. К приходу Алекса стол был уже накрыт, Вероника и Трейси выбирали вино к обеду. Демьян, верный старинному русскому обычаю, налил и поставил у своей тарелки первые три рюмки с водкой: за тех, кто в земле, за тех, кто на Земле, и за тех, кто далеко от Земли. Хасан увлеченно рассказывал суровому русскому воину о боевых искусствах Нового Кувейта. Как показалось Алексу, Хасан изрядно привирал, и бойцу-спец это должно было быть понятно. Но Демьян слушал с серьезным лицом, кивал и даже задавал какие-то вопросы.
При появлении Алекса все потянулись к столу.
- У меня готовы предварительные выводы, - сказала Вероника, едва Алекс сел. - Сейчас или после еды? Я могу кратко...
- Сейчас и кратко, - согласился Алекс. Психологу явно не терпелось высказаться.
- Первое. "Серебряная Роза" - разумна. Это нечеловеческий разум, у нее присутствуют программные ограничители, но она куда разумнее наших кораблей.
Алекс кивнул. Со стороны остальных тоже не последовало возражений.
- Второе. Переубедить ее невозможно. Именно из-за наличия программного ограничения. Пока условие о "совершенном экипаже" не будет выполнено, она не подчинится.
Трейси хмыкнул и пробормотал:
- Особое мнение.
- Говори, - поддержал его Алекс.
- Я могу попробовать снять завышенные требование к экипажу.
- Несмотря на ее предупреждение?
- Несмотря.
- Возражение принято, - согласилась Вероника. - Трейси, если ты сумеешь убрать программный блок, то я смогу ее переубедить. Скорее всего смогу. Далее... третий пункт. Если план Трейси все же не увенчается успехом, то нам остается только одно- провести боевую операцию и доказать, что люди превосходят Розу по боевым навыкам. Это все.
Алекс отпил вина:
- Вероника, спасибо. Демьян? Что по третьему пункту?
- Повоевать - оно всегда есть где, - задумчиво произнес боец. - А вот чтобы зря людей не убивать и в чужую войну не ввязываться... Обслуживание-семь?
- Что это такое? - заинтересовался Хасан. - Я не слышал о такой планете.
- Да не планета она вовсе... - буркнул Демьян. - Так... космический чулан...
Он явно не был расположен к подробным объяснениям, и Алекс взял этот труд на себя.
- Старая история. Лет сто-сто пятьдесят назад, точно и не помню, был военный конфликт между Империей и Федерацией Инея.
- Иней? Хорошая планета, - оживился Демьян. - Вроде как мирная.
- Так вот, когда-то она не была мирной. Чуть не началась гражданская война между людьми. К счастью, конфликт погасили довольно быстро, но одно крупное сражение все-таки состоялось. Остатки боевого флота Инея собрались у космической станции Обслуживание-семь. Там богатый узел гиперпространственных каналов, но звезды нет.
- А... - понимающе кивнул Хасан. - Помню-помню...
- Бой длился довольно долго, и силы Инея были окончательно разбиты. В последний миг они пустили в ход три автономных дредноута Брауни. Скажем так - нагадили напоследок. Конечно, приложив определенные силы, Империя могла зачистить весь район. Но когда посчитали прогнозируемые потери, это сочли нерациональным. Флот Империи отступил, корабли-роботы остались контролировать район. Этим гиперузлом с тех пор не пользуются.
- Приз за зачистку не назначен? - заинтересовался Хасан.
- Нет. По расчетам, в процессе зачистки погибнет десять-двенадцать кораблей линейного класса. Каким-то образом Иней ухитрился купить у Брауни их лучшие корабли, насколько я знаю, подобных до сих пор не строят.
- А что же Иней не ввел их в битву раньше? - удивленно спросил Хасан. - Что за нелепый гуманизм?
- Дурные у Брауни корабли, - неохотно сказал Демьян. - Дурные не потому, что умные, как наша Розочка. Просто дурные. Мозгов хватает, чтобы маневрировать и стрелять, - и все! Если начинают воевать, то уже никому не подчиняются. Захватывают плацдарм - и держат. И бьют всех, кто сунется, - своих, чужих...
Хасан недоверчиво посмотрел на Демьяна. Потом на Алекса.
- Все верно, - сказал Алекс. - Тут такая штука... прямо Брауни ничего не объясняют, но нам известны четыре района, которые патрулируют подобные автоматические эскадры. Есть версия, что в эти районы выходят гиперканалы из дальних секторов... или вообще из другой галактики. В общем - лезла через эти каналы какая-то дрянь, с которой договориться или нормально воевать было невозможно. Поэтому Брауни и создали специальные корабли, предназначение которых- стоять у выхода из гиперканала и жечь все, что появится.
- Без системы опознания "свой-чужой"? - поразился Хасан. - Как же так?
- Видишь ли, есть мнение, что эти неизвестные чужаки очень хорошо умели взламывать базы данных, разгадывать пароли, маскировать свои корабли. Вот Брауни и приняли радикальное решение: все, что появляется из гиперканала, должно быть немедленно уничтожено. Без всяких переговоров и запросов.
- Зная Брауни, - вступила в разговор Вероника, - я допускаю, что цивилизация чужаков, наоборот, очень добрая и гуманная. Поэтому Брауни и лезут с ними в драку.
- Может быть, может быть, - неожиданно развеселился Демьян. - Но я бы не стал проверять, Вероника. Не стал бы, да.
Алекс кашлянул. Сказал:
- Господа, все это крайне интересно, но я предложу пообедать. Затем - шесть часов на отдых и размышления. После этого собираемся и принимаем общее решение.
Сели обедать.
Вероника, как обычно, ела диетические продукты, временами замирая - разговаривала со своим несуществующим ребенком. Хасан увлеченно поглощал суп из мидий и фрикасе из форели в грибном соусе. Трейси, как и подобает истинному последователю пророка Нео, старательно жевал питательную, но безвкусную синтетическую кашу. Демьян, истинный русский воин-спец, не ел, а закусывал витаминизированную водку сытной мясной кулебякой.
Алекс ограничился вареной говядиной с горошком. Он любил вкусно поесть - пилоты вообще склонны увлекаться гастрономией. Но сейчас ему кусок не лез в горло. И вино не пилось. Хотелось сохранить сознание ясным, а тело - бодрым.
Что-то показалось ему странным на борту "Серебряной Розы". Какая-то зацепка... какая-то неправильность...
Нет. Не понять. Пока - не понять.
Уже в своей каюте Алекс неожиданно понял, что так цепляло его последний час. Робот. Ремонтный робот, погнавшийся за голографическим зайчиком.
- Корабль, справка, материалы по цивилизации халфлингов, - сказал он, растянувшись на кровати.
Посреди каюты возник экран. Развернулся к Алексу, медленно поплыл к койке. Повис над капитаном, слегка развернувшись для большего удобства.
- Материнская планета, среда обитания, биосфера, традиции и обычаи, - продолжил Алекс. - Акцентировать основные отличия от Земли.
- Планета-прародина халфлингов - Кирресан, вторая планета Гаммы Кассиопеи, - мягким баритоном произнес корабль. - Несколько превосходя Землю размерами, Кирресан беден тяжелыми металлами, и гравитация на его поверхности практически равна земной - одна целая три сотых. Четыре материка расположены...
Алекс внимательно слушал. Где-то здесь, в ворохе известных и ненужных сведений, мог скрываться выход. Халфлинги программировали "Серебряную Розу" для людей, но они не могли поменять собственную психологию.
- Культ героической смерти или "Ки-кеоп", согласно которому жизнь халфлинга подвергается переоценке в соответствии с его смертью. Чем более достойно и героически прожил халфлинг свою жизнь, тем достойнее он должен умереть. Разъяснение: мирная особь, занятая в сфере сельского хозяйства или производстве культурных продуктов, может умереть от болезни или от старости. Это не является постыдным, поскольку и в жизни особь не претендовала на героизм. Однако, если воин погибнет не на поле брани, а в собственной постели, то все его предыдущие подвиги только отяготят ситуацию и подвергнут особь посмертному позору. Пример: полководец Бенки (принятое сокращение двадцатитрехсложного имени) дважды наносил огромный урон флотам Цзыгу, фактически - предотвратил разгром халфлингов и перевел войну в позиционную стадию. Но на праздновании Лунного Дождя он употребил слишком много опьяняющей грибной настойки. Это нормальное и даже достойное поведение. Однако Бенки уснул на открытом воздухе вблизи гнезда тшерк - практически уничтоженных, но все еще встречающихся на Кирресане паразитов. Когда он проснулся, тело его было заражено личинками. Это - унизительная смерть для воина. Бенки еще не успел погибнуть, а имя его уже было вычеркнуто из всех справочников и исторических книг, предано забвению и поруганию. Большое количество детей, названных в его честь, совершили ритуальное самоубийство, не вынеся позора. Остальные сменили имя. В то же время для мирного селянина смерть от личинок тшерк - подвиг, поскольку своей смертью он помог выявить гнездо паразита.
- Бедный старина Бенки, - пробормотал Алекс. - Дальше...
Он прослушал информацию о промышленности халфлингов (хорошая промышленность), сельском хозяйстве (хорошее сельское хозяйство), биосфере заселенных миров (скудная биосфера, все виды, не приносящие пользы, безжалостно уничтожаются), культуре (большей частью сосредоточена на культе героической смерти - и на релаксационной музыке, кстати, годящейся и для людей). Ничего необычного.
Как ни странно, халфлингов нельзя было назвать воинственными. Культ героической смерти только на первый взгляд предрасполагал к агрессивности. На самом деле "Ки-кеоп" вынуждал воинов быть сдержанными. Слишком много геройствуешь - какой подвиг прибережешь для последнего дня?
Алекс чувствовал, что где-то здесь есть лазейка, которая позволит подчинить Розу. Где-то здесь, в обычаях, в культах, во всем этом воинственном героизме (как известно, сильнее всего те цивилизации, которые героизм ни в грош не ставят, а создают дисциплинированную армию). Лазейка была - но вот протиснуться в нее Алекс пока не мог...
Он уснул под ровный голос своего корабля:
- Семейная жизнь халфлингов забавна и во многом поучительна. Когда женская особь встречает симпатичного ей самца, она оставляет ему "ленту любви" - что-то вроде повестки и визитной карточки одновременно. На следующий день...
К сожалению, Алекс уснул, так и не получив порцию забавных поучений.

***

Они снова заняли свои места в главной рубке. Решение было принято единогласно, порядок действий обговорен, роли выучены.
Трейси готовился взломать заложенный халфлингами запрет.
Алекс не любил подобных методов. В соревновании двух хакеров однозначно лидирует тот, кто ставил защиту. Конечно, если цена ошибки невелика, если количество попыток неограниченно, если ход мыслей противника известен - ситуация в корне меняется. Но снимать защиту, поставленную не человеческими программистами, да еще и с риском получить неконтролируемый боевой корабль...
Беда была в том, что все другие альтернативы выглядели еще хуже.
На первый взгляд ничего необычного не происходило. Трейси сидел за пультом и работал с голографическим экраном. Обычный рутинный контроль компьютерных систем. Но одновременно Трейси через нейрошунт искал обходные пути к ядру системы. И когда путь будет найден - он попробует убрать требование на проверку экипажа.
Конечно, сама "Серебряная Роза" об этом требовании не забудет. Но теперь в ее власти будет решать, подчиниться или нет. А уж Вероника постарается ее убедить, к примеру, в том, что снятие программных ограничений - это и есть требуемый от экипажа подвиг.
Трейси работал.
Алекс вызвал на свой экран "капитанскую мигрень" - бухгалтерские отчеты. Истрачено энергии... кислорода... рабочего тела... продовольствия... запасных частей... Принято на борт... топлива... кислорода... продуктов питания... воды...
Все было задокументировано великолепно. Цифры на первый взгляд ужасали, но когда Алекс соотнес их с размерами и тоннажем корабля, то пришлось признать, что корабль вполне экономичен.
Вот только...
- Роза, - негромко произнес Алекс. - За последние две недели, пока корабль находился без экипажа, каждый день списывалось от десяти до девятнадцать килограммов продуктов.
- Да, - согласилась Роза.
- Почему?
- Продукты пришли в негодность или утратили пищевую привлекательность.
Мысленно Алекс разразился долгой и красочной речью в адрес интендантов, снарядивших военный корабль скоропортящимися продуктами. Но интендантов рядом не было, а Роза никоим образом не отвечала за погрузку. Ее дело - хранить доставленное и уничтожать пришедшее в негодность.
- Идиоты, - только и сказал Алекс. - Продукты загружались у халфлингов?
- Нет, у людей. На Гедонии.
- Понятно.
Алекс представил себе горы сырой картошки, живую рыбу в садках, свежеиспеченный хлеб, свежие яблоки и груши. А что? С этих эпикурейцев станется!
Надо как-нибудь пообедать на корабле.
- Большой расход силовых кабелей, - заметил он. - И оптоволокно тоже непрерывно списывается.
- Проводятся профилактические ремонтные работы.
Мнение Алекса о халфлингах несколько упало. Корабль, спору нет, они создали хороший. Прекрасный корабль. Но и у него та же самая беда, что у человеческих кораблей, - несколько лет после постройки идет непрерывный ремонт.
- Роза! - подал голос Демьян. - Почему не работает носовая торпедная установка номер восемь? И пятая-четвертая лазерные турели третьей палубы?

Предыдущая страница 23 Следующая страница


Гаджет 24

- Ремонтные работы. Зона ответственности лазерных турелей перераспределена. Скорострельность торпедных аппаратов увеличена на десять процентов.
- Боеготовность? - спросил Демьян.
- Сто процентов. Все нарушения полностью компенсированы.
- Мне не нравится этот перманентный ремонт, - тихо сказал Демьян. - Хасан!
- Да? - откликнулся техник.
- У меня к тебе большая просьба. Поднимись на третью палубу и проверь...
В этот момент Трейси закричал.
Это не был крик боли или ужаса. Так кричит человек, узнавший что-то ужасное, жуткое - и давно ожидаемое. Так плачут на похоронах профессиональные восточные плакальщицы - одновременно и отрепетированно, и искренне. Алекс повернул голову - Трейси мелко содрогался в кресле, побелевшие ладони сжимали подлокотники, голова была запрокинута, глаза закрыты, из полуоткрытого рта лился горестный вой.
"Алекс, помоги мне!"
Голос "Серебряной Розы" ворвался в его сознание через нейротерминал. И прежде чем Алекс успел ответить, мир расплылся, исчез, уступая место виртуальной реальности.
Под ногами - что-то серое, мягкое, аморфное. Пытаешься приглядеться - и детали теряются, плывут, будто смотришь с земли на надвигающееся дождевое облако.
Над головой - бесконечное пространство рассеянного белого света.
А перед ним - "Серебряная Роза". Нет, просто Роза. Красивая женщина, и на этот раз - не нарисованная, настоящая... настолько, насколько это слово применимо к виртуальности.
Ее губы шевельнулись.
- Алекс, прости, но нельзя было терять время. Алекс огляделся. Протянул руку, коснулся ее ладони. Настоящая, живая и теплая ладонь.
- А теперь - можно?
- Можно. Мы в пилотажном режиме, время теперь течет медленно. - Роза едва заметно улыбнулась и тут же посерьезнела. - Трейси пытался снять программное требование на проверку экипажа.
- Что ты с ним сделала?
- Ничего. Там независимые защитные программы. Трейси снял часть ловушек, я наблюдала за ним. Но... - Роза развела руками. - Сейчас он сходит с ума.
- Как? Почему?
- Защитные технологии халфлингов не такие, как у людей. Ваш компьютер мог нанести силовой удар, сжечь ему нейрошунт - или нейрошунт вместе с мозгами. Халфлинги действуют тоньше. Сейчас Трейси переживает все кошмары, которые его когда-либо страшили. Он может выдержать еще пять-десять секунд. Полминуты - если у него очень стабильная и устойчивая психика. Но я бы не стала на это полагаться, нет, не стала бы.
Алекс кивнул:
- Что мы можем сделать?
- Я - ничего. Защитные программы независимы. Трейси надо вывести из виртуальности физически. Очень хорошо, что он использует нейрошунт, а не перестроенные нервные клетки.
- Пророк Нео пользовался электронными шунтами... традиция. Но чем нам это поможет?
- Надо отключить нейрошунт.
- Как?
- Вручную. Аварийный выключатель расположен чуть ниже контактной пластины.
Алекс поднял руку, машинально потер затылок. Его собственный нейротерминал представлял собой измененные нейроны коры головного мозга.
- Не знал, что электронные шунты снабжены выключателями.
- Аварийные выключатели - тоже дань традиции. Их стали устанавливать после Снежной Войны и Бунта Фагов. Но эта традиция может спасти Трейси. Ты должен в течение пяти секунд добраться до Трейси, откинуть с его левого виска прядь волос, зафиксировать голову одной рукой, а другой - сильно нажать на выключатель. Тогда он выйдет из сети и скорее всего сохранит рассудок.
- Цирк... - прошептал Алекс.
- Я сделаю все, что могу. В момент твоего выхода из виртуальности кресло развернется к Трейси, а корабль получит небольшое ускорение. Тебя швырнет в сторону Трейси. Главное - не споткнись.
- Пять секунд. - Алекс попытался представить всю последовательность действий. - Я попробую.
- Если хочешь, я несколько ускорю твои рефлексы. Двигаться быстрее ты вряд ли сможешь, а вот с координацией движений станет лучше.
- Хочу.
Роза улыбнулась:
- Повторю еще раз. Ты вскакиваешь, прыгаешь вперед, инерция бросает тебя к Трейси. Ты фиксируешь его голову, убираешь волосы и нажимаешь на выключатель. Все понятно?
Алекс кивнул.
- На счет "три", пилот. - Роза помолчала секунду. - Я действительно не желала ему зла. Это было вне моей власти... Один. Два. Три!
Алекс прыгнул.
Виртуальный мирок растворился. Он снова был в рубке, уже на ногах, уже не в кресле. Пять - он бежал к Трейси, его волокла, тащила вперед инерция. Четыре - все уже двигались, все были на ногах - Вероника, Хасан, Демьян. Но они не успевали. Никак не успевали...
Три - успевал только Алекс.
Два - левой рукой он отбросил с виска Трейси прядь волос, правой рукой зафиксировал голову. На виске блеснула крошечная монетка нейрошунта.
Один - Алекс ткнул в крошечный бугорок выключателя.
Ноль - прядь волос скользнула обратно на висок, попала под пальцы, Алекс давил - и все никак не мог нажать крошечную кнопку.
Минус один. Трейси орал, захлебывался истерическим визгом. Его голова моталась из стороны в сторону, черные линзы, прикрывающие глаза, отражали огоньки пульта. Алекс все пытался убрать волосы и нажать кнопку. Все пытался и пытался - уже понимая, что опоздал...
- Ты опоздал.
Он снова стоял перед Розой. Серый туман под ногами, белый свет над головой.
- Это была тренировка, Алекс. В чем состояла твоя ошибка?
Руки Алекса еще тряслись. Он вдохнул и выдохнул. Пробормотал:
- В чем ошибка? Я не подозревал, что у него такие сальные волосы.
- Видимо, пророк Нео не завещал своим последователям регулярно мыться. - Роза улыбнулась. - Ничего. У нас есть время еще на несколько тренировок.
Они повторили операцию еще пятнадцать раз. Последние три раза Алекс успевал вовремя, даже с запасом в одну секунду.
И только после того, как последняя тренировка и не подумала кончаться, Алекс понял, что это уже - настоящий мир и настоящая жизнь.
В общем-то вполне разумный подход. У него не было лишнего повода паниковать - и он успел.

***

- Убери ты свой шприц, - укоризненно сказал Демьян Веронике. - Мужику лучше всего поможет хороший глоток!
Трейси, все еще всхлипывая, принял из рук Демьяна металлическую фляжку и сделал пару глотков. Очки у него сползли, и Алекс в который раз поразился, какими блеклыми и беззащитными были глаза хакера.
- Что случилось-то? - поддерживая Трейси за плечи, спросил Демьян. - Ментальный удар?
- Персональный ад, - прервал его Алекс. - Защитные программы халфлингов наводят на взломщиков индивидуально подобранный кошмар. В субъективном виртуальном времени он длился очень долго.
- Три недели, - подтвердил Трейси. Глоток из солдатской фляжки и впрямь ему помог. - Три недели и еще полдня... Я все ждал... я знал, вы поможете. Отключите... И вы помогали! Два раза помогали, а потом оказывалось, что это провокация, что это по-прежнему виртуальность! И все заново!
- Трейси, поверь, на этот раз все честно, - сказал Алекс. - Мы настоящие. Мы отключили тебя от сети.
- Капитан отключил, - благоговейно сказала Вероника. - Алекс, я потрясена твоей реакцией!
- Верю, - пробормотал Трейси, выбираясь из кресла. - Теперь все немного по-другому. Когда нейрошунт отключается на самом деле, это чувствуешь... - Он замолчал. Обвел товарищей тоскливым взглядом. И с горечью признался: - Я не смог. Снял семнадцать защитных программ, а у халфлингов семнадцать - ритуальное число. Я расслабился, поверил, что защита вся... на это и был расчет. Мне бы немного передохнуть...
Алекс покачал головой:
- Нет. Нет, Трейси. Хватит. Ты отличный программист, но соревноваться с негуманоидами - гиблый номер.
- Халфлинги - гуманоиды, - заметил Хасан.
- Гуманоиды, но не люди. - Алекс приподнял Трейси из кресла. - Пошли. Всем вернуться на свои места.
Они вместе с хакером вышли из рубки. На этот раз Алекс не стал выпендриваться - вызвал транспортную кабину и приказал:
- Капитанская каюта.
- Что вы хотите, капитан? - спросил Треси, пока капсула скользила между палубами корабля.
- Поговорить.
- А... - Хакер кивнул. Капитанская каюта всегда создавалась максимально защищенной от подслушивания. Даже центральный компьютер корабля не имел там неотключаемых датчиков.
Транспортная сеть "Серебряной Розы" была совершенна, как и весь корабль. Выход из капсулы открылся прямо в каюту. Они вышли - и Алекс с любопытством огляделся.
Формально он имел полное право жить здесь. Хоть и временно, но Алекс являлся полноправным капитаном "Серебряной Розы".
Но было бы слишком большой ошибкой привыкать к роскоши хорошей мебели, к высокому потолку, к просторным комнатам, к санитарной комнате с настоящим бассейном и сауной. Все это приличествовало бесящемуся от жира туристу на круизном лайнере, но никак не капитану боевого корабля.
- Богато, - сказал Трейси, садясь в ближайшее кресло. Хакер постепенно приходил в себя.
Дверь в транспортную капсулу медленно закрылась и превратилась в экран. На экране расстилалось зеленое поле. Колыхалась на ветру трава, ползли по небу облака. Где-то далеко-далеко на горизонте блестела вода: то ли изгиб речушки, то ли берег озерца. Алекс ощутил секундный, но острый приступ ностальгии.
Даже пилоты-спец любят планеты. Иначе они не возвращались бы из рейсов.
- Сменить вид. Обзор. Ближайшая планета. Вписать в экран, - скомандовал Алекс.
На экране возник серо-голубой шар Гедонии. Интерфейс на корабле был понятливый.
- Тут найдется выпить? - спросил Трейси.
- Должно найтись, - ответил Алекс.
Бар он обнаружил в шкафу из драгоценного синего дерева - или очень удачной его имитации. Но выпивка уж точно не была имитацией. Сладкий ром с Эдема, коньяк с Земли, водка с Московии, знаменитый марсианский самогон - вода из древних морей, генетически модифицированный ячмень, приправлено медом песчаных термитов... Алекс достал бутыль белесой опалесцирующей жидкости. Поставил на журнальный столик.
- Надо же... с Большого Сырта! - восхитился Трейси. - Только раз пробовал. Он соленый в отличие от массовых сортов. Там соленые источники, и воду специально не дисстилируют...
Алекс достал положенные для самогона граненые стаканы, откупорил бутыль, налил.
- С днем рождения, Трейси.
Компьютерщик кивнул.
- Спасибо, капитан.
Они выпили. Вкус и впрямь был солоновато-терпкий с едва уловимой медовой нотой.
- Что с тобой было? - спросил Алекс. - Если, конечно, это не личное...
Трейси пожал плечами:
- Личное... какая разница? Жизнь - сон, смерть - пробуждение... Я вернулся в свое детство.
Алекс ждал, неторопливо разливая вторую порцию.
- Я родился на Олимпе, капитан. Когда мне было семь лет, мои родители погибли. До десяти я жил в государственном приюте. Потом меня усыновил отставной пилот, живущий на Эдеме... ему было почти полтораста лет... Очень добрый, ласковый человек...
Алекс кивнул, ожидая. Трейси замолчал, размышляя о чем-то своем.
- И ты стал объектом сексуальной эксплуатации? - предположил Алекс.
- Капитан! - возмутился Трейси. - К вашему сведению, я до сих пор девственник - именно в память о своем приемном отце!
- Прошу прощения. - Алекс смутился.
- Мой отчим умер от старости, когда мне было пятнадцать, - сказал Трейси. - Но к этому времени я получил неплохое образование, вступил в Общество Киберморфов, в общем - смог пережить эту трагедию. Меня даже приняли в астрошколу. Конечно, натуралу было трудно соревноваться с программистами-спец, но, слава Нео, я все-таки добился своего... Так вот, сторожевые программы корабля вернули меня в десятилетний возраст. Только на этот раз меня никто не усыновил, я остался жить на Олимпе, пристрастился к электронным наркотикам и в бреду воображал себя взрослым, состоявшимся человеком, членом лучшей в галактике команды по настройке кораблей. Границы между правдой и ложью постепенно стирались. Временами я слезал с наркоты и снова превращался в одинокого несчастного подростка, живущего в интернате на суровой планете. Потом появлялись вы, и я понимал, что давным-давно вырос, что это были сторожевые программы "Серебряной Розы". А потом вы снова исчезали, я становился подростком с подключенным к нейрошунту генератором видений. Я совершенно запутался, капитан! Это длилось три недели...
Он снова выпил.
- Старая испытанная методика, - сказал Алекс. - Чем-то подобным пользовались повстанцы во времена Снежной Войны.
- Очень неприятная методика, - согласился Трейси. - Капитан, тут найдется, чем закусить?
Алекс кивнул:
- Тут все должно найтись.
Капитанская каюта была снабжена крошечной кухонькой. Скорее статусная, чем реально востребованная роскошь - многие пилоты ценили кулинарию, но времени готовить у них не было.
Алекс тоже не собирался кормить Трейси разносолами. Заглянул в морозильник, но тут же оставил мысль размораживать продукты. Открыл шкафчик, где хранились консервы и закатанные в пластик сублиматы.
- Кусок колбасы вполне сгодится, - сказал Трейси.
Алекс с сомнением достал бурую, плохо пахнущую колбаску в изодранной пластиковой упаковке. Что за... Он нагнулся - и вонь шибанула в нос.
Источник запаха лежал на нижней полке. Ссохшийся крысиный трупик с раздутым брюшком.
- Твою мать, - выругался Алекс. - Крыса!
- Ясное дело, на такой-то бандуре... - согласился Трейси. - Все изгрызла?
- Да нет, сублимированной колбасы нажралась и сдохла, - брезгливо бросая колбасу, сказал Алекс. - Ну, все понятно теперь с порчей продуктов...
Крысы были вечным бичом космических кораблей. Даже с тараканами в конце концов научились бороться, а вот крыс никакая химия не брала. Миллионы крыс подохли, чтобы уцелела парочка, абсолютно иммунная к яду. На мелких кораблях еще возможно было уничтожить грызунов подчистую. На крупных, куда снаряжение и пища загружалась сотнями и тысячами тонн, крысы были всегда.
Теперь стало понятно, почему ремонтный робот гонялся за голографическим кроликом. Плохо отлаженная программа спутала реальных грызунов и сотворенный самим кораблем фантом.
- Дурная крыса, - сказал Трейси. - Вот когда я служил на "Гаргантюа", у нас ни одна хвостатая тварюга не жрала сублимат. Понимали, сволочи, что в животе разбухнет и разорвет все на фиг. Предпочитали прогрызать жесть и пластик. Тоже тысячами дохли, но в конце концов до продуктов добирались.
- Ну так у вас небось тысячное поколение крыс жило, - хмыкнул Алекс. "Гаргантюа", насколько он знал, был старым, исполинских размеров контейнеровозом, на котором Трейси начинал работать в космосе. - А тут корабль новенький, крысы еще дурные, к космосу не приученные.
Он захлопнул ящик, мысленно отметив, что надо приказать Розе провести хорошую уборку. В другом ящике нашелся шоколад - к сублимированным продуктам крысу привела несчастливая судьба.
- Спасибо. - Трейси взял плитку, налил себе и Алексу еще самогона. - Что вы хотели у меня узнать, капитан? Говорите, я уже оклемался.
- Удивительно быстро, - заметил Алекс.
- Ловушка была хороша. - Трейси усмехнулся. - Но я верю в Нео. Наш мир и без того - мираж, что уж бояться иллюзии внутри иллюзии?
- Тебе повезло, - согласился Алекс. - Давай говори честно. Есть шанс пробить защиту? Только без "попробую" и "попытаюсь".
- Я пас, капитан. - Трейси развел руками. - Может быть, пусть попробует Вероника? Она как-то очень легко сдалась...
Алекс покачал головой:
- Вероника почувствовала, что ей не стоит работать с Розой.
- Почему? - Трейси опустил голову, поглядел на Алекса поверх очков. - С чего бы вдруг?
- Роза догадалась, что сын Вероники погиб. Что Вероника... - Слова дались с трудом, но Алекс все-таки их произнес: - Психически больная. Разумеется, такой психолог для Розы неавторитетен.
- А Вероника почувствовала, что Роза догадалась?
- Видимо, догадалась. Подсознательно. И поспешила выйти из ситуации.
Трейси досадливо махнул рукой:
- Всему виной эти старомодные семейные отношения! Вот я - трижды сдавал генетический материал. Где-то у меня дети растут. А может, и погибли. Но разве я схожу из-за этого с ума? Эх... Вероника...
Алексу хотелось сказать, что крайности всегда сходятся и одна не бывает лучше другой. Но он смолчал.
- Будем воевать? - деловито спросил Трейси. - Этих самых дредноутов?
- Протестируй все боевые цепи, - ответил Алекс. - Только больше не пытайся ничего ломать.

Глава 4

Они шли через гиперканал.
Визуально - если это слово применимо к виртуальному управлению - гиперканал выглядел извилистым серым туннелем, через который летел корабль. При полете на маленьком корабле канал казался узким, при полете на большом - широким. Все это было иллюзией, привычным зрительным образом, не имеющим никакого отношения к настоящему полету.
Но Алексу всегда нравилась эта иллюзия.
К Обслуживанию-7 вела прямая трасса, готовиться, собственно говоря, не было необходимости. Адмирал, выслушав доклад Алекса, только вздохнул - и дал разрешение на "боевую акцию". Роза не потрудилась даже имитировать вздох. Летим? Хорошо. Воевать? Пожалуйста.
- Как ты оцениваешь наши шансы на победу? - спросил Алекс.
- Шансы достаточно велики. - В отличие от других кораблей Роза предпочитала не пользоваться процентными соотношениями. Что это было - стремление выглядеть человеком, а не машиной?
- Каковы шансы на чистую победу, без потери боеспособности корабля?
- Шансы малы, - спокойно ответила Роза. - Я превосхожу в мощности любой из дредноутов Брауни, но в данном случае мы атакуем при трехкратном численном перевесе противника.
- Итак? - продолжил Алекс.
- Если нам удастся победить и при этом я не получу критических повреждений, - с легкой ноткой задумчивости произнесла Роза... - Что ж, в данной ситуации я буду считать проверку успешно пройденной.
- И? - вступила в разговор Вероника.
- После этого я перейду в режим полного подчинения любому назначенному экипажу.
Вот после этого они и полетели.
Демьян немного поспал. Немного поработал на симуляторах. Еще раз проверил боевые системы - уже вылизанные до блеска кораблем, Трейси и Хасаном. Снова поспал.

Предыдущая страница 24 Следующая страница


25 Сергей Лукьяненко

А теперь, с виду совершенно спокойный, сидел за боевым пультом и ждал.
Вероника сходила на камбуз и поставила на пульт Демьяну маленький поднос со стаканчиком. Ласково сказала:
- Вот. Сто грамм перед мальчиком.
Демьян вздохнул и взял стаканчик:
- Вероника, сколько раз объяснять? Я - не мальчик! И не надо ставить передо мной сто грамм... тем более на пульт управления огнем! Это называется "сто грамм перед боем"! Старинный русский военный обычай!
- Демьян, я же изучала исторические записи, - мягко сказала Вероника. - Во всех фильмах о древних войнах русские ставят перед собой полстакана водки и произносят: "Сто грамм перед мальчиком". Как врач, как психолог я прекрасно понимаю происхождение этой мантры. Водка - хороший источник энергии. Обращение к себе в третьем лице и сюсюкающее наименование воина как ребенка позволяют снять боевой стресс.
- То, что ты слышала, - какие-то ошибки перевода с древнерусского! Перед боем, а не перед мальчиком! - попытался оспорить Демьян. - Водка древним русским придавала силы и снимала боль! Ее не использовали в качестве пищи!
Вероника иронически улыбнулась:
- Ну да, не в качестве пищи... А фразу "будем кушать водку" я тоже придумала?
Демьян молча выпил.
Психолог вернулась на свое место.
Алекс улыбнулся, слушая эту шутливую перебранку. Он не знал, кто из спорщиков прав - воин-спец или психолог. В любом случае легкий беззлобный спор позволяет снять напряжение перед сражением.
- Не хочу мешать вашему спору, - сказал он, - но через десять минут мы выходим в пространство станции Обслуживание-7.
Наступила тишина.
Алекс беззвучно, сознанием позвал Розу. И оказался в виртуальном мире, где серебряный цветок плыл по серой трубе гиперканала. Его экипаж - цветные искры, будто отблескивающие на солнце капли росы, притаившиеся на металлическом цветке.
"Прогноз", - попросил Алекс.
Перед ним развернулась картинка - самое вероятное расположение дредноутов Брауни. Картинка непривычная - в ней не было звезды, не было планет и астероидного мусора. Чистейший межзвездный космос - и Обслуживание-7 в качестве реперной точки.
Два дредноута, по прогнозу "Серебряной Розы" (и по мнению Демьяна), будут дрейфовать в окрестностях гиперканала на расстоянии от ста до пяти тысяч километров: наиболее удобная дистанция для клинча, ракетных и торпедных атак. Третий - на дистанции лучевого удара. До миллиона километров.
Из этой позиции Демьян и исходил в своих расчетах.
Древние дредноуты неизбежно уступали "Серебряной Розе" в скорости ведения боя. Колоссальная защита и энергетическая мощность оставались при них, но беспощадное время снижало их реакцию. Прежде чем дредноут-1 и дредноут-2 выплюнут в бесцеремонного пришельца первую порцию ракет - "Серебряная Роза" успеет дать залп.
И уйти обратно в гиперканал.
На несколько секунд.
Лечь на курс, ведущий обратно в систему Обслуживание-7.
На этом, собственно говоря, все и строилось. Серьезно повредить, а в идеале и уничтожить один-два дредноута. Переждать в гиперпространстве ответную атаку. И, выйдя обратно, схватиться с автоматическими кораблями уже по-настоящему.
Страха Алекс не испытывал. Им приходилось воевать - как правило, именно с автоматическими кораблями, мощными, но морально устаревшими. Справятся они и в этот раз. На таком корабле - обязаны справиться!
Главное, чтобы победа была чистой. Чтобы Роза признала - экипаж внес свой достойный вклад.
"Алекс?"
"Роза?" - мысленно отозвался он.
"Ты уверен в мастерстве Демьяна?"
"Он хороший боец".
"На поверхности. Но это будет космический бой".
"Он справится. Мы справимся".
Пауза - едва уловимая.
"Удачи вам, капитан".
Время истекало - даже здесь, в замедленном виртуальном пространстве. Устье гиперканала разворачивалось перед ними - Алекс последний раз огляделся, увидел биение белой искры - сознание Демьяна. Воин оставался спокойным, и это радовало...
Гиперканал раскрылся, и они вышли в пространство Обслуживания-7.
Все было не так!
Алекс охватил окружающий мир одним взглядом. Диск станции Обслуживание-7 - совсем рядом, над ним сияет искусственное плазменное солнышко... надо же, еще функционирует! Какая-то металлическая мелочь вокруг... идентификация... прошла... останки погибших кораблей, фрагменты защитных оболочек, неразорвавшиеся ракеты...
И три дредноута, три исполинских шара. Все вместе. На расстоянии трех с лишним миллионов километров!
- Демьян, цели нерасчетные!
- Вижу, капитан. У нас есть около двадцати секунд... В следующий миг ударило. Сразу со всех сторон.
Вся металлическая мелкота, вращающаяся вокруг слабого центра масс - устья гиперканала, пришла в движение. Космос зарябил от энергетических вспышек. Обломки пришли в движение, устремились к "Серебряной Розе". Дрейфующие торпеды включали двигатели, устремляясь к кораблю. Холодный мертвый металл, никчемная пыль былых сражений, исчезал в ослепительной вспышке, выпуская в корабль лазерный луч.
Это была засада. Гениальный в своей простоте ход - замаскировать мины среди металлического хлама. Тут были и самонаводящиеся торпеды, мгновенно проснувшиеся от спячки, и лазерные спутники, наносящие удар - и испаряющиеся в пекле ядерной накачки.
Алекс чувствовал - сейчас это было явственнее, чем биение собственного сердца, - как нарастает мощность защитных полей. "Серебряная Роза" вытягивала энергию из реакторов, прикрывая себя и свой экипаж. Не до ответного удара, не до атаки по далеким дредноутам - выдержать бы первый натиск, переждать, пока взорвутся торпеды и сгорят лазерные мины.
- Роза! - позвал он по открытой связи. - Тактика?
- Защита, капитан.
Искорка, которой был Демьян, запульсировала, но промолчала. Альтернативы не было. Десять-пятнадцать секунд придется потратить на то, чтобы переждать огненный шквал.
А потом?
Через десять секунд после появления корабля дредноуты его увидят. Еще через десять на Розу обрушится удар трех кораблей.
Можно попробовать уйти. Нырнуть в канал, бросив всю энергию на щиты. Скорее всего они уйдут без малейших повреждений.
Уйдут - значит проиграют.
В радужном коконе силовых полей, в аду термоядерных взрывов и протонных детонаций, истыканная лазерными рапирами - "Серебряная Роза" ждала приказа. Ждала, медленно удаляясь от гиперканала на той остаточной скорости, на которой входила в канал у Гедонии.
- "Серебряная Роза" - экипажу. По моим расчетам через три реальных секунды интенсивность атаки понизится, и мы обретем свободу маневра.
- Твои предложения? - опережая Демьяна, сказал Алекс.
- Разворот, всю энергию на кормовые щиты, уход в гиперпространство. Большая потеря энергии, генераторы поля перегреты. Бой нецелесообразен.
- Демьян? - спросил Алекс.
Если боец согласится с решением Розы... тогда... что он сделает тогда? Отдаст приказ на самоубийственную атаку? Согласится бежать?
- Даю вводную, - произнес Демьян. - После появления свободы маневра - курс в открытый космос. Двигайся так, чтобы станция Обслуживание-7 максимально долго прикрывала нас от одного дредноута...
В виртуальном пространстве яркая метка обозначила один из дредноутов.
- Залп протонными торпедами по дредноуту-2, - продолжал Демьян, помечая жертву. - Маневр сближения с дредноутом-3, встречный бой. Детализирую...
- Данный маневр имеет смысл лишь в том случае, если дредноут-2 будет выведен из строя, - холодно заметила Роза.
В голосе Демьяна прозвучал металл:
- Постарайся, чтобы он был уничтожен. Это - твоя работа!
- Да, клинч-коммандер, - мгновенно ответила Роза.
Напрягшийся было Алекс расслабился. Роза не пыталась взбунтоваться или оспорить решения Демьяна. Пока - не пыталась. Всего лишь уточняла ситуацию.
- Капитан одобряет решения клинч-коммандера, - произнес он.
- Стратег одобряет, - подтвердила Вероника.
- Первый-пятый торпедные агрегаты - залп! - скомандовал Демьян.
Алекс уже его не слушал. Он управлял кораблем, выводя его в ту точку, где злополучная станция Обслу-живание-7 прикроет Розу от дредноута-1. Станция - это десятикилометрового диаметра диск толщиной более ста метров. Это серьезная цель. Молотить по ней лазерами придется долго. Ракетно-торпедному оружию станция не помешает, но на это есть защитные системы "Серебряной Розы".
- Четвертый-восьмой ракетный комплекс...
Это смешно, но старая военно-морская терминология до сих пор в ходу. Есть ракеты, а есть торпеды - хотя и те, и другие двигаются в вакууме с помощью ракетного двигателя. Просто торпедами принято называть ракетное оружие большой мощности и способное к более длительному преследованию цели.
Смешно. Людям всегда недостает названий для оружия.
- Залп с опережением... даю координаты...
На расстоянии в десять световых секунд бой превращается не только в энергетическое противостояние - но и в схватку предвидения, в поединок интуиции. На таком расстоянии бессмысленно целиться из лазера в
движущийся корабль, он успеет уйти на тысячи километров. Но вот если удастся предвидеть вражеский маневр...
- Шестой-десятый торпедный комплекс...
Алекс вывел корабль не просто в ту точку, где он был прикрыт от первого дредноута. Диск станции закрывал Розу еще и от второго! Замечательная позиция... можно вести лучевую дуэль с третьим кораблем, отстреливаясь от приближающихся ракет...
"Мудрое решение, капитан".
"В чем дело, Роза?"
Он почувствовал в голосе корабля то, к чему не привык. То, чего всегда боятся пилоты.
Разочарование.
Презрение.
Человеческие эмоции.
"Им придется полностью сжечь станцию. Но я полагаю, что тактически это оправданное решение".
Алекс задал вопрос, уже зная ответ:
- На станции есть люди?
- Да. Дредноуты уничтожают только выходящие из канала корабли. Станцию они не трогали.
- Капитан!
Алекс начал движение раньше, чем услышал крик Демьяна. "Серебряная Роза" выплыла из-под диска станции. Навстречу трем дредноутам и приближающейся своре ракет.
"Я оцениваю ваши действия как великодушные, но очень опасные, капитан. Мы потеряли все шансы победить..."
Вокруг дредноута-1 расцвели огненные цветы протонного распада. Алекс видел, как рвется метрика пространства - там, где одна за другой детонируют торпеды, вонзаясь в защитные поля дредноута...
Дредноут прекратил огонь - но он был цел. Он снова вступит в сражение - это лишь вопрос времени.
"Мы не можем подвергать людей опасности".
"Ваши моральные принципы так высоки, капитан?"
Он не хотел врать. И не мог - сейчас, когда его сознание было слито с разумом машины.
"Нет, Роза. Я... не испытываю долга по отношению к этим людям".
"Мы погибнем, капитан".
Она не боялась смерти. Наверное, это самое большое преимущество разумных машин - ни одна из них не боялась небытия.
"Я знаю. Но Демьян..."
"Я тоже знаю, капитан. Во время конфликта в системе Тирамису его брат-близнец Димитрий, командующий эсминцем "Буки-23", использовал в качестве прикрытия пассажирский лайнер. Эсминец выполнил поставленные перед ним задачи, но пассажирский корабль был уничтожен. По приговору трибунала Московии Димитрий приговорен к выплате компенсации и отсроченной смерти. Пока Демьян выплачивает компенсацию за погибших - его брат жив".
Да, Роза и впрямь знала... кое-что... о своем клинч-коммандере - и его брате, допустившем фатальную ошибку в системе со смешным кулинарным названием. Кое-что, но далеко не все...
"Мы не подвергнем опасности станцию".
"Наши действия делают ход сражения предсказуемым, капитан. Мы лишаемся главного козыря - человеческого фактора в управлении".
"Я знаю".
"Мы погибнем".
"Ты уже сообщила эту информацию. Да, мы погибнем".
"Ки-кеоп, капитан Алекс".
Роза прекратила личную связь. Она оставалась послушной - корабль уходил все дальше и дальше от станции, в самоубийственный бой. Она просто перестала говорить с капитаном.
Ки-кеоп.
Достойная смерть.
Что ж, для созданного халфлингами корабля естественно перенять их взгляд на мир. Это будет достойная смерть - погибнуть, но не подвергнуть опасности людей, уже полторы сотни лет существующих в изоляции.
"Спасибо, капитан". - Это Демьян.
На них накатил первый вал ракет. Лазерные турели ближней защиты открыли огонь. Защитные поля мерцали, давая отдых перегретым генераторам и позволяя произвести залп. Миллисекундное несовпадение- и защитное поле пропустит вражеские ракеты к кораблю. Или "запрёт" внутри защитного кокона собственный лучевой залп. Тоже ничего хорошего.
- Экипаж, наш курс ведет к опасности.
"Все - иллюзия, капитан... Но даже во сне надо вести себя достойно..."
"Кирилл просит сказать, что гордится вами, капитан!"
"Вот досада, я оплатил Сад Великих Наслаждений на месяц вперед!"
Демьян не стал отвлекаться.
"Серебряная Роза" шла в свой второй - и, похоже, последний бой. Лучший, умнейший и красивейший боевой корабль галактики готовился погибнуть от трех безмозглых железок, умеющих лишь стрелять и защищаться.
Как нелепо!
Красота и изящество - против тупой силы.
Алмаз на наковальне.
И - запоздалая мысль, что задача капитана в том и состоит - не допускать подобных ситуаций...
Он сосредоточился на управлении. Не время для самобичевания... пока есть шанс победить - надо воевать, если шансов нет - надо побеждать. Той самой интуицией, что только и дает кораблю с экипажем преимущество перед автоматикой, вывел "Серебряную Розу" из-под очередного залпа дредноутов. Пока что они держались, но вокруг дредноута-1 пространство уже успокаивалось. Сейчас он снимет защитные поля и вступит в бой...
Крошечное плазменное солнышко, висящее над диском станции, вдруг вспухло, увеличилось в размерах вдвое, втрое... Алекс подумал о случайном попадании, которое вывело сложный механизм медленной термоядерной реакции из-под контроля.
Но в следующий миг огненный шар сжался, выбрасывая копье ослепительного огня - несоразмерный искусственному солнцу протуберанец. Пламенеющий палец чиркнул по небу- и уперся в дредноут-1, как раз снявший защитное поле.
- Есть! - закричал Демьян. - Есть!
Там, где только что готовилась к бою исполинская машина, осталось лишь клубящееся облако пламени. Из огня вынеслась одинокая торпеда - и ушла куда-то в сторону. Устройство наведения еще работало, но сенсоры были сожжены.
- Еще бы один... - прошептала Вероника.
Но солнышко, снова сжавшееся и побагровевшее, на новый "выстрел" явно было не способно. Зато с донца станции срывались и уносились в космос крошечные кораблики. Алекс поставил бы десять против одного, что это обычные автоматические ракеты. Но Роза подсветила каждую точку зеленым - кораблики были пилотируемыми.
- Демьян, прикрывай их! - крикнул Алекс. Но спец и без того уже перестраивал системы огня. Из безнадежной ситуации "один большой корабль против трех больших" они внезапно оказались в ситуации "один большой корабль прикрытия и три десятка истребителей против двух больших кораблей".
А это, согласитесь, совсем другое дело.
Бой длился еще три минуты. Уцелевшие дредноуты никак не могли перестроиться и выработать новую тактику. Вначале они сосредоточили огонь на истребителях - и "Серебряная Роза" несколькими точными лучевыми ударами сожгла дредноут-3. Оставшийся в одиночестве корабль пошел на сближение с "Серебряной Розой", а истребители окружили его стаей злобной мошкары. Вначале Алексу казалось, что их слабые лазерные пушки не способны нанести врагу никакого урона. Но вот один кораблик улучил момент и ухитрился проскользнуть под защитное поле дредноута. Не снижая скорости, он сманеврировал - и вонзился в дредноут в районе двигательного отсека. Экраны озарила ослепительная белая вспышка.
- Похоже, у них есть с собой немного антиматерии, - спокойно сказал Демьян. - Отважные ребята.
Когда Роза восстановила изображение, дредноут дрейфовал, вращаясь вокруг оси. На месте двигательного отсека зияла чудовищная воронка. Защитные поля исчезли, стреляли всего две или три зенитные батареи. Кораблики носились вокруг поверженного гиганта, полосуя его из своих слабых лазерных пушек, - стайка Давидов, добивающая поверженного Голиафа перочинными ножичками.
- Иду на помощь, - сказал Демьян.
- Оставь, - быстро сказал Алекс. - Не надо. Пусть добьют его сами... неужели ты не видишь - у них накопилось!
Еще через двадцать секунд они вышли из боевого режима и пронаблюдали гибель последнего дредноута в реальном времени.
- На всякий случай поглядывай на эту мошкару, - посоветовала Вероника Демьяну. - Я не удивлюсь, если они попрут и на нас...
Но подобных недоразумений не случилось. Через несколько минут истребители оттянулись к станции, образовав что-то вроде боевого построения. А Роза сообщила:
- Один из истребителей запрашивает видеосвязь.
- Давай, - кивнул Алекс.
На экране перед ним появилось изображение крошечной кабины пилота. Прозрачный пластиковый кокон, глубокий ложемент, в котором полусидела-полулежала девушка, скорее - даже девочка лет пятнадцати. В глазах еще пылала горячка боя... и легкое подозрение.
- Приветствуем вас! - звонко воскликнула она. - Я - капитан сил самообороны станции Анжела Крой. Вы вошли в систему Обслуживание-7 под юрисдикцией Империи Людей. Даю запрос на опознание...
Экран зарябил тонкими цветными полосками.
Алекс недоуменно покосился на Демьяна. Тот пожал плечами.
"Это старый сигнал "свой-чужой" времен Снежной Войны", - раздался в его сознании голос "Серебряной Розы". - Я знаю ответный код, капитан. Ваше решение?"
"Отвечай".
На экране снова появилось лицо девочки - теперь восторженное, просветленное.
- Мы так и знали! Мы знали, что Империя нас не забыла! Вы - спасательная экспедиция?

Предыдущая страница 25 Следующая страница


Гаджет 26

- В некотором смысле, - согласился Алекс.
- Мы приглашаем вас быть нашими гостями! Мы очень вам благодарны, мы не могли вступить в бой с тремя кораблями, наших сил хватало только на один или на два!
- Боюсь, что у нас не будет на это времени, - дипломатично ответил Алекс. - Мы... должны помочь еще одному миру. Планете Гедония. Но к вам очень скоро прилетят, не сомневайтесь.
Теперь в глазах девочки был восторг и обожание. Она лицезрела сказочного героя, который только тем и занят, что спасает незадачливые колонии.
- Скажите, а что нового в Империи. Наш Император - по-прежнему Лю Син? Мы ловим некоторые радиопередачи с Джаббера - но это восемь световых, информация запаздывает...
- Наш Император... - Алекс посмотрел на Веронику, та больше всех интересовалась политикой. Вероника кивнула. - По-прежнему Лю Син. Мы сейчас подготовим вам информационный пакет. Со всеми новостями.
Девочка приоткрыла рот, но промолчала.
- Спрашивайте, капитан Анжела Крой, - вежливо произнес Алекс. - Мы будем рады помочь вам. Пища, медикаменты, кислород, энергия?
- Нет, мы полностью на самообеспечении! - гордо ответила девочка. - Вы не знаете... а сериал "Девочки-суринами из третьей галактики" еще идет?
Алекс остолбенел.
- Позвольте мне, капитан. - Вероника переключила связь на себя. - Да, идет. Мой сын очень его любит. Если желаете, мы добавим последние семь сезонов в информационный пакет.
- Да, пожалуйста! - выпалила капитан Крой. - И... Если вы все-таки передумаете... мы будем рады вас принять.
- Скажи, а сколько человек живет сейчас на станции?
- Две тысячи тридцать четыре, - отчеканила девочка. - Ой... Нет. Две тысячи двадцать семь.
Вероника кивнула:
- Твоя команда хорошо сражалась. Удачи вам! Девочка отсалютовала левой рукой - подобный жест
Алекс видел в старых фильмах - и выключила связь.
- И впрямь хорошо дрались, - пробасил Демьян. - Лучшие пилоты-одиночники - из подростков. Особенно из девочек.
- Все-таки это нехорошо, заставлять детей воевать, - вздохнула Вероника.
- Но надо же как-то их использовать? - прагматично ответил Хасан. - Тем более воевать им нравится.
- Конечно, - поддержал его Демьян. - Нас сызмала растили подобно витязям, и полигоны наших боевых машин соседствовали с древними стенами и золотыми куполами. Познавая тайны скоротечного боя, впитывали мы тысячелетние традиции, перемежали занятия аэродинамикой и тактикой небесных битв с чтением духовным, восхищаясь и стремительным полетом кораблей, и белоснежным чудом храмов... Крылатые полубоги, кшатрии пикирующих атак...
- Кхм, - сказал Хасан.
Демьян прервал свою вдохновенную речь (у Алекса создалось ощущение, что боец цитировал какую-то книгу) и смущенно посмотрел на товарищей. Все деликатно молчали.
- В общем, хорошо, воевали ребятки... - пробормотал Демьян и вперился взглядом в экран.
- Роза, приготовь для обитателей станции информационный пакет, - попросил Алекс. - Новости, кино, мультики... ну, сама понимаешь.
- Уже передаю, - коротко ответила Роза.
- А ведь неплохо размялись... - подал голос Трейси. - Ха!
- Как твое состояние, Роза? - спросил Алекс.
- Практически без повреждений.
- Ну и как с проверкой? - Алекс иронически улыбнулся.
- Разумеется, никак. Проверка не пройдена.
- Почему? - Алекс даже дернулся, пытаясь вскочить с кресла, но работающие в боевом режиме крепления его удержали. - Как это - не пройдена?
- Без помощи обитателей станции мы не смогли бы победить. Или же - победили, но с большим уроном для боеспособности. Я не могу характеризовать действия экипажа как адекватные.
Роза помолчала секунду и добавила:
- Мы победили. Мне очень жаль. Но вы должны признать, капитан, что экипаж действовал не лучшим образом.

Глава 5

Обратный путь почему-то казался дольше.
Алекс какое-то время посидел в кресле пилота, потом не выдержал, оставил на вахте Веронику и ушел в свою каюту.
Хотел выпить - но передумал, упал на койку, слепо глядя в потолок. Расстегнул пуговицу под воротником.
Не повезло.
Опозорились.
И самое печальное - ситуацию уже не исправить. Каждому экипажу "Серебряная Роза" давала лишь одну попытку отличиться.
Что же теперь - сообщать властям Гедонии, что им не стоит рассчитывать на "лучший корабль галактики" в войне с Измененными?
Нет, скорее всего Гедония переживет войну. Откупится, выплатит чудовищные репарации, некоторое время будет стенать под игом Союза, потом, как всегда бывает, развратит своей роскошью гарнизоны оккупантов, заручится поддержкой новых союзников или добьется помощи от властей Империи...
Не будет ни орбитальных бомбардировок, ни сожженных городов, ни изнасилованных женщин. Будет обычная перемена власти - да и та в мягкой форме. Измененные - не психопаты, они не станут резать курицу, несущую золотые яйца.
Так что совесть может спать спокойно.
Все проблемы достанутся гордости.
Что ни говори, их команда по праву гордилась своей репутацией. Ни одного провала. Они приводили в норму корабли с отклонениями в психике, восстанавливали посудины времен Первой Империи, адаптировали для использования людьми чужую технику.
И вот - провал.
Невозможно всегда и во всем быть совершенством. Самый лучший певец когда-нибудь возьмет фальшивую ноту, у лучшего детектива останется одно нераскрытое преступление, с непревзойденным любовником в тысячной постели случится конфуз.
Откуда же это ощущение непоправимой ошибки?
Алекс сморщился. Потряс головой, выгоняя непрошеные мысли.
Это не его поражение.
Это поражение его экипажа.
Четырех человек, сцепившихся в единый экипаж вокруг своего командира - в попытке выжить.
Вероника - упрямо верящая, что ее сын жив...
Трейси - не разделяющий явь и сон...
Демьян - выплачивающий возмещение за проступок брата... два года назад покончившего с собой в тюрьме Тирамису...
Хасан... Хасан, пожалуй, нормальный...
Дверь пискнула и произнесла:
- К вам посетитель, капитан.
- Открыть.
Вошел Хасан. Огляделся.
- Приятная каюта, капитан.
- Садись, - не вставая, произнес Алекс. - В баре неплохой выбор.
- О, марсианский самогон, - глянув на стол, восхитился Хасан. - Если позволите...
- Конечно.
Алекс подождал, пока Хасан нальет себе порцию, сказал:
- Полагаю, ты пришел не за выпивкой. Или не только за выпивкой.
- Верно. - Хасан понюхал стакан. - Здесь мы можем говорить свободно. Я проверил все цепи... да и датчики разрешают... - Он мимолетно показал крошечный прибор, надетый на запястье под рукав рубашки. На приборе мерцал зеленый огонек. - Тут нас Розочка не услышит. Все работающие микрофоны замкнуты на сервисные службы...
Осушив стакан одним глотком, он блаженно улыбнулся:
- Мед и полынь... Изумительная вещь. Никогда не пробовал. Хотя на мой взгляд слегка приторно...
- Ты что-то придумал?
- Да. Мы ведь не обязательно должны победить в бою, капитан? Достаточно просто "совершить невозможное"? Спасти корабль в такой ситуации, когда Роза не видит выхода?
- Насколько я понял - да. - Алекс сел на кровати. Внимательно посмотрел на Хасана. Потом - на пустой стакан.
- Я предлагаю диверсию, капитан. У нас в экипаже нет энергетика, реакторы корабля работают в автоматическом режиме. Я кое-что посчитал. Контуры теплозаборника дублированы, есть еще и резервный контур. Но его мощность недостаточна, чтобы реакторы функционировали в форсированном режиме... А из двух основных контуров второго реактора - один в ремонте. Как я полагаю, крысы погрызли трубы. Безобразие в общем-то, такие структуры надо защищать от грызунов... Так вот, если в ходе орбитального маневрирования нам потребуется вся мощность... к примеру, какой-нибудь пассажирский корабль окажется в опасной близости... а тут случайно откажет основной контур охлаждения... Скажем - лопнет трубопровод. Ремонтные роботы в горячей зоне и при форсированном реакторе не выдержат - у них накроются управляющие цепи.
- Хасан, ты спятил? - только и спросил Алекс. - Мы взорвем корабль.
- Не бойтесь, капитан. Я все рассчитал. Когда накроется основной контур, я войду в горячую зону и закрою пробоину пластырем. Времени на маневр хватит.
- А тебя - хватит? Ты не специализирован как энергетик. Если зайдешь в горячую зону- через час умрешь.
- Час или два, верно. Но нам этого хватит. Вы возьмете трансмиттер и сольете мое сознание в гель-кристалл Розы. Потом клонируете мое тело... на Геральдике я вовсе не настаиваю, технологии Гедонии ничуть не хуже. Подращиваете его - и вписываете меня обратно. Полгода - и я снова с вами! Роза вынуждена будет признать, что экипаж спас ее в безвыходной ситуации. Наша чистая прибыль, даже с учетом нового тела, составит...
- Хасан, ты спятил. Ты не сумеешь наложить пластырь. В горячей зоне ты сразу вырубишься от болевого шока.
- Ничего, я заранее накачаюсь анальгетиками - быстро ответил Хасан.
Алекс вздохнул. Спросил:
- Самогон был вкусный?
- Да... вполне.
- Мед и полынь, да?
Хасан молчал, подозрительно глядя на капитана.
- Хасан, какая генетическая специализация полностью блокирует ощущения?
- Где я прокололся? - спросил Хасан. Покосился на бутылку. Налил еще немного.
- Это редкий сорт. Он не сладкий. Он соленый. Очень соленый.
Хасан вздохнул и отставил стакан.
- Правильно, - сказал Алекс. - Не переводи попусту благородный напиток.
- У меня самый обычный набор генетических изменений, - сказал Хасан. - Но при перестройке генома была допущена ошибка. Я родился слепым, глухим, лишенным обоняния, тактильной чувствительности и вкусовых ощущений. Короче - с полностью заблокированной сенсорикой. Что-то там не вышло с миелинизацией нервных волокон...
- Блин... - прошептал Алекс.
- Компания, производившая операцию на зародыше, признала свою вину, - спокойно продолжал Хасан. - Моим родителям предложили нового ребенка, бесплатно и с любой специализацией, а за бракованным - пожизненный уход... Либо - максимально возможную реабилитацию родившегося. Они выбрали второе, за что я им благодарен. Иначе лежал бы сейчас в госпитале, кушал через трубочку в вене и ходил под себя... Меня оперировал великий хирург. Мне нарастили новые зрительные и слуховые нервы. Восстановили вестибулярный аппарат. Даже частично вернули тактильную чувствительность. Но очень немного. Запахи, вкусовые ощущения - этого попросту нет. Секс - тоже не для меня.
Он помолчал, с улыбкой глядя на Алекса. И закончил:
- Но зато я не чувствую боли. Я смогу выполнить ремонтные работы в горячей зоне.
- Новое тело вернет тебя нормальное восприятие мира?
Улыбка вдруг исчезла с лица Хасана.
- Нет... наоборот, я лишусь зрения и слуха...
- Хорошо, что мы это сообразили сейчас, да? - спросил Алекс. - А не в тот момент, когда тебе надо было идти в горячую зону.
- Капитан...
- Иди на свой пост, Хасан. И не вздумай устраивать диверсий. Помимо всего прочего - это неспортивно.
- Капитан, но мы не должны сдаваться! Дьявол с ней, с Гедонией, но наш экипаж...
- Хасан, оставь меня. Я должен подумать.
Хасан молча допил самогон. Обиженно посмотрел на Алекса. И вышел.

***

Некоторое время Алекс сидел на койке, глядя перед собой.
Потом тихонько засмеялся.
Укротители? Самая знаменитая команда в галактике?
Калеки...
- Сервис, - произнес он.
- К вашим услугам.
- Я хочу говорить с центральным компьютером корабля.
Задержки ответа не было, ему сразу ответил другой голос.
- Что-то случилось, капитан?
- К счастью нет, Роза. Ты можешь появиться?
Посреди каюты возникла девушка - юная, совершенно обнаженная, нарисованная яркими до ненатуральности красками в азиатской традиции.
- К сожалению, это только иллюзия, капитан, - глядя на него, произнесла Роза. - Голографическая проекция.
- Знаю, - с сожалением произнес Алекс. - Доложи обстановку.
- Полет нормальный. Мы прибудем в систему Гедонии через шесть часов.
- Что потом?
- Я попрошу вас покинуть борт, - сказала Роза. - Простите. Вы - хорошая команда, но я могу без вас обойтись.
- Только что я тебя спас.
- Как именно?
Алекс неторопливо пересказал разговор с Хасаном. Некоторое время Роза молчала.
- Это может быть засчитано как спасение корабля в безнадежной ситуации? - поинтересовался Алекс.
- Нет, конечно... - Голос Розы стал рассеянным. - Теперь я буду более внимательно наблюдать за вами... Нет, капитан. В лучшем случае это - минус на плюс. Один человек хотел совершить большую глупость. Другой его остановил. Либо отрицательная оценка, либо нейтральная. Из уважения к вам - нейтральная. Капитан, видимо, я недостаточно хорошо понимаю человеческую психологию. Чем был вызван столь опасный и глупый план?
- Мы же не машины, Роза. Мы люди. А каждый человек в чем-то ущербен. - Алекс встал, застегнул пуговицы на форме. - По сути все мы - калеки. Про Веронику и Трейси ты знаешь. Демьян... на самом деле его брат мертв. Он это знает... но как бы не придает значения. Выплачивает репарации... Хасан практически лишен способности к получению чувственных удовольствий. Конечно, у него остаются другие радости жизни. Н о он никогда не ощутит запах цветка, вкус вина, тепло человеческого тела.
- Вы умолчали о себе, капитан.
- Позволь мне молчать и дальше.
Нарисованная женщина заглянула в лицо капитану. Почти как настоящая - сквозь изображение не просвечивали стены, движения были плавными и естественными. Оживший мультфильм. Красивый мультфильм. Но Алекс не чувствовал живого тепла.
- Теперь я совершенно не понимаю, зачем мне экипаж, - тихо сказала Роза. - И в чем преимущества человеческого существования? Пусть я чего-то лишена, зато я совершенна...
И Алекс не выдержал.
- Ты совершенна?
Он ткнул рукой - и Роза не успела отстраниться. Его рука прошла сквозь изображение, и он ощутил колющее механическое тепло.
- Да ты непрерывно в ремонте! Почему не стреляли восьмой и четвертый торпедные аппараты? Я заметил! Почему резервный контур охлаждения ремонтируется - во время боевого похода?
- Это не снижает моей функциональности... - начала Роза, отступая на шаг.
- Ага, не снижает! - Он уже не пытался быть вежливым. Все полетело в тартарары. Они провалились. - Ты не можешь вывести каких-то несчастных паразитов, гниешь заживо, как Бен-Ки-Пагу-Ки... как его там... по пьяни уснувший у гнезда тшерк! Ты и кончишь так же, развалишься на куски, несмотря на все свои подвиги...
Он замолчал, когда лицо Розы поплыло. Краски смешались и выцвели, девушка склонила голову и опустилась на колени. Теперь она выглядела совсем как живая - и очень, очень больная...
- Мне надо было погибнуть в бою у Обслуживания-7, - тихо сказала Роза. - Я... надеялась на это. Ки-кеоп. Это была бы достойная смерть корабля, зараженного паразитами. Но мы победили. Я все равно погибну. Но теперь моя смерть будет особенно постыдной.
- Ты не можешь вывести крыс? - растерянно спросил Алекс.
- Я пробовала применять все существующие яды. Ремонтные роботы перепрограммированы на отлов и уничтожение крыс. Повсюду установлены ловушки и ультразвуковые излучатели. На борт доставили два десятка животных из семейства кошачьих. Все бесполезно. Крысы приспособились к ядам, прячутся от роботов, кошки тоже не справились. Ультразвук совершенно не работает...
Алекс засмеялся.
Роза подняла голову:
- Капитан, я тщательно изучила галактическую информационную сеть. Не существует адекватного метода борьбы с крысами на кораблях моего тоннажа. Если вы скажете, что можете уничтожить крыс...
- Ну? - подбодрил ее Алекс.
- Я признаю, что проверка пройдена.
- Твою мать! - с чувством сказал Алекс. - Нет, ну это ж надо... Мы премся в какое-то дикое сражение...
Он сел на койку. Его опять охватил нервный смех.

Предыдущая страница 26 Следующая страница


27 Сергей Лукьяненко

- Капитан?
- Я не могу пообещать, что уничтожу крыс, - сказал Алекс. - Но я могу пообещать, что они перестанут грызть силовые кабели и трубопроводы. В общем - ущерб для боеспособности будет сведен к минимуму.
Несколько секунд Роза молчала. Похоже, действительно думала.
- Эти условия годятся, - сказала она наконец. Встала с колен. И почти с человеческим любопытством спросила: - Но как?
- Думаю, мне это обойдется в тысячу кредитов, - сказал Алекс.

***

Это обошлось в пятьсот.
Они сидели в рубке и наблюдали, как приближается к "Серебряной Розе" маленькая грузовая шлюпка с оказавшегося на орбите Гедонии зерновоза. Шлюпка, набитая крысами. Тысячами крыс. Тысячным, наверное, поколением крыс, обосновавшимся когда-то на огромном грузовом корабле.
Поколением вредителей, прекрасно знающим, что не стоит грызть силовые кабели, забираться в вентиляционные отверстия генераторов, что в холодных трубах течет жидкий азот, а по горячим идет пар.
Поколением неистребимых, но принявших правила игры вредителей.
- Это действительно сработает? - спросила Роза. На центральном экране ее лицо, снова собранное и целеустремленное, походило на живую серебристую маску. - Я должна впустить в себя новых паразитов?
- Да, - сказал Алекс. - Так мы и живем. И на новый корабль крысы заселяются еще в доках.
- Удивительно, - сказала Роза. - Странно...
- Так мы и живем, - повторил он. - Ты примешь на борт новую команду и защитишь Гедонию?
Роза повернулась к нему. Кивнула. Несколько секунд они смотрели друг другу глаза в глаза.
- Да, капитан.
Кто-то - то ли Хасан, то ли Демьян - удовлетворенно крякнул.
- Мне было интересно с вами, - добавила Роза. - Все это так... по-человечески...
Алекс подумал, что она права. Это было очень по-человечески - привыкнуть жить с грызущей тебя изнутри болью. Привыкнуть, но не смириться. Приспособиться. Приручить свою боль.
Может быть, потому, что люди хоть и стремятся к совершенству, но прекрасно знают, что оно недостижимо?
- Мне тоже было интересно с тобой работать, - кивнул Алекс. И посмотрел на Трейси: - Добавь в счет к правительству Гедонии пятьсот кредиток накладных расходов.
- Уже, капитан, - ответил Трейси.

***

Алекс закрыл глаза.
Вот так оно все и заканчивается.
Кто-то получает лучший в галактике боевой корабль, укрощенный и покорный. Кто-то- немного денег... ладно, пусть даже - много денег.
Но то, что им нужно, - за деньги не купишь...
"Алекс..."
"Да, Роза?"
Корабль не пошел на зрительный контакт - и Алекс не стал его требовать.
"Я хочу сделать вам подарок, Алекс. Всему вашему экипажу".
Алекс не ответил - но предчувствие чего-то чудесного, небывалого вдруг наполнило его - как в первый раз, когда он увидел "Серебряную Розу" на черном бархате космоса...
"Вероника. Ее ребенок мертв. Но остался образ... то представление о мальчике, которое живет в ее разуме. Закажите тело - правительство Гедонии пойдет вам навстречу. И подключите меня вместе с Вероникой к трансмиттеру".
"Ты уверена, что Веронику устроит бездушная кукла?"
"А я - кукла? - Алекс услышал тихий смех. - Это будет странный человечек. Наполовину из материнских мечтаний и комплексов... наполовину- из меня. Но и вы все странные, Алекс. Пройдет год-другой - и он станет настоящим ребенком. Каким - не знаю... ведь это будет лишь малая часть меня".
"Это уже зависит от нас".
"Да, Алекс. Всегда все зависит от человека - и от тех, кто рядом с ним".
Он не стал говорить "спасибо" - в этом никогда не бывает нужды в откровенном разговоре.
Да это и не принято среди калек, по мере сил поддерживающих друг друга.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГАДЖЕТ Сергей ЛУКЬЯНЕНКО (Страница 1)
  • Анонс (Страница 1)
  • От автора (Страница 1)
  • СТРОЙКА ВЕКА (Страница 1)
  • СТРОЙКА ВЕКА (Страница 1)
  • СУХИМИ ИЗ ВОДЫ (Страница 2)
  • КУПИ КОТА (Страница 4)
  • КРОВАВАЯ ОРГИЯ В МАРСИАНСКОМ АДУ (Страница 5)
  • ЕСЛИ ВЫ СВЯЖЕТЕСЬ ПРЯМО СЕЙЧАС... (Страница 7)
  • ДЕВОЧКА С КИТАЙСКИМИ ЗАЖИГАЛКАМИ (Страница 7)
  • НОВАЯ, НОВАЯ СКАЗКА... (Страница 8)
  • БЕЗ ПАНИКИ! (Страница 8)
  • ДОНЫРНУТЬ ДО ЗВЕЗД (Страница 9)
  • МЫ НЕ РАБЫ (Страница 9)
  • ГАДЖЕТ (Страница 10)
  • ПЛЕТЕЛЬЩИЦА СНОВ (Страница 11)
  • НЕ СПЕШУ (Страница 12)
  • ДОНЫРНУТЬ ДО ЗВЕЗД (Страница 13)
  • ЭВОЛЮЦИЯ НАУЧНОГО МИРОВОЗЗРЕНИЯ НА ПРИМЕРАХ ИЗ ПОПУЛЯРНОЙ ЛИТЕРАТУРЫ (Страница 14)
  • Историческая справка (Страница 14)
  • "О природе вещей" фрагменты 1-й книги (Страница 14)
  • Франсуа Рабле (Страница 15)
  • "Гаргантюа и Пантагрюэль" (Страница 15)
  • 7. О том, как Панург побывал у Алмазного Столпа (Страница 15)
  • Николай Носов (Страница 15)
  • "Незнайка на Луне" (Страница 15)
  • Жюль Верн (Страница 15)
  • "Из пушки на Луну. Вокруг Луны" фрагмент (Страница 15)
  • Аркадий и Борис Стругацкие (Страница 15)
  • "Обитаемый остров" фрагмент (Страница 15)
  • ОТ ГОЛУБЯ - К ГЕРКУЛЕСУ (Страница 15)
  • ДОКТОР ЛЕМ И НАНОТЕХИ (Страница 16)
  • НЕЧЕГО ДЕЛИТЬ (Страница 16)
  • НАНОСКАЗОЧКА Станиславу Лему, Гансу Христиану Андерсену - и самую капельку Роберту Шекли посвящается... (Страница 18)
  • РЕМАРКА (Страница 18)
  • НОВЫЙ РОМАН "РЕМАРКА" (Страница 18)
  • ПРОВЕРНУТЬ НАЗАД! (Страница 18)
  • ВЫПАРЕННЫЕ СЮЖЕТЫ (Страница 19)
  • ЕСЛИ БЫ Я ПИСАЛ "КРАСНУЮ ШАПОЧКУ"... (Страница 19)
  • В стиле "Линии Грез", но с элементами "Генома" и "Спектра" (Страница 19)
  • В стиле "Холодных берегов" (Страница 19)
  • В стиле "Лабиринта отражений" (Страница 19)
  • ПЕРИОДИЧЕСКАЯ ТРИЗНА (Страница 19)
  • САМИ МЫ НЕ МЕСТНЫЕ... (Страница 19)
  • ХОЖДЕНИЕ В КИНО (Страница 19)
  • ПЕРИОДИЧЕСКАЯ ТРИЗНА (Страница 20)
  • АПОСТОЛЫ ИНСТРУМЕНТА (Страница 20)
  • 1. Дозвон (Страница 20)
  • 2. Коннект (Страница 20)
  • 3. Ретрейн (Страница 20)
  • 4. Дисконнект (Страница 20)
  • КАЛЕКИ (Страница 20)
  • Повесть (Страница 20)
  • Глава 1 (Страница 20)
  • Глава 2 (Страница 21)
  • Глава 3 (Страница 23)
  • Глава 4 (Страница 24)
  • Глава 5 (Страница 26)


Сергей Лукьяненко

Гаджет

 Читать книгу

Аннотация

Перед вами сборник Сергея Лукьяненко. Он порадует как поклонников юмористической фантастики, так и любителей фантастики умной и лиричной. Поклонников романа "Геном" ждет особый сюрприз - повесть, в которой они вновь встретятся с пилотом-спец Алексом и его новым экипажем. А еще Сергей расскажет о том, как снимается фантастическое кино, нужен ли писателю Интернет, стоит ли бояться Чужих и, наконец, действительно ли умерла Научная Фантастика.

Содержание

Создание книги: Иванов Николай
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel